Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Проблемы

Предположим, что вы используете среду сосуществования сервера Microsoft Exchange Server 2013 и Exchange Server 2016. Если пользователь Exchange Server 2016 пытается получить доступ к календарю, доступному для пользователя Exchange Server 2013, может возникнуть сообщение об ошибке, и календарь не может быть отображен.

Причина

Эта проблема возникает из-за того, что в Exchange Server 2013 не удается понять запрос на доступ к календарю, отправленный с сервера Exchange Server 2016.

Решение

Чтобы устранить эту проблему, установите накопительное обновление 11 для exchange Server 2016 или более поздней версии накопительного обновления для Exchange Server 2016.

Статус

Корпорация Майкрософт подтверждает наличие этой проблемы в своих продуктах, которые перечислены в разделе "Применяется к".

Ссылки

Ознакомьтесь с терминологией , которую корпорация Майкрософт использует для описания обновлений программного обеспечения.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×