Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Симптомы

Эта ошибка возникает при запуске отчетов или запустить FRx.

Причина

Рабочая станция или сервер, который вы начинаете FRx из не установлен клиент FRx или неправильно зарегистрированы требуемые файлы .dll.

Решение

  1. Установка клиента FRx на данной рабочей станции.

  2. Перерегистрируйте необходимые файлы на этом компьютере, перейдя в каталог, где находится FRx32.exe out. Найдите и запустите FRxReg.exe. Это зарегистрирует все необходимые файлы для FRx для успешного выполнения. Это необходимо делать с правами администратора.


Это сообщение об ошибке может быть вызвано несколькими причинами, поэтому это особое не может решить проблему.

Ссылки

Номер ошибки: 107455 (Content Maintenance)

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×