Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Симптомы

При запуске импорта с расширением с типом файла Excel таблицы вы получаете следующее сообщение об ошибке:

Участник не найден

Эта проблема возникает в Extender в Microsoft Dynamics GP.

ПРИЧИНА

Эта проблема возникает из-за того, что Microsoft Office, установленная на компьютере, более старая, чем Microsoft Office 2003.

Разрешение

Чтобы устранить эту неполадку, выполните следующие действия:

1.

Откройте Microsoft Office Excel таблицу и сохраните ее в виде текстового файла с табулами.

2.

Откройте расширенный ИД импорта, который вы настроили для Excel таблицы. Для этого щелкните Инструменты , нажмите кнопку Расширить , выберите импорт , а затем измените тип файла с Excel на Табула с разнонаными.

3.

Запустите импорт с расширением.

Сообщение об ошибке больше не вы получаете.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×