ПРОБЛЕМА
При попытке проверить домен в Microsoft Office 365 появляется одно из следующих сообщений об ошибке:
<имя_домена> уже проверена для вашей учетной записи или для другой учетной записи Microsoft Online Services.
Не удается проверить домен <имя_домена> уже добавлена в другой доменучетной записи Office 365. onmicrosoft.com. Войдите в учетную запись как администратор и удалите домен <имя_домена>. Затем вернитесь сюда и попробуйте снова добавить <имя_домена> для этой учетной записи.
ПРИЧИНА
Эта проблема может возникать, если домен существует в другой организации Office 365.
РЕШЕНИЕ
Выполните одно из указанных ниже действий в зависимости от ситуации.
-
Если вы ранее проверили домен в Office 365, необходимо сначала удалить домен из его текущего расположения. Домен может находиться только в одном месте в Office 365.
-
Если вы не знаете, какая учетная запись Office 365 использует настраиваемый домен в данный момент, или если у вас нет контроля над учетной записью Office 365, в настоящее время использующей настраиваемый домен, обратитесь в службу поддержки Office 365.
ССЫЛКИ
Дополнительные сведения о том, как устранять проблемы с проверкой доменов в Office 365, можно найти в следующей статье Microsoft Knowledge Base:
2515404 Устранение проблем с проверкой доменов в Office 365
Требуется дополнительная помощь? Зайдите на сайт сообщества Майкрософт.