Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Проблема

Рассмотрим описанную ниже ситуацию.

  • Клиент Exchange ActiveSync (EAS) используется для получения элементов по электронной почте с мобильного устройства.

  • EAS клиент пытается синхронизировать несколько папок в то же время, или когда устройство будет предоставлена отдельная папка.

  • Существует множество новых элементов для одной или нескольких папок.

В этом случае некоторые элементы электронной почты недоступны на мобильном устройстве.

Причина

Эта проблема возникает, поскольку клиент Exchange ActiveSync не получил ответа на запрос синхронизации и Exchange Server не отправил отправить элементы второго запроса от клиента.

Решение

Чтобы устранить эту проблему, установите Накопительное обновление 4 2016 Exchange Server или более поздней версии накопительного обновления Exchange Server 2016.

Обходной путь

Чтобы обойти эту проблему, отключить синхронизацию элементов электронной почты на стороне клиента EAS и повторного включения элементов по электронной почте для клиента.

Статус

Корпорация Майкрософт подтверждает наличие этой проблемы в своих продуктах, которые перечислены в разделе "Применяется к".

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×