Применяется к
Exchange Online Exchange Server 2016 Enterprise Edition Exchange Server 2016 Standard Edition Exchange Server 2013 Enterprise Edition Exchange Server 2013 Standard Edition Exchange Server 2010 Enterprise Exchange Server 2010 Standard

Проблема

Рассмотрим описанную ниже ситуацию.

  • Клиент Exchange ActiveSync (EAS) используется для получения элементов по электронной почте с мобильного устройства.

  • EAS клиент пытается синхронизировать несколько папок в то же время, или когда устройство будет предоставлена отдельная папка.

  • Существует множество новых элементов для одной или нескольких папок.

В этом случае некоторые элементы электронной почты недоступны на мобильном устройстве.

Причина

Эта проблема возникает, поскольку клиент Exchange ActiveSync не получил ответа на запрос синхронизации и Exchange Server не отправил отправить элементы второго запроса от клиента.

Решение

Чтобы устранить эту проблему, установите Накопительное обновление 4 2016 Exchange Server или более поздней версии накопительного обновления Exchange Server 2016.

Обходной путь

Чтобы обойти эту проблему, отключить синхронизацию элементов электронной почты на стороне клиента EAS и повторного включения элементов по электронной почте для клиента.

Статус

Корпорация Майкрософт подтверждает наличие этой проблемы в своих продуктах, которые перечислены в разделе "Применяется к".

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.