Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Симптомы

При выполнении поиска eDiscovery в среде Microsoft Exchange Server 2013 происходит сбой и появляется следующее сообщение об ошибке:

Не удалось создать не удалась, поскольку целевой почтовый ящик «DiscoverySearchMailbox {XXXXXXX} @имя_домена» связать результаты поиска. Служба топологии не удается найти службу OWA.


Решение

Чтобы устранить эту проблему, установите следующее накопительное обновление:

2961810 накопительного обновления 6 для Exchange Server 2013

Причина

Эта проблема возникает, поскольку API службы топологии прежних версий используется для поиска и служба топологии не удается найти правильный службы Outlook Web App. Таким образом поиск заканчивается неудачно.

Статус

Корпорация Майкрософт подтверждает, что это проблема продуктов Майкрософт, перечисленных в разделе "Относится к".

Дополнительные сведения

Дополнительные сведения о поиске eDiscovery посетите следующий веб-узел корпорации Майкрософт:

Как создать поиска eDiscovery в месте

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×