Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

В этой статье описана проблема, возникают при использовании профилей пользователей в роуминге для входа в Windows 10. Чтобы решить эту проблему за вас, перейдите к разделам"Обновление Windows"и"Вот простоеисправление".

Проблемы

Если профиль пользователя настроен как перемещаемый профиль пользователя, некоторые приложения могут аварийно запускаться при запуске после второго запуска в Windows 10. К таким приложениям относится Microsoft Edge. Кроме того, некоторые пользователи сообщают о проблемах, которые влияют на Кортану, меню "Пуск" и другие приложения.

Причина

Эта проблема возникает из-за того, что служба профилей неожиданно сбрасывает разрешения для некоторых ключей реестра во время регистрации.

Решение

Чтобы устранить эту проблему, мы выпустили обновление через Обновление Windows и EasyFix.

Примечания

  • Если запустить EasyFix без пакета Обновления Windows, эта проблема будет повторяться при следующем входе на компьютер. Чтобы полностью устранить проблему, сначала необходимо установить пакет Обновления Windows, а затем запустить EasyFix.

  • Установка только пакета Обновления Windows не поможет устранить эту проблему. Необходимо также запустить решение EasyFix.

Windows Update

Это обновление доступно в Обновлении Windows. Дополнительные сведения о запуске Обновления Windows см. в сведениях о том, как получить обновление через Windows Update.

Это обновление включено в накопительное обновление для Windows 10, выпущенное 12 апреля 2016 г., и доступно в любом последующем накопительном обновлении для Windows 10.

  • Windows 10:

    3147461 Накопительное обновление для Windows 10: 12 апреля 2016 г.

  • Windows 10 версии 1511 и Windows Server 2016 Technical

    Preview:3147458 накопительного обновления для Windows 10 версии 1511 и Windows Server 2016 Technical Preview 4: 12 апреля 2016 г.

Простое исправление

Чтобы устранить эту проблему автоматически, нажмите кнопку "Скачать". В диалоговом окне Скачивание файла нажмите кнопку Выполнить или Открыть и следуйте инструкциям мастера простого исправления Easy Fix.

Примечания

  • Возможно, мастер доступен только на английском языке. При этом автоматическое исправление подходит для любых языковых версий Windows.

  • Если проблема не на компьютере, сохраните решение простого исправления на флэш-накопителе или компакт-диске, а затем запустите его на том компьютере, где возникла проблема.


Затем перейдите в раздел "Исправлена ли проблема?".

Проблема устранена?

  • Проверьте, устранена ли проблема. Если устранена, пропустите дальнейшие инструкции, приведенные в этом разделе. Если проблема не устранена, обратитесь в службу поддержки Майкрософт.

  • Мы ценим ваши замечания. Чтобы оставить отзыв или сообщить о проблемах с этим решением, оставьте комментарий в блоге«Fix it for me»или отправьте нам сообщение электронной почты.

Статус

Корпорация Майкрософт подтверждает наличие этой проблемы в своих продуктах, которые перечислены в разделе "Применяется к".

Ссылки

Узнайте о терминологии, используемой Майкрософт для описания обновлений программного обеспечения.

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×