Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Симптомы

Предполагается, что у вас есть сервер клиентского доступа Microsoft Exchange, который устанавливает соединения с другим сервером почтовых ящиков в среде Exchange Server 2013. После установки накопительного обновления 9 или 10 накопительного обновления для Exchange Server 2013 клиенты протокола доступа почты Интернета (IMAP) несколько раз запрашиваться учетные данные проверки подлинности.

Причина

Это известная проблема в Exchange Server 2013.

Временное решение

Чтобы обойти эту проблему, выполните следующие действия для перезапуска службы IMAP на сервере Exchange Server 2013.

  1. Отключите параметр EnableGSSAPIAndNTLMAuth .

  2. Выполните командлет Set-IMAPSettings-EnableGSSAPIAndNTLMAuth $false .


Решение

Чтобы устранить эту проблему, установите Накопительный пакет обновления 11 или более позднюю версию накопительного пакета обновления для Exchange Server 2013.

Статус

Корпорация Майкрософт подтверждает, что это проблема продуктов Майкрософт, перечисленных в разделе "Относится к".

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×