Перед печатью можно просмотреть документ и указать, какие страницы требуется напечатать.
Примечание
Обновлены шаги Mac, чтобы отразить рабочий процесс диалогового окна "Настройка страницы", где перед подтверждением изменений выбраны параметры "Ориентация" и "Применить к".
Предварительный просмотр и печать документа
- В меню Файл выберите элемент Печать.
- Для предварительного просмотра каждой страницы нажимайте стрелки внизу окна предварительного просмотра.
Если окно предварительного просмотра не отображается, под надписью Предустановки выберите Копии и страницы и установите флажок Показать краткий обзор. - Выберите количество копий и любые другие нужные параметры, а затем нажмите кнопку Печать.
Печать конкретных страниц
В меню Файл выберите элемент Печать.
Чтобы напечатать только определенные страницы, в разделе Страницы выполните одно из указанных ниже действий.
- Чтобы напечатать страницу, отображаемую в окне "Быстрый просмотр", выберите Текущая страница.
- Чтобы напечатать идущие друг за другом страницы, например 1–3, выберите От и введите номера первой и последней страницы в полях От и До.
- Чтобы напечатать отдельные страницы и диапазон одновременно (например, страницу 3 и страницы 4–6), выберите Диапазон страниц и введите через запятую номера и диапазоны (например, 3, 4-6).
Двусторонняя печать
Двустороннюю печать проще всего выполнять на принтере, который поддерживает такую возможность. Узнать, поддерживает ли ваш принтер двустороннюю печать (также называемую дуплексной), можно из его руководства пользователя или у изготовителя. Кроме того, можно сделать следующее:
- В меню Файл выберите элемент Печать.
- Выберите Копии & страницы, а затем — Макет.
- Во поле Двусторонняя печать выберите параметр Привязка к длинному краю (чтобы страницы переворачивались относительно длинного края) или Привязка к короткому краю (чтобы страницы переворачивались относительно короткого края).
Если принтер не поддерживает автоматическую двустороннюю печать, можно выполнить печать на обеих сторонах листа вручную, как указано ниже.
- В меню Файл выберите элемент Печать.
- Установите флажок Копии и страницы, а затем выберите пункт Microsoft Word.
- Выберите пункт Только нечетные страницы.
- После того как нечетные страницы будут напечатаны, переверните стопку страниц, повторно загрузите их в принтер, повторите действия 1 и 2, а затем выберите пункт Только четные страницы.
В зависимости от модели принтера для печати на обратной стороне листов стопки может потребоваться перевернуть ее и изменить порядок страниц.
Печать только четных или нечетных страниц
- В меню Файл выберите элемент Печать.
- Установите флажок Копии и страницы, а затем выберите пункт Microsoft Word.
- Выберите пункт Только нечетные страницы или Только четные страницы.
Печать в обратном порядке
Если принтер выводит страницы в перевернутом виде, можно сделать так, чтобы они печатались в правильном порядке. Выполните указанные ниже действия, чтобы напечатать документ, начиная с последней страницы.
- В меню Word выберите пункт Настройки.
- В разделе Выходные данные и общий доступ выберите Печать.
- В разделе Параметры печати установите флажок В обратном порядке.
Изменение ориентации страниц в документе
- На вкладке Макет выберите Ориентация, а затем — Книжная или Альбомная.
- В меню Файл выберите Печать.
Изменение ориентации отдельных страниц
Выделите весь текст на страницах, которые нужно изменить.
Совет
Чтобы изменить ориентацию на всех страницах после курсора, не выделяя текст, щелкните то место, откуда должна начаться новая ориентация. В меню Формат выберите пункт Документ, выберите пункт Параметры страницы, выберите нужную ориентацию и нажмите кнопку ОК. В меню Применить выберите до конца документа.
В меню Формат выберите Пункт Параметры страницы документа > .
Рядом с полем Ориентация выберите нужную ориентацию. Рядом с полем Применить к выберите Выделенный текст или Эта точка вперед, а затем нажмите кнопку ОК.
Изменение ориентации определенного раздела
Важно
Чтобы можно было изменить ориентацию определенного раздела, в документ должен быть разделен разрывами разделов. Узнайте, как добавлять разрывы разделов.
Чтобы отобразить непечатаемые символы, такие как маркеры абзаца (¶), щелкните Показать и скрыть
на вкладке Главная .
Дважды щелкните разрыв раздела, следующий за разделом, который нужно изменить.
Разрывы разделов выглядят примерно так:
Щелкните ссылку Параметры страницы.
В меню Ориентация выберите нужную ориентацию и нажмите кнопку ОК.
В меню Применить выберите пункт к этому разделу и нажмите кнопку ОК.
См. также
Вставка, удаление и изменение разрыва раздела
Перемещение, поворот и группирование рисунка, текстового поля и других объектов