Opomba
Če želite zasukati besedilo v Wordu, ga morate najprej postaviti v polje z besedilom in nato zasukati polje z besedilom.
Vstavljanje in vrtenje polja z besedilom
Izberite mesto na strani, kamor želite vstaviti polje z besedilom.
On the Insert tab, select Draw text box
Text Box and choose a style.
Če želite več informacij, se premaknite v razdelek »Dodajanje, kopiranje ali odstranjevanje polja z besedilom v programu Word.
Izberite polje z besedilom in naredite nekaj od tega:
- On the Shape Format tab, select
Zasukaj. in izberite smer ali kot za sukanje.
- Grab
Ročica za sukanje je na vrhu polja z besedilom in jo povlecite pod želenim kotom. Če želite ohraniti sukanje na 15-stopinjskih kotih, pritisnite in pridržite tipko Shift, medtem ko vlečete ročico za sukanje.
Izberite poljubno mesto v dokumentu, da si ogledate zasukano polje z besedilom.
Opomba
Polje z besedilom se bo prikazalo vodoravno, ko ga izberete, da boste lažje urejali besedilo.
Zrcaljenje besedila v polju z besedilom
S tem boste obrnili vrstico ali odstavek besedila v polju z besedilom.
- Izberite polje z besedilom in nato zavihek »Oblikovanje oblike«.
-
« Besedilni učinki in premaknite kazalec miške nad
« Sukanje 3D in izberite
«.
- V razdelku »3D-vrtenje« nastavite možnost »Zasuk X« na 180°.
Odstranjevanje obrobe polja z besedilom
Izberite polje z besedilom in nato zavihek »Oblikovanje oblike «.
Izberite
«, »Oris oblike«, nato pa izberite »Brez orisa«.
Obroba okoli polja z besedilom izgine, ko kliknete polje z besedilom ali tapnete zunaj njega.
Spreminjanje obrobe
- Izberite polje z besedilom in nato zavihek »Oblikovanje oblike «.
- Select
Oris oblike , če želite spremeniti barvo orisa, debelino črte ali črto v črtice.
-
« Učinki oblike, če želite obrobi dodati senco ali žarenje.
Opomba
Če želite zasukati besedilo v programu Word for Mac, ga morate najprej vstaviti v polje z besedilom in nato zasukati polje z besedilom.
Izberite mesto na strani, kamor želite vstaviti polje z besedilom.
On the Insert tab, select Draw text box
Text Box and choose a style.
Če želite več informacij, se premaknite v razdelek »Dodajanje, kopiranje ali odstranjevanje polja z besedilom v programu Word.
« Ročica za sukanje na vrhu polja z besedilom in nato povlecite v želeni smeri.
- Če želite omejiti sukanje na 15-stopinjske kote, pridržite tipko Shift in povlecite ročico za sukanje.
- Če želite zasukati več oblik, se le-te ne sučejo kot skupina, ampak se vsaka posamezna oblika zasuče okoli svojega središča.
- Lahko pa tudi izberete predmet, pridržite tipko ⌥ option in sukate puščično tipko levo ali desno.
Zrcaljenje besedila v polju z besedilom
- Izberite polje z besedilom in nato zavihek »Oblikovanje oblike «.
-
« Besedilni učinki.
-
« 3D-vrtenje in
« Možnosti 3D-vrtenja.
- V razdelku »3D-vrtenje« nastavite možnost »Zasuk X« na 180°.
Zasuk pod točno določenim kotom
Izberite polje z besedilom, ki ga želite zasukati, in izberite zavihek »Oblikovanje oblike «.
Izberite Razporedi, nato pa »Zasukaj«.
Namig
Če oblika oblike ni prikazana, preverite, ali ste izbrali polje z besedilom.
Izberite eno od teh možnosti:
-
Več možnosti vrtenja: V polje » Sukanje « vnesite vrednost, za koliko želite zasukati predmet. Uporabite lahko tudi puščice, če želite zasukati predmet točno na želeno mesto.
-
Zasuk v desno za 90°: če želite zasukati predmet za 90 stopinj v desno.
-
Zasuk v levo za 90°: če želite zasukati predmet za 90° v levo.
Združevanje predmetov
Ko združujete polja z besedilom, jih združite tako, da jih lahko oblikujete, premikate ali kopirate kot skupino.
- Pridržite tipko Shift, izberite polja z besedilom, ki jih želite združiti, in nato izberite zavihek »Oblikovanje oblike «.
- Pod razdelkom »Razporedi« izberite
« in nato izberite »
Združi«.
Namig
Če je možnost »Skupina « zatemnjena ali ni na voljo, do tega običajno pride, ker še niste izbrali dveh ali več polj z besedilom za združevanje.
Word za splet prikaže dokumente, v katerih so zasukana polja z besedilom, vendar v programu Word za splet trenutno ni mogoče vstaviti ali zasukati polja z besedilom. Lahko pa polje z besedilom vstavite ali zasukate v namizni aplikaciji Word.
- Če želite odpreti namizni program, na vrhu traku izberite »Urejanje « in nato » Odpri v namiznem programu«.
Nimate namiznega programa Word?
Preskusite ali kupite Microsoft 365.