Vilka är kraven för att köra S/MIME?

Vilka är kraven för att köra S/MIME?

  • Aktiv prenumeration på Office 365, med det nya Microsoft-synkroniseringsprotokollet

  • Den aktuella postlådan finns i O365-klientorganisationen (måste vara interna EXO-postlådor)

  • Möjlighet att uppdatera Exchange-policyn för att tillåta pfx-bilagor via e-post

  • iOS: Kör 11.0 och senare

  • Android: Kör 4.4 och senare

Behöver du mer hjälp?

Utöka dina Office-kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Office Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×