Försök att komma åt databasen för DeployR 7.3 Manager kan ge fel messaqe:

"Webbläsare stöds inte! Databasen är endast kompatibel med Internet Explorer 10 och senare. Vi rekommenderar du använder Google Chrome för bästa användarupplevelsen."

Om du använder Internet Explorer 9 eller tidigare uppgraderar webbläsaren till minst Internet Explorer 10 eller prova den senaste versionen av Firefox eller Chrome. Om du redan använder Internet Explorer 10 eller senare och ändå uppstår det här felet anger IE kompatibilitetsinställningar troligen till en 10 pre-IE-version.

Tryck på F12 för att ta fram verktygsfältet Internet Explorer 11 Developer längst ned i webbläsaren. Rulla ned och välj ikonen sista "Emulering" till vänster. Kontrollera att "Läget dokument" har "Kant (standard)" markerad och "User agent string" har "Standard" markerat.

Behöver du mer hjälp?

Utöka dina kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Microsoft Insiders

Hade du nytta av den här informationen?

Hur nöjd är du med översättningskvaliteten?

Vad påverkade din upplevelse?

Har du ytterligare feedback? (Valfritt)

Tack för din feedback!

×