Logga in med Microsoft
Logga in eller skapa ett konto.
Hej,
Välj ett annat konto.
Du har flera konton
Välj det konto som du vill logga in med.

Symptom

När du försöker logga in på Microsoft Lync Online visas följande felmeddelande:

Servern kan inte nås för att validera ditt lösenord. Kontrollera att datorn är ansluten till Internet. Om problemet kvarstår kontaktar du supportteamet.

Orsak

Det här problemet kan uppstå eftersom en proxy-brandvägg blockerar HTTP-port 80. Microsoft Online Identity service (MSOIDSVC) kan därför inte ansluta till Microsoft Online Live ID-tjänsten för att validera autentiseringen. Notera Lync Online har åtkomst till Internet på HTTP-port 80 under inloggningsprocessen.

Lösning

Använd någon av följande metoder för att lösa problemet:

  • Avblockera port 80 utgående på nätverks kanten eller proxykanten.

  • Konfigurera WinHTTP-proxyn manuellt med hjälp av en giltig proxyinställning.

Behöver du mer hjälp?

Vill du ha fler alternativ?

Utforska prenumerationsförmåner, bläddra bland utbildningskurser, lär dig hur du skyddar din enhet med mera.

Communities hjälper dig att ställa och svara på frågor, ge feedback och få råd från experter med rika kunskaper.

Hade du nytta av den här informationen?

Hur nöjd är du med språkkvaliteten?
Vad påverkade din upplevelse?
Genom att trycka på skicka, kommer din feedback att användas för att förbättra Microsofts produkter och tjänster. IT-administratören kan samla in denna data. Sekretesspolicy.

Tack för din feedback!

×