Applies ToDynamics 365

Symptom

Markerad Record-tagg navigerar inte till enheten när du klickar på den

Orsak

Tre möjliga orsaker

  • Enheten är inte aktive rad för funktionen till mobil telefon.

Enable Entity For UCI

  • Enheten läggs inte till i den andra app-appen.

  • Kuvert är offline, app och användare är inte konfigurerade för att arbeta offline.

Minsknings

Lösning till varje orsak

  • Aktivera enhet för en telefon (mobil)

Markera kryss rutan

Enable Entity For UCI

  • Lägga till enheten i en unoch från en app

Du kan till exempel lägga till Team-entiteten i unapp-appen

  • Konfigurera offline för appen och användaren

AKTIVITETS

Behöver du mer hjälp?

Vill du ha fler alternativ?

Utforska prenumerationsförmåner, bläddra bland utbildningskurser, lär dig hur du skyddar din enhet med mera.

Communities hjälper dig att ställa och svara på frågor, ge feedback och få råd från experter med rika kunskaper.