Symptom
Dina slutanvändare rapporterar att de inte kan ansluta till en Skype för Business möte, särskilt när de ansluter sig till mötet genom att använda Microsoft Business rum System eller yta Hub-enheter.
Orsak
Det här problemet uppstår eftersom alla processer för efterföljande inloggning misslyckas för dessa enheter efter sällsynta konkurrenstillstånd inträffar i Microsoft Skype för Business Server 2015 klienttjänsten.
Lösning
Lös problemet genom att installera den December 2017 kumulativ uppdatering 6.0.9319.510 för Skype för Business Server 2015 frontend-server och kant-server .
Temporär lösning
Undvik problemet genom att starta om Skype för Business Server 2015 frontend-tjänsten för att minska problemet.