Logga in med Microsoft
Logga in eller skapa ett konto.
Hej,
Välj ett annat konto.
Du har flera konton
Välj det konto som du vill logga in med.

Symptom

Dina slutanvändare rapporterar att de inte kan ansluta till en Skype för Business möte, särskilt när de ansluter sig till mötet genom att använda Microsoft Business rum System eller yta Hub-enheter.

Orsak

Det här problemet uppstår eftersom alla processer för efterföljande inloggning misslyckas för dessa enheter efter sällsynta konkurrenstillstånd inträffar i Microsoft Skype för Business Server 2015 klienttjänsten.  

Lösning

Lös problemet genom att installera den December 2017 kumulativ uppdatering 6.0.9319.510 för Skype för Business Server 2015 frontend-server och kant-server .

Temporär lösning

Undvik problemet genom att starta om Skype för Business Server 2015 frontend-tjänsten för att minska problemet.

Behöver du mer hjälp?

Vill du ha fler alternativ?

Utforska prenumerationsförmåner, bläddra bland utbildningskurser, lär dig hur du skyddar din enhet med mera.

Communities hjälper dig att ställa och svara på frågor, ge feedback och få råd från experter med rika kunskaper.

Hade du nytta av den här informationen?

Hur nöjd är du med språkkvaliteten?
Vad påverkade din upplevelse?
Genom att trycka på skicka, kommer din feedback att användas för att förbättra Microsofts produkter och tjänster. IT-administratören kan samla in denna data. Sekretesspolicy.

Tack för din feedback!

×