Logga in med Microsoft
Logga in eller skapa ett konto.
Hej,
Välj ett annat konto.
Du har flera konton
Välj det konto som du vill logga in med.

Symptom

Du kan inte logga in till Lync 2013 när cachelagrade certifikat har upphört att gälla.

Orsak

Det här problemet uppstår eftersom Microsoft Lync 2013 använder cachelagrat online certifikat för tjänsten för automatisk upptäckt i lokaler när Lync 2013 loggar in som misslyckas. Lync 2013 försöker sedan att få ett nytt certifikat från en lokal tjänst. Att uppnå misslyckas för. Därför Lync 2013-inloggning misslyckas.

Temporär lösning

Undvik det här problemet klickar du på Ta bort infor min logga in i fönstret av Lync 2013 att ta bort posten för ditt inloggnings-ID och lösenord från datorns minne.

Lösning

Lös problemet genom att installera följande uppdatering:

2881070 augusti 2014-uppdatering för Lync 2013 (KB2881070)

Behöver du mer hjälp?

Vill du ha fler alternativ?

Utforska prenumerationsförmåner, bläddra bland utbildningskurser, lär dig hur du skyddar din enhet med mera.

Communities hjälper dig att ställa och svara på frågor, ge feedback och få råd från experter med rika kunskaper.

Hade du nytta av den här informationen?

Hur nöjd är du med språkkvaliteten?
Vad påverkade din upplevelse?
Genom att trycka på skicka, kommer din feedback att användas för att förbättra Microsofts produkter och tjänster. IT-administratören kan samla in denna data. Sekretesspolicy.

Tack för din feedback!

×