Logga in med Microsoft
Logga in eller skapa ett konto.
Hej,
Välj ett annat konto.
Du har flera konton
Välj det konto som du vill logga in med.

Symptom

När du har installerat Service Pack 2 för Microsoft Forefront Unified Access Gateway 2010 slutar periodvis portalen svara till klienter.

Orsak

Forefront Unified Access Gateway gör LDAP-anrop till Active Directory när användaren autentiserings- och medlemskap kontroller utförs. I vissa fall kan fastna vissa av dessa samtal i en oändlig väntetid tillstånd. Det här problemet kan slutligen leda till ett dödläge situation i Forefront Unified Access Gateway-miljö.

Lösning

Problemet har åtgärdats i uppdateringen som beskrivs i Beskrivning av uppdateringspaket 1 för Forefront Unified Access Gateway 2010 Service Pack 3.

Status

Microsoft har bekräftat att detta är ett problem i Microsoft-produkterna som nämns i avsnittet "Gäller".

Referenser

Mer information om terminologin för programuppdateringar finns i Beskrivning av standardterminologin som används för att beskriva Microsoft-programuppdateringar.

Behöver du mer hjälp?

Vill du ha fler alternativ?

Utforska prenumerationsförmåner, bläddra bland utbildningskurser, lär dig hur du skyddar din enhet med mera.

Communities hjälper dig att ställa och svara på frågor, ge feedback och få råd från experter med rika kunskaper.

Hade du nytta av den här informationen?

Hur nöjd är du med språkkvaliteten?
Vad påverkade din upplevelse?
Genom att trycka på skicka, kommer din feedback att användas för att förbättra Microsofts produkter och tjänster. IT-administratören kan samla in denna data. Sekretesspolicy.

Tack för din feedback!

×