Sign in with Microsoft
Sign in or create an account.

Якщо вам потрібна допомога у створенні резюме або супровідного листа, почніть з одного з десятків професійно оформлених шаблонів супровідних листів у програмі Word.

  1. Виберіть Файл >Створити.

  2. У полі пошуку введіть "резюме" або "супровідний лист".

    Шукане слово, "Резюме", на екрані створення нового документа.

  3. Двічі клацніть потрібний шаблон.

  4. Замініть текст покажчика місця заповнення власною інформацією.

  1. У меню File (Файл) виберіть New from Template (Створити з шаблону).

  2. У полі пошуку введіть "резюме" або "супровідний лист".

    Resume is hightlighted in the templates search box

  3. Двічі клацніть потрібний шаблон.

  4. Замініть текст покажчика місця заповнення власною інформацією.

Додаткові відомості

Створення та використання власного шаблону в Office для Mac

Такий спосіб створення резюме в Інтернеті швидкий і простий.

Примітка.: Цей шаблон включає супровідний лист, тому все потрібне міститиметься в одному документі.

Resume template

Виберіть один із наших шаблонів резюмета відкрийте його в Інтернет-версія Word, щоб змінити його.

Порада.: Якщо ви вже в Інтернет-версія Word, перейдіть до шаблонів резюме та супровідних листів. Для цього перейдіть на вкладку Файл >Створити,а потім під зображеннями шаблонів натисніть кнопку Додатково на Office.com.

Клацніть "Більше на сайті Office.com" Ви перейдете на сторінку "Шаблони для Word". У списку категорій виберіть пункт Резюме та супровідні листи.

Під час роботи з резюме може знадобитися його перейменувати.

У шаблоні для вирізання всіх даних використовується таблиця. Якщо вам потрібно додати більше рядків для досвіду роботи або навчання, додайте рядки до таблиці. Для цього на вкладці Макет у розділі Робота з таблицями натисніть кнопку Вставити нижче (або Вставити вище).

Вибір наявного списку одержувачів

З порадами з написання резюме можна ознайомитись у статті Шість кроків для створення чудового резюме.

Друк

Коли все буде готово, роздрукуйте резюме або опублікуйте його в Інтернеті. Це можна зробити, коли резюме відкрито в Інтернет-версія Word. Не потрібно спочатку зберігати його (це вже зроблено автоматично).

Щоб роздрукувати резюме, натисніть клавіші Ctrl+P та зачекайте, доки відкриється діалогове вікно "Друк".

Примітка.: Якщо діалогове вікно "Друк" не відкривається, клацніть посилання для відкриття PDF-версії резюме. У програмі для роботи з PDF-файлами скористайтеся командою друку.

Надання спільного доступу

Щоб опублікувати резюме в Інтернеті, надішліть посилання на нього.

  1. У верхній частині екрана натисніть кнопку Спільний доступ.

  2. У розділі Спільний доступ виберіть пункт Отримати посилання.

    Клацніть "Отримати посилання"

  3. Зі списку Виберіть варіант виберіть пункт Тільки перегляд.

    Дякуємо

  4. Клацніть посилання Створити посилання.

  5. Клацніть веб-адресу, щоб виділити її, а потім скопіюйте та вставте її в повідомлення електронної пошти, звичайне повідомлення або допис.

Порада.: Якщо у вас є блоґ або веб-сайт, ви можете вбудувати в них резюме.

Потрібна додаткова довідка?

Отримуйте нові функції раніше за інших
Приєднатися до оцінювачів Microsoft Office

Ця інформація корисна?

Наскільки ви задоволені якістю мови?
Що вплинуло на ваші враження?

Дякуємо за відгук!

×