Bỏ qua để tới nội dung chính
Đăng nhập với Microsoft
Đăng nhập hoặc tạo một tài khoản.
Xin chào,
Chọn một tài khoản khác.
Bạn có nhiều tài khoản
Chọn tài khoản bạn muốn đăng nhập.
Tiếng Anh
Chúng tôi rất tiếc. Bài viết này không có bằng ngôn ngữ của bạn.

Symptoms

Assume that you use Microsoft Outlook 2010 or Outlook 2013 in the Microsoft Exchange Server 2013 Service Pack 1 (SP1) environment, and you set Outlook into online mode. In this situation, when you search in the Send To field in Advanced Find against the Sent Items folder, no result is returned.

To search in the Send To field in Advanced Find against the Sent Items folder, follow these steps:

Select the Sent Items folder, and then select the search box. On the Search Tools tab, select Advanced Find, enter the full name of a person in the Sent To textbox field, and then select Find Now.

Note If you select a user from the global address list (GAL), the search works.

Cause

This issue occurs because Exchange Server 2013 store translates the recipient sub-restriction into a SearchCriteriaFalse value that leads to an always false criteria.

Resolution

To resolve this issue, install Cumulative Update 10 for Exchange Server 2013.

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

Bạn cần thêm trợ giúp?

Bạn muốn xem các tùy chọn khác?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

Thông tin này có hữu ích không?

Điều gì ảnh hưởng đến trải nghiệm của bạn?
Khi nhấn gửi, phản hồi của bạn sẽ được sử dụng để cải thiện các sản phẩm và dịch vụ của Microsoft. Người quản trị CNTT của bạn sẽ có thể thu thập dữ liệu này. Điều khoản về quyền riêng tư.

Cảm ơn phản hồi của bạn!

×