TRIỆU CHỨNG
Khi bạn chạy một truy vấn trong Quản lý Bộ sưu tập ở Microsoft Dynamics GP 9.0, truy vấn sẽ không trả về một số bản ghi khách hàng nhất định.
NGUYÊN NHÂN
Sự cố này xảy ra vì truy vấn không trả về các bản ghi khách hàng không có địa chỉ Tuyên bố Tới được chỉ định trong cửa sổ Bảo trì Khách hàng.
GIẢI PHÁP
Để giải quyết sự cố này, hãy làm theo các bước sau:
1. |
Xác định vị trí bản ghi khách hàng không có địa chỉ Bản kê Tới đã xác định. Để thực hiện việc này, hãy làm theo các bước sau:
|
||||||||||
2. |
Gán Bản Sao kê Để gửi địa chỉ cho các bản ghi khách hàng này. Để thực hiện việc này, hãy làm theo các bước sau:
|