从 Docs 切换到 Word for Windows

共享与协作

在 Word for Windows 中共享和协作

通过订阅充分利用你的时间

使用 Microsoft 365 保持领先一步,并为最重要的事情腾出更多时间。

获取 Microsoft 365

在 Word for web 中,与同事共享文件以立即开始协作。 无论你是否需要创建、共同编辑或查看你的版本历史记录,无论您身在何处,都可以使用 Word 进行 web 工作。

共享文档

  1. 选择“共享”。

    或者,选择 "文件" > "共享"。

    注意: 如果文件尚未保存到 OneDrive,系统会提示将文件上传到 OneDrive 以进行共享。

  2. 从下拉列表中选择要共享的人员,或者输入姓名或电子邮件地址。

  3. 添加一条消息(如果需要),然后选择 "发送"。

    你拥有其他选项:

    • 选择“复制链接”以创建要在电子邮件中共享的链接。

    • 选择“Outlook”以在 Outlook 网页版中创建带有共享链接的新电子邮件。

    • 选择 "发送副本" 以创建要改为发送的附件。

“共享”图标和对话框

共同编辑文档

共享文档后,您可以与其他人同时处理该文件。

  • 选择要进行更改的位置,然后开始编辑。

    如果其他人正在编辑该文档,您将看到实时的更改。

  • 彩色标志会向你精确显示每个人在文档中进行处理的位置。

  • 键入 @ 符号和某人的姓名的前几个字母以 @mention 它们。

状态标志指示多位作者正在文档中进行处理的位置

添加批注

  • 选择“审阅”>“新建批注”。

    或者,选择 "插入>新批注"。 您也可以右键单击文档,然后选择 "新建批注"。

    文档中有备注的位置会出现批注气泡 批注气泡

  • 键入批注并选择“发布”。

Word 中的 "批注" 功能区

在 Word 中添加批注

答复或删除批注

  • 选择“回复答复批注

  • 选择“审阅”>“删除批注”。

在 Word 中答复批注

审阅批注

  • 选择“显示批注”,显示文档中的所有批注。

  • 选择 "预览" 或 "下一步",在批注之间移动。

在 Word 中显示批注

查看你的版本历史记录

  • 选择 "文件>信息" >版本历史记录

  • 选择 >版本历史记录的文件名。

Word 中的版本历史记录

注意:  本页面是自动翻译的,可能包含语法错误或不准确之处。 我们的目的是使此内容能对你有所帮助。 能否告知我们此信息是否有所帮助? 下面是该参考内容的英文版

需要更多帮助?

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×