您可以變更新檔的預設設定,只要變更新檔所依據的 Normal 範本 即可。 您可以修改 Normal 範本以變更其預設格式設定或內容,讓您建立的所有新文件使用新的設定。

重要: 如果您不慎修改了 Normal 範本,只要將其刪除、重新命名或移動,即可輕鬆還原預設行為。 系統會在您下次開啟 Word 時自動重新建立 Normal 範本。 不過,其他範本的情況並非如此。 對於任何其他範本,在變更之前,應一律先建立複本。

變更預設字型

變更任一範本的預設字型即表示要在每一份以該範本為基礎的新文件中使用該字型。 舉例來說,新空白文件的預設字型是以 Normal 範本為基礎。

  1. 開啟您要為其變更預設設定的範本或以該範本為基礎的文件。

  2. [格式] 功能表上,按一下 [字型],然後按一下 [字型] 索引標籤。

  3. 根據您的需求進行變更,然後按一下 [預設]

    附註: Word 中大部分的樣式是以 [內文] 樣式為基礎。 變更預設字型也會變更 [內文] 樣式,這會影響所有根據 [內文] 樣式建置的其他樣式。

變更預設字元間距

變更任一範本的預設字元間距,即表示每一份以該範本為基礎的新文件,都會使用其縮放比例、間距、位置、字元間距調整及其他印刷樣式功能之設定。 舉例來說,新空白文件的字元間距是以 Normal 範本為基礎。

  1. 開啟您要為其變更預設設定的範本或以該範本為基礎的文件。

  2. [格式] 功能表上,按一下 [字型],然後按一下 [進階] 索引標籤。

  3. 根據您的需求進行變更,然後按一下 [預設]

變更預設邊界

變更任一範本的預設邊界,即表示要在每一份以該範本為基礎的新文件中使用該邊界設定。 舉例來說,新空白文件的邊界是以 Normal 範本為基礎。

  1. 開啟您要為其變更預設設定的範本或以該範本為基礎的文件。

  2. [格式] 功能表上,按一下 [文件],然後按一下 [邊界] 索引標籤。

  3. 根據您的需求進行變更,然後按一下 [預設]

變更預設版面配置

若要變更任一範本的預設版面配置,即表示要在每一份以該範本為基礎的新文件中,使用其分節符號、頁首與頁尾、及其他版面配置屬性。 舉例來說,新空白文件的版面配置屬性是以 Normal 範本為基礎。

  1. 開啟您要為其變更預設設定的範本或以該範本為基礎的文件。

  2. [格式] 功能表上,按一下 [文件],然後按一下 [版面配置] 索引標籤。

  3. 根據您的需求進行變更,然後按一下 [預設]

變更 Normal 範本的其他預設設定

您可以自訂 Normal 範本,針對文件的多種層面變更預設設定,例如文字格式設定、段落格式設定、文件格式設定、樣式、文字、圖片、自動圖文集項目及鍵盤快速鍵。 若要變更 Normal.dotm,您必須從 Word 開啟該檔案。 如果從 Finder 開啟 Normal.dotm,Word 就會根據該範本建立新的空白文件。

  1. 按一下 [檔案] 功能表上的 [打開]

  2. 在 [開啟] 對話方塊中,瀏覽至含有 Normal.dotm 檔案的資料夾。

    • 如果您使用的是 Mac 版 Word 2016,請移至 /Users/「username」/Library/Group Containers/UBF8T346G9.Office/User Content/Templates

    • 如果您使用的是 Mac 版 Word 2011,請移至 /Users/「username」/Library/Application Support/Microsoft/Office/User Templates/My Templates

    附註: 如果您使用的是 Mac OS X 10.7 (Lion),文件庫資料夾預設會隱藏。 若要瀏覽至從 [開啟] 對話方塊該文件庫資料夾,請按 COMMAND + SHIFT + G,然後在 [移至資料夾] 方塊中輸入 ~/Library。

  3. 按兩下 Normal.dotm。 隨即會開啟 Normal 範本。

  4. 在 Normal 範本上進行您所要的變更。

  5. 儲存並關閉 Normal 範本。

    提示: 

    • 若要對 Normal 範本進行大規模的變更,建議您定期為該檔案進行備份。 若要為 Normal 範本進行備份,請複製該檔案,然後將其重新命名,或移到其他位置。

    • 您可以透過套用文件佈景主題,迅速、輕鬆地為整份文件設定格式,賦予文件專業而時尚的外觀。 佈景主題是格式設定選項組合,其中可包括色彩配置 (色彩的組合)、字型配置 (標題和內文文字字型的組合),以及效果配置 (線條和填滿效果的組合)。 若要套用佈景主題:

      • 在 Mac 版 Word 2016 的 [設計] 索引標籤上,按一下 [佈景主題],然後選擇佈景主題。

      • 在 Mac 版 Word 2011 的 [常用] 索引標籤上,按一下 [佈景主題] 下的 [佈景主題],然後選擇佈景主題。

您可以在檔中變更頁面邊界,並建立自訂邊界。 但下次您建立新檔時, Word 網頁版 會在頁面的每一側將其還原為一英寸的標準邊界設定。

另請參閱

建立並使用您自己的範本

Need more help?

Expand your skills
Explore Training
Get new features first
Join Microsoft Insiders

Was this information helpful?

How satisfied are you with the translation quality?
What affected your experience?

Thank you for your feedback!

×