Word 2016 是專為協助您建立專業品質的檔所設計。 Word 也可以協助您更有效率地組織和撰寫檔。

當您在 Word 中建立檔時,您可以選擇從空白檔開始,或讓範本為您完成大部分的工作。 接下來,文件建立與共用的基本步驟是相同的。 Word 功能強大的編輯和檢閱工具可協助您與其他人共同作業,讓您的檔變得更好。

提示: 若要瞭解新功能,請參閱Word 2016 的新功能。

開始檔

通常使用範本建立新文件會比從空白頁開始來得容易。 Word 範本提供預先設定的主題和樣式可供使用。 您只需要新增內容即可。

每次啟動 Word 時,您都可以從圖庫中選擇範本、按一下類別以查看更多範本,或在線上搜尋更多範本。

如需深入瞭解任何範本,請按一下該範本以開啟大型預覽。

如果您不想使用範本,請按一下 [ 空白檔]

Word 開始畫面

開啟文件

每次啟動 Word 時,您會在左欄看到最近使用文件的清單。 如果您要尋找的文件不在那裡,請按一下 [開啟其他文件]

系統會顯示最近使用文件的清單。

如果您已在 Word 中,依序按一下 [檔案] > [開啟],接著瀏覽至檔案位置。

如果您開啟的文件是以舊版 Word 所建立,您會在文件視窗的標題列看到相容模式。 您可以在相容性中工作,也可以將檔升級為使用 Word 2016。 

儲存文件

若是第一次儲存文件,請執行下列步驟:

  1. 按一下 [檔案] 索引標籤上的 [另存新檔]。

  2. 瀏覽至您要儲存文件的位置。

    附註: 若要將檔儲存在電腦上,請選擇 [ 機] 底下的資料夾,或按一下 [ 流覽]。 若要線上儲存檔,請在 [另 新檔] 底下選擇線上位置,或按一下 [ 新增位置]。 當檔案在線上時,您便能即時共用、提供意見反應並在檔案上執行共同作業。

  3. 按一下 [儲存]

    附註: Word 會自動將檔案儲存為 .docx 檔案格式。 若要以 .docx 以外的格式儲存文件,請按一下 [存檔類型] 清單,然後選取您要的檔案格式。

若要在處理文件的同時進行儲存,在 [快速存取工具列] 中按一下 [儲存]

[快速存取工具列] 顯示 [儲存] 圖示

閱讀文件

閱讀模式 中開啟檔以隱藏大部分的按鈕和工具,讓您在閱讀中學習而不分心。

閱讀模式

  1. 開啟要閱讀的文件。

    附註: 有些文件會自動以 [閱讀模式] 開啟,例如受保護的文件或附件。

  2. 按一下 [檢視] > [閱讀模式]

  3. 若要在文件的頁面之間移動,請進行下列操作之一:

    • 按一下頁面左右兩側的箭頭。

    • 按鍵盤上的 Page Down 及 Page Up,或是空格鍵與退格鍵。 您也可以使用方向鍵或滑鼠滾輪。

    • 如果您使用的是觸控裝置,用手指向左右撥動。

      提示: 按一下 [檢視] > [編輯文件],以再次編輯文件。

追蹤修訂

當您與其他人一起處理某文件、或自行編輯文件時,開啟 [追蹤修訂] 即可查看每次變更。 Word 會標記所有的新增、刪除、移動與格式設定變更。

  1. 開啟要檢閱的文件。

  2. 按一下 [檢閱],然後在 [追蹤修訂] 按鈕上選取 [追蹤修訂]

    當您按一下 [追蹤修訂] 按鈕時,可用的選項會醒目提示

若要深入瞭解,請閱讀 追蹤修訂

列印文件

您可以由同一個功能一次查看文件的列印外觀、設定列印選項,以及列印檔案。

  1. 在 [檔案] 索引標籤上,按一下 [列印]。

    Backstage 檢視中的 [列印]

  2. 執行下列步驟:

    • [列印][份數] 方塊中,輸入所需份數。

    • [印表機] 下,請確定已選取您要使用的印表機。

    • [設定] 下,軟體會自動選取印表機的預設列印設定。 如果您想變更設定,請按一下要變更的設定,然後選取新設定。

  3. 完成設定之後,請按一下 [列印]

如需詳細資料,請參閱 列印檔案

進階應用

如需使用 Word 基本概念的詳細資訊,請參閱Word 2016的新增功能

頁面頂端

使用 Word 網頁版,您可以使用網頁瀏覽器建立、檢視及編輯您儲存在OneDrive的個人檔。 如果您的組織或學校有Microsoft 365 計畫或SharePoint網站,請開始使用 Word 網頁版 ,方法是在您網站上的文件庫中建立儲存檔。儲存變更

Word 會自動儲存您的變更。 查看 Word 網頁版左下角的狀態列。 它會顯示 [已儲存][正在儲存]

Word Online 中的狀態列影像

線上共用文件

由於您的文件在線上,因此只要傳送連結,不必傳送電子郵件附件即可共用文件。 人們可在其網頁瀏覽器或行動裝置中閱讀文件。

按一下 [檔案] > [共用] > [與他人共用]

Word Online 的 [與他人共用] 按鈕影像

在瀏覽器中註解

註解方塊會顯示文件中已加上註解之處。

Word Online 中的註解方塊圖像

回覆註解,並取消核取您已處理的項目。

Word Online 中的往來討論註解

在瀏覽器中編輯

若您嘗試在文件中輸入,但卻無效,那麼您可能是在 [閱讀檢視] 中。 切換到 [編輯檢視]:按一下 [編輯檔 >在 Word 網頁版中編輯]

[在 Word Online 中編輯] 命令的圖像

輸入文字並設定文字格式、新增圖片、調整頁面的版面配置等等。 如需更多進階的編輯資訊,請按一下 [在 Word 中開啟]

Word Online [編輯] 檢視中的 [在 Word 中開啟]

共同處理同一份文件

若要在 Word 網頁版中共同作業,請像往常一樣編輯檔。 如果其他人也正在編輯, Word 網頁版 會提醒您他們的目前狀態。 您可以在功能區中按一下,查看目前正在處理該文件的所有人員。

Word Online 中的作者

按一下作者的名稱,您會跳至文件中其他人正在處理的位置。 您會在他人進行變更時看見變更。 他們可以使用 Word 網頁版、Word 2010 或更新版本,或Mac 版 Word 2011。

新增頁首或頁尾

移至 [插入] > [頁首及頁尾],於文件中新增頁首或頁尾。

Word Online 中的 [頁首及頁尾] 按鈕影像

按一下 [選項],選擇您想要的顯示方式。

Word Online 中的 [頁首及頁尾選項] 功能表

新增頁碼

按一下 [插入] > [頁碼],然後選擇您希望顯示頁碼的頁碼庫。

Word Online 中的頁碼庫

選取 [包含頁面計數],將目前頁碼與總頁數一同顯示 (第 X 頁,共 Y 頁)。

尋找及取代文字

按一下 [常用] > [尋找] (或輸入 Ctrl+F),快速搜尋文件中特定文字或片語出現的每個位置。 結果會顯示在您的文件旁,您可以在內容中查看字詞。 按一下搜尋結果,會跳至該出現位置。

Word Online 中的尋找窗格

按一下 [取代] (或輸入入 Ctrl+H) 以尋找和取代文字。

以 Word 網頁版列印

移至 [檔案] > [列印]。 Word 網頁版 會建立檔的 PDF 預覽,保留檔的所有版面配置和格式設定。 將 PDF 傳送至您的印表機,此文件就會按照您預期的方式來列印。

Word Online 中的 [列印至 PDF] 按鈕

Microsoft Word 2013 是文書處理程式,專門協助您建立專業品質的文件。 Word 可以協助您更有效率地組織和撰寫文件。

在 Word 2013 中建立文件的第一步便是選擇是否從空白文件開始,或是交由範本為您打點一切。 接下來,文件建立與共用的基本步驟是相同的。 強大的編輯和檢閱工具可協助您與其他人合作,讓文件達到完美境界。

提示: 如需訓練課程來協助您建立第一個文件,請參閱建立您的第一份 Word 2013 文件。 若要瞭解 Word 2013 的新增功能,請參閱 Word 2013 的新增功能

選擇範本

通常使用範本建立新文件會比從空白頁開始來得容易。 Word 範本提供您可立即使用的佈景主題與樣式。 您只需要新增內容即可。

每次開始 Word 2013,您都可以從圖庫中選擇範本、按一下類別以查看其中包含的範本,或在線上搜尋更多範本。 (如果您不想使用範本,只要按一下 [ 空白檔]。)

Word 開始畫面

若想仔細查看任何範本,只要按一下該範本即可開啟大型預覽。

頁面頂端

開啟文件

每次啟動 Word 時,您會在左欄看到最近使用文件的清單。 如果您要尋找的文件不在那裡,請按一下 [開啟其他文件]

開啟其他文件

如果您已在 Word 中,依序按一下 [檔案] > [開啟],接著瀏覽至檔案位置。

如果您開啟的文件是以舊版 Word 所建立,您會在文件視窗的標題列看到相容模式。 您可以使用相容模式工作,也可以將文件升級,使用 Word 2013 的全新功能或增強功能。 

頁面頂端

儲存文件

若是第一次儲存文件,請執行下列步驟:

  1. 按一下 [檔案] 索引標籤。

  2. 按一下 [另存新檔]

  3. 瀏覽至您要儲存文件的位置。

    附註: 若要將文件儲存在電腦上,請在 [電腦] 下方選擇資料夾或按一下 [瀏覽]。 若要在線上儲存文件,請在 [位置] 下方選擇位置,或 [新增位置]。 當檔案在線上時,您便能即時共用、提供意見反應並在檔案上執行共同作業。

  4. 按一下 [儲存]

    附註: Word 會自動將檔案儲存為 .docx 檔案格式。 若要以 .docx 以外的格式儲存文件,請按一下 [存檔類型] 清單,然後選取您要的檔案格式。

若要在處理文件的同時進行儲存,在 [快速存取工具列] 中按一下 [儲存]

[快速存取工具列] 的 [儲存]

頁面頂端

閱讀文件

[閱讀模式] 開啟文件即可隱藏大部分的按鈕及工具,您便能直接進行閱讀,不會分心。

閱讀模式

  1. 開啟要閱讀的文件。

    附註: 有些文件會自動以 [閱讀模式] 開啟,例如受保護的文件或附件。

  2. 按一下 [檢視] > [閱讀模式]

  3. 若要在文件的頁面之間移動,請進行下列操作之一:

    • 按一下頁面左右兩側的箭頭。

    • 按鍵盤上的 Page Down 及 Page Up,或是空格鍵與退格鍵。 您也可以使用方向鍵或滑鼠滾輪。

    • 如果您使用的是觸控裝置,用手指向左右撥動。

      提示: 按一下 [檢視] > [編輯文件],以再次編輯文件。

頁面頂端

追蹤修訂

當您與其他人一起處理某文件、或自行編輯文件時,開啟 [追蹤修訂] 即可查看每次變更。 Word 會標記所有的新增、刪除、移動與格式設定變更。

  1. 開啟要檢閱的文件。

  2. 按一下 [檢閱],然後在 [追蹤修訂] 按鈕上選取 [追蹤修訂]

追蹤修訂

若要深入瞭解,請閱讀 追蹤修訂

頁面頂端

列印文件

您可以由同一個功能一次查看文件的列印外觀、設定列印選項,以及列印檔案。

Backstage 檢視中的 [列印]

  1. 按一下 [檔案] 索引標籤,然後按一下 [列印]

  2. 執行下列步驟:

    • [列印][份數] 方塊中,輸入所需份數。

    • [印表機] 下,請確定已選取您要使用的印表機。

    • [設定] 下,軟體會自動選取印表機的預設列印設定。 如果您想變更設定,請按一下要變更的設定,然後選取新設定。

  3. 完成設定之後,請按一下 [列印]

如需詳細資料,請參閱列印及預覽文件

進階應用

建立目錄或將檔儲存為範本,以超越檔的基本概念。

頁面頂端

重要:  不再支援 Office 2010。 升級至 Microsoft 365 即可隨時隨地在任何裝置上工作,並繼續獲得支援。

立即升級

本文內容

什麼是 Word?

Microsoft Word 2010 是文書處理程式,專為協助您建立專業品質的檔而設計。 Word 利用檔案格式設定工具,協助您更有效率地組織及撰寫檔。 Word 也包含功能強大的編輯和修訂工具,讓您可以輕鬆地與其他人共同作業。

頁面頂端

尋找及套用範本

Word 2010 可讓您套用內建範本、套用您自己的自訂範本,以及從網路上可用的各種範本進行搜尋。

若要在 Word 中尋找並套用範本,請執行下列動作:

  1. 按一下 [檔案] 索引標籤上的 [新增]。

  2. 在 [可用範本] 底下,執行下列其中一項操作:

    • 若要使用其中一個內建範本,請按一下 [模 板範例],按一下所要的範本,然後按一下 [ 建立]

    • 若要重複使用您最近使用的範本,請按一下 [最近使用的模 ],按一下所要的範本,然後按一下 [ 建立]

    • 若要使用您先前建立的範本,請按一下 [ 我的範本],按一下所要的範本,然後按一下 [ 確定]

    • 若要在 Office.com上尋找範本,請在Office.com 範本] 底下,按一下所要的範本類別,按一下您要的範本,然後按一下 [下載],將範本從 Office.com 下載到您的電腦。

附註: 您也可以從 Word 中搜尋 Office.com 上的範本。 只要在 [搜尋 Office.com 的範本] 方塊中輸入一或多個搜尋字詞,然後按一下箭號按鈕,即可搜尋範本。

頁面頂端

建立新文件

  1. 按一下 [ 檔案] 索引 標籤,然後按一下 [ 新增]

  2. [可用的範本] 底下,按一下 [ 空白檔]

  3. 按一下 [建立]

如需如何建立新檔的詳細資訊,請參閱 建立檔

頁面頂端

開啟文件

  1. 按一下 [ 檔案] 索引 標籤,然後按一下 [ 開啟]

  2. 在 [ 啟舊檔] 對話方塊的左窗格中,按一下包含該檔的磁片磁碟機或資料夾。

  3. 在 [ 啟] 對話方塊的右窗格中,開啟包含所要繪圖的資料夾。

  4. 按一下檔,然後按一下 [ 開啟]

頁面頂端

儲存文件

若要以 Word 2010 和 Word 2007 所使用的格式儲存檔,請執行下列動作:

  1. 按一下 [檔案] 索引標籤。

  2. 按一下 [另存新檔]。

  3. 在 [ 檔案名] 方 塊中,輸入檔的名稱。

  4. 按一下 [儲存]

若要儲存檔使其與 Word 2003 或更舊版本相容,請執行下列動作:

  1. 開啟您要在 Word 2003 或更舊版本中使用的檔。

  2. 按一下 [檔案] 索引標籤。

  3. 按一下 [另存新檔]。

  4. 在 [存檔類型] 清單中,按一下 [Word 97-2003 文件]。 這會將檔案格式變更為 .doc。

  5. 在 [檔案名稱] 方塊中,輸入文件的名稱。

  6. 按一下 [儲存]。

如需有關如何建立與 Word 2003 或較舊版本相容的檔的詳細資訊,請參閱 建立要由舊版 Word 使用的檔

頁面頂端

閱讀文件

  1. 開啟 您要閱讀的檔。

  2. 在 [ 檢視] 索引 標籤的 [ 檔檢視] 群組中,按一下 [ 全螢幕朗讀]

    Office 2010 功能區

  3. 若要在文件的頁面之間移動,請進行下列操作之一:

    • 按一下頁面下角的箭號。

    • 按鍵盤上的 PAGE DOWN 和 PAGE UP 或空格鍵和倒退鍵。

    • 按一下畫面頂端中央的導覽箭號。

      提示: 按一下 [ 檢視選項],然後按一下 [ 顯示兩頁 按鈕影像 一次檢視兩頁或兩個畫面。

如需如何檢視檔的詳細資訊,請參 閱在 Word 中閱讀檔

頁面頂端

追蹤修訂並插入批註

  • 若要開啟追蹤修訂,請在 [ 校閱 ] 索引標籤上,按一下 [ 追蹤] 群組中的 [ 追蹤修訂]

    [追蹤] 群組

  • 若要插入批註,請在 [ 校閱] 索引標籤上,按一下 [ 批註 ] 群組中的 [ 新增批註]

如需如何在修訂時追蹤修訂的詳細資訊,請參閱 追蹤修訂和插入批註

頁面頂端

列印文件

  1. 按一下 [檔案] 索引標籤,然後按一下 [列印]

  2. 執行下列步驟:

    • 在 [ 列印]底下的 [ 複本 ] 方塊中,輸入您要列印的份數。

    • [印表機]底下,確認已選取您要的印表機。

    • [設定] 下,軟體會自動選取印表機的預設列印設定。 如果您想要變更設定,請按一下您要變更的設定,然後選取您要的設定。

  3. 當您對設定感到滿意時,請按一下 [ 列印]

如需如何列印檔案的詳細資訊,請參閱 預覽及列印檔案

頁面頂端

Need more help?

Expand your skills
Explore Training
Get new features first
Join Microsoft Office Insiders

Was this information helpful?

How satisfied are you with the translation quality?
What affected your experience?

Thank you for your feedback!

×