أنت غير متصل حاليًا، وفي انتظار الإنترنت الخاص بك ليقوم بإعادة الاتصال

كيفية استخدام دمج المراسلات لإنشاء مغلفات في Word

هام: تمت ترجمة هذا المقال باستخدام برنامج ترجمة آلية لشركة مايكروسوفت بدلاً من الاستعانة بمترجم بشري. تقدم شركة مايكروسوفت كلاً من المقالات المترجمة بواسطة المترجمين البشر والمقالات المترجمة آليًا وبالتالي ستتمكن من الوصول إلى كل المقالات الموجودة في قاعدة المعرفة الخاصة بنا وباللغة الخاصة بك. بالرغم من ذلك، فإن المقالة المترجمة آليًا لا تكون دقيقة دائمًا وقد تحتوي على أخطاء إملائية أو لغوية أو نحوية، مثل تلك الأخطاء الصادرة عن متحدث أجنبي عندما يتحدث بلغتك. لا تتحمل شركة مايكروسوفت مسئولية عدم الدقة أو الأخطاء أو الضرر الناتج عن أية أخطاء في ترجمة المحتوى أو استخدامه من قبل عملائنا. تعمل شركة مايكروسوفت باستمرار على ترقية برنامج الترجمة الآلية

اضغط هنا لرابط المقالة باللغة الانجليزية294685
للحصول على إصدار Microsoft Word 2000 من هذه المقالة، راجع 212017.
للحصول على إصدار Microsoft Word 97 من هذه المقالة، راجع 195989.
للحصول على إصدار Microsoft Word 95 من هذه المقالة، راجع 141991.
الموجز
توضح هذه المقالة كيفية استخدام دمج المراسلات لإنشاء مغلفات في Microsoft Word. استخدام هذه الميزة في Word إلى طباعة المغلفات متعددة في نفس الوقت باستخدام قائمة الأسماء والعناوين.

لمزيد من المعلومات حول عملية دمج المراسلات انقر فوق رقم المقالة التالي لعرضها في "قاعدة المعارف لـ Microsoft:
290408الأسئلة المتداولة حول دمج المراسلات
معلومات أخرى
اتبع الخطوات التالية لإنشاء مغلفات باستخدام دمج المراسلات في Word.

الشروع في العمل

بدء دمج المراسلات. للقيام بذلك، استخدم أحد الإجراءات التالية بما يتناسب مع إصدار Word الذي تقوم بتشغيله.

Microsoft Word 2002

من القائمة أدوات، انقر فوق ومراسلات ثم انقر فوق معالج دمج المراسلات.

Microsoft Office Word 2003

من القائمة أدوات، انقر فوق ومراسلات ثم انقر فوق دمج المراسلات.

Microsoft Office Word 2007

على علامة التبويب مراسلات، انقر فوق بدء دمج ثم انقر فوق معالج دمج المراسلات خطوة بخطوة.

يظهر جزء المهام دمج المراسلات.

الخطوة 1 من 6: تحديد نوع المستند

  1. في جزء المهام دمج المراسلات ، انقر لتحديد مغلفات ضمن تحديد نوع المستند.
  2. انقر فوق التالي: مستند البداية.

الخطوة 2 من 6: تحديد مستند البداية

  1. ضمن تحديد مستند البداية ، حدد من الخيارين التاليين:
    • اختر تغيير تخطيط المستند ثم انقر فوق خيارات المغلف حدد خيارات المغلف مستند المغلف وتنسيقها.
    • اختر البدء من مستند موجود ، ومن ثم حدد من قائمة أسماء الملفات أو انقر فوق فتح للاستعراض بحثاً عن مستند مغلفات موجود.
  2. انقر فوق التالي: تحديد المستلمين.

الخطوة 3 من 6: تحديد المستلمين

  1. ضمن تحديد المستلمين ، حدد من الخيارات الثلاثة التالية:
    • اختر استخدام قائمة موجودة ، ثم انقر فوق استعراض إذا كنت تريد معلومات المستلم تأتي من ملف بيانات موجود.
    • اختر تحديد من جهات اتصال Outlook ، ثم انقر فوق اختيار مجلد جهات الاتصال إذا أردت معلومات المستلم تأتي من الأسماء في مجلد جهات اتصال Outlook.
    • اختر كتابة قائمة جديدة ثم انقر فوق إنشاء كتابة أسماء المستلمين في مربع الحوار قائمة عناوين جديدة.
  2. في مربع الحوار مستلمو دمج المراسلات إجراء تسويات إلى القائمة المستلمين ثم انقر فوق موافق.
  3. انقر فوق التالي: ترتيب المغلف.

الخطوة 4 من 6: ترتيب المغلف

  1. ضع نقطة الإدراج في ناحية عنوان التسليم في مستند المغلف.
  2. في جزء المهام دمج المراسلات، انقر فوق كتلة العنوان.
  3. في مربع الحوار إدراج كتلة عنوان، حدد خيارات تنسيق اسم المستلم واسم الشركة العنوان البريدي البلد/المنطقة ثم انقر فوق موافق.
  4. إذا كان لديك برنامج مثبت طابع إلكتروني إضافة طابع إلكتروني أثناء هذه الخطوة. للحصول على مزيد من المعلومات، راجع الوثائق المضمَّنة مع البرامج طابع إلكتروني.
  5. إذا كنت تريد اختيار حقول أخرى من "لائحة التوزيع" انقر فوق الخيار عناصر إضافية لتحديد الحقل.
  6. انقر فوق التالي: معاينة المغلفات للمتابعة.

الخطوة 5 من 6: معاينة المغلفات

  1. معاينة المغلفات عن طريق النقر فوق أزرار الأسهم الأيمن والأيسر.
  2. إذا كنت ترغب في إجراء تغييرات آخر دقيقة على قائمة المستلمين انقر فوق تحرير قائمة المستلمين أسماء تخطي أو إضافة إلى القائمة الخاصة بك.
  3. انقر فوق التالي: إتمام الدمج للمتابعة.

الخطوة 6 من 6: إتمام الدمج

تحت إكمال الدمج حدد من الخيارين التاليين:
  • انقر فوق طباعة لإرسال المغلفات المدموجة إلى الطابعة.
  • انقر فوق تحرير رسائل فردية لإرسال المغلفات المدموجة إلى مستند جديد والذي يمكنك تحريرها أو حفظها قبل الطباعة.
مراجع
للحصول على مزيد من المعلومات حول دمج المراسلات في Word 2002 وفي الإصدارات الأحدث من Word، انقر فوق أرقام المقالات التالية لعرضها في "قاعدة المعارف لـ Microsoft:
294684كيفية استخدام دمج المراسلات لإنشاء بطاقات عنونة بريدية في Word 2002
294683كيفية استخدام دمج المراسلات لإنشاء رسائل نموذجية في Word 2002 وفي الإصدارات اللاحقة من Word
294694كيفية استخدام دمج المراسلات لإنشاء رسائل البريد الإلكتروني في Word 2002 وفي الإصدارات اللاحقة من Word
294695كيفية استخدام دمج المراسلات لإنشاء رسائل فاكس في Word 2002 وفي الإصدارات اللاحقة من Word
294697كيفية استخدام قائمة جهات اتصال Outlook مع دمج المراسلات في Word 2002 وفي الإصدارات اللاحقة من Word
294686كيفية استخدام دمج المراسلات لإنشاء قائمة تم فرزها حسب الفئة في Word 2002 وفي الإصدارات اللاحقة من Word
294688كيفية تصميم قائمة عناوين دمج المراسلات في Word 2002 وفي الإصدارات اللاحقة من Word وإعداد
294693كيفية استخدام دمج المراسلات لإنشاء دليل في Word 2002 وفي الإصدارات اللاحقة من Word
إنشاء أدوات مغلف دمج المراسلات OfficeKBHowTo mailmerge inf الثانوي المساعد WD2002 WD2007 WD2003

تحذير: تمت ترجمة هذه المقالة تلقائيًا

خصائص

رقم الموضوع: 294685 - آخر مراجعة: 04/04/2007 07:09:13 - المراجعة: 4.1

Microsoft Office Word 2007, Microsoft Office Word 2003, Microsoft Word 2002 Standard Edition

  • kbmt kbaddressbook kbhowto kbmerge KB294685 KbMtar
تعليقات
ml>text/JavaScript" async=""> var varAutoFirePV = 1; var varClickTracking = 1; var varCustomerTracking = 1; var Route = "76500"; var Ctrl = ""; document.write(" mp;t=">