تسجيل الدخول باستخدام حساب Microsoft
سجل الدخول أو أنشئ حسابا.
مرحباً،
حدد حسابا مختلفا.
لديك حسابات متعددة
اختر الحساب الذي تريد تسجيل الدخول باستخدامه.

الخطوة 1: إعداد القائمة البريدية

القائمة البريدية هي مصدر البيانات. للحصول على مزيد من المعلومات، اطلع على مصادر البيانات التي يمكنك استخدامها لدمج البريد.

تلميحات

  • إذا لم يكن لديك قائمة بريدية، يمكنك إنشاء واحدة أثناء دمج المراسلات. قم بجمع كل قوائم العناوين وإضافتها إلى مصدر البيانات.

  • إذا كنت تستخدم جدول بيانات Excel، فقم بتنسيق العمود "الرموز البريدية" أو الرموز البريدية كنص للمحافظة على الأصفار. للحصول على مزيد من المعلومات، اطلع على تنسيق أرقام دمج البريد وتواريخه والقيم الأخرى في Excel.

  • إذا كنت تريد استخدام جهات اتصال Outlook، فتأكد من أن Outlook هو برنامج البريد الإلكتروني الافتراضي.

إذا لزم الأمر، قم بعمل اختبار صغير لدفعة من المغلفات قبل إجراء دمج البريد الحقيقي.

  1. انتقل إلى ملف > جديد > مستند فارغ.

  2. انتقل إلى مراسلات > مغلفات.

    طباعة المغلفات

  3. في مربع عنوان التسليم، اكتب نموذج عنوان لاختبار شكل المغلف عند طباعته.

  4. اكتب عنوانك في مربع عنوان المرسل.

    مربع عنوان الإرجاع

  5. حدد خيارات > خيارات المغلف وقم بالتالي:

    • اختر الحجم الذي يطابق المغلف أو اختر حجم مخصص لتعيين الحجم.

      علامة تبويب "خيارات المغلف" لتعيين حجم المغلف وخطوط العناوين

    • إذا لزم الأمر، اختر خطاً وموضع الإزاحة اليمنى والعليا لـ عنوان التسليم وعنوان المرسل.

  6. في علامة التبويب خيارات الطباعة، تأكد من تحديد طريقة التغذية الصحيحة وحمل المغلف بما يطابق الرسم التوضيحي ثم اختر موافق.

    رسم تخطيطي لخيارات الإدخال لإدخال المغلفات إلى الطابعة

  7. اختر طباعة ثم اختر نعم لحفظ عنوان المرسل كعنوان افتراضي.

  1. انتقل إلى مراسلات > بدء دمج البريد > مغلفات.

    قائمة "بدء دمج البريد"

  2. في مربع الحوار خيارات المغلف، تحقق من الخيارات، ثم اختر موافق.

  3. إذا كنت تريد إضافة عنوان المرسل أو شعار إلى المغلف، فالآن الوقت المناسب لذلك.

  4. اختر ملف > حفظ.

  1. انتقل إلى مراسلات > تحديد المستلمين.

    أمر "كتابة قائمة جديدة"

  2. اختر مصدر بيانات. للحصول على مزيد من المعلومات، اطلع على مصادر البيانات التي يمكنك استخدامها لدمج البريد.

  3. اختر ملف > حفظ.

إذا كنت بحاجة إلى تحرير القائمة البريدية، فراجع دمج البريد: تحرير المستلمين.

كتلة العنوان عبارة عن حقل لدمج المراسلات تضعه حيث تريد أن تظهر العناوين على المغلف. لمعرفة المكان بشكل أفضل، اضغط على CTRL+SHIFT+8 لتشغيل علامات الفقرات (¶).

  1. ضع المؤشر حيث تريد كتلة العناوين.

  2. انتقل إلى مراسلات > كتلة العنوان واختر التنسيق. للحصول على مزيد من المعلومات، اطلع على إدراج كتلة العنوان.

    خيارات كتلة العنوان

  3. اختر تنسيقاً في مربع الحوار إدراج كتلة عنوان لاسم المستلم كما سيظهر في المغلف.

  4. إذا كنت تريد ذلك، فاختر التالي زر "السجل التالي" لنتائج معاينة دمج البريد أو السابق زر "السجل الساب"ق لنتائج معاينة دمج البريد للتنقل بين بضع سجلات في مصدر البيانات للاطلاع على كيفية ظهورها.

  5. اختر موافق.

  6. انتقل إلى ملف > حفظ لحفظ مستند الدمج.

إذا كان أي جزء من عنوانك مفقوداً، فراجع دمج البريد: تطابق الحقول لإصلاحها.

إجراء فحص نهائي قبل طباعة المغلفات.

  1. اختر التالي زر "السجل التالي" لنتائج معاينة دمج البريد أو السابق زر "السجل الساب"ق لنتائج معاينة دمج البريد للتنقل بين بضع سجلات في مصدر البيانات للاطلاع على كيفية ظهورها.

  2. اختر إنهاء ودمج >‏ طباعة المستندات.

    لقطة شاشة لعلامة تبويب "مراسلات" في Word تعرض الأمر "إنهاء ودمج" وخياراته.

عند حفظ مستند مغلف دمج المراسلات، فإنه يظل متصلاً بالقائمة البريدية لاستخدامه في المستقبل.

لإعادة استخدام مستند دمج المراسلات للمغلفات، افتح مستند واختر نعم عندما يطالبك Word بالإبقاء على الاتصال. لتغيير العناوين في مستند دمج المراسلات في المغلفات، افتح المستند واختر تحرير قائمة المستلمين لفرز عناوين محددة وتصفيتها واختيارها.

الخطوة 1: إعداد القائمة البريدية

القائمة البريدية هي مصدر البيانات. للحصول على مزيد من المعلومات، اطلع على مصادر البيانات التي يمكنك استخدامها لدمج البريد.

تلميحات: 

  • إذا لم يكن لديك قائمة بريدية، يمكنك إنشاء واحدة أثناء دمج المراسلات. قم بجمع كل قوائم العناوين وإضافتها إلى مصدر البيانات.

  • إذا كنت تستخدم جدول بيانات Excel، فقم بتنسيق العمود "الرموز البريدية" أو الرموز البريدية كنص للمحافظة على الأصفار. للحصول على مزيد من المعلومات، اطلع على تنسيق أرقام دمج البريد وتواريخه والقيم الأخرى في Excel.

  • إذا كنت تريد استخدام جهات اتصال Outlook، فتأكد من أن Outlook هو برنامج البريد الإلكتروني الافتراضي.

    تلميح: لجعل Outlook برنامج البريد الإلكتروني الافتراضي، افتح Apple Mail، وانتقل إلى البريد > تفضيلات. انتقل إلى عام واختر Microsoft Outlook.

  1. انتقل إلى مراسلات > بدء دمج البريد > مغلفات.

    على علامة تبويب "مراسلات"، حدد "مغلفات" من قائمة "بدء دمج البريد"

  2. في مربع الحوار مغلفات، ضمن عنوان المرسل، حدد خياراً.

  3. في مربع الحوار مغلف، ضمن خيارات الطباعة، اختر إعداد الصفحة.

  4. في مربع الحوار إعداد الصفحة، في القائمة حجم الورق، حدد الخيار الذي يتطابق مع حجم مغلفاتك.

    إذا لم تتطابق أي من الخيارات مع حجم المغلف، فقم بما يلي:

  5. من مربع الحوار إعداد الصفحة، اختر أفقي > موافق.

  6. اختر موافق لإغلاق مربع الحوار المغلف.

  7. انتقل إلى ملف > حفظ باسم.

  1. على علامة التبويب المراسلات، اختر تحديد المستلمين.

    على علامة تبويب "مراسلات"، يتم تمييز "تحديد المستلمين" مع قائمة بالخيارات

  2. اختر مصدر بيانات. للحصول على مزيد من المعلومات، اطلع على مصادر البيانات التي يمكنك استخدامها لدمج البريد.

  3. إذا لزم الأمر، يمكنك تحرير قائمة المستلمين. للحصول على مزيد من المعلومات، راجع دمج المراسلات: تحرير المستلمين.

  4. اختر ملف > حفظ.

  1. في المستند الخاص بك، اختر المربع اسحب الحقول إلى هذا المربع أو اكتب نصاً، ثم انقر فوق النص أو اضغط عليه لإزالته.

  2. انتقل إلى المراسلات > إدراج حقل دمج وحدّد الحقل الذي تريد إضافته.

    على علامة تبويب "مراسلات"، يتم تمييز "إدراج حقل دمج"

  3. قم بإضافة الحقول التي تريد تضمينها في المغلف وتنسيقها، واختر موافق.

  1. انتقل إلى مراسلات > معاينة النتائج لمشاهدة كيف ستبدو المغلفات.

    على علامة تبويب "مراسلات"، يتم تمييز "معاينة النتائج"

    ملاحظة: استخدم السهمين إلى اليمين وإلى اليسار على علامة التبويب مراسلات، للتمرير عبر كل مغلف.

  2. لإجراء تغييرات تنسيق إضافية، حدد معاينة النتائج مرة أخرى لتحرير حقول الدمج.

  3. عند الانتهاء، انتقل إلى علامة التبويب مراسلات، اختر إنهاء ودمج > طباعة المستندات لإكمال عملية دمج المراسلات.

    على علامة تبويب "مراسلات"، يتم تمييز "إنهاء ودمج " وخيار "طباعة المستندات"

    تلميح: لمراجعة كل مغلف وتحديثه بشكل فردي قبل طباعته، انتقل إلى مراسلات > إنهاء ودمج > تحرير المستندات المفردة. عند الانتهاء، انتقل إلى ملف > طباعة لطباعة المغلفات.

الخطوة 1: إعداد المستند الرئيسي

القائمة البريدية هي مصدر البيانات. للحصول على مزيد من المعلومات، اطلع على مصادر البيانات التي يمكنك استخدامها لدمج البريد.

  1. انتقل إلى ملف > مستند فارغ جديد.

  2. انتقل إلى عرض > تخطيط الطباعة.

  3. انتقل إلى أدوات > إدارة دمج البريد.

  4. ضمن 1. حدّد نوع المستند، اختر إنشاء جديد > مغلفات.

  5. في مربع عنوان المرسل، اكتب عنوانك.

  6. ضمن خيارات الطباعة، قم بتأكيد إعدادات الطباعة الصحيحة للمغلفات التي قمت بتحديدها.

  7. انقر فوق موافق عند الانتهاء.

الخطوة 2: حدد القائمة البريدية

  1. انتقل إلى أدوات > إدارة دمج البريد.

  2. ضمن 2. تحديد قائمة المستلمين، اختر الحصول على قائمة، ثم حدد مصدر للقائمة البريدية.

  3. ضمن 3. قم بإدراج عناصر نائبة، اختر جهات الاتصال.

  4. اسحب اسم حقل من قائمة جهات الاتصال إلى مربع عنوان المغلف.

  5. كرر الخطوة 4 لكل الحقول التي تريد عرضها على المغلفات.

  6. في المستند الرئيسي، حرّر مربع عنوان المغلف لإضافة مسافات أو أسطر جديدة حيثما تريد.

  7. للانتهاء من إنشاء المغلفات، قم بواحد مما يلي:

    • للطباعة مباشرة، في إدارة دمج البريد، ضمن 6. إكمال دمج، اختر الدمج إلى الطابعة زر "إرسال الدمج إلى الطابعة".

    • لإنشاء مستند لحفظه، في إدارة دمج البريد، ضمن 6. إكمال دمج، اختر الدمج إلى مستند جديد زر "إكمال دمج البريد".

راجع أيضاً

هل لديك أسئلة حول دمج البريد في Word لم نجب عليها هنا؟

نشر سؤال في منتدى مجتمع Word‏

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى المشاركين في برنامج Microsoft Office Insider

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة اللغة؟
ما الذي أثّر في تجربتك؟

نشكرك على ملاحظاتك!

×