الخطوة 1: إعداد القائمة البريدية
القائمة البريدية هي مصدر البيانات. للحصول على مزيد من المعلومات، اطلع على مصادر البيانات التي يمكنك استخدامها لدمج البريد.
تلميحات
- إذا لم يكن لديك قائمة بريدية، يمكنك إنشاء واحدة أثناء دمج المراسلات. قم بجمع كل قوائم العناوين وإضافتها إلى مصدر البيانات.
- إذا كنت تستخدم جدول بيانات Excel، فقم بتنسيق العمود "الرموز البريدية" أو الرموز البريدية كنص للمحافظة على الأصفار. للحصول على مزيد من المعلومات، اطلع على تنسيق أرقام دمج البريد وتواريخه والقيم الأخرى في Excel.
- إذا كنت تريد استخدام جهات اتصال Outlook، فتأكد من أن Outlook هو برنامج البريد الإلكتروني الافتراضي الذي تستخدمه.
الخطوة 2: اختبار تخطيط المغلف
إذا لزم الأمر، قم بعمل اختبار صغير لدفعة من المغلفات قبل إجراء دمج البريد الحقيقي.
انتقل إلى ملف>مستند فارغ جديد>.
الانتقال إلىمغلفاتالمراسلات>.
في مربع عنوان التسليم، اكتب نموذج عنوان لاختبار شكل المغلف عند طباعته.
اكتب عنوانك في مربع عنوان المرسل.
حدد "خيارات>" "خيارات المغلف" وقم بما يلي:
- اختر الحجم الذي يطابق المغلف أو اختر حجم مخصص لتعيين الحجم.
- إذا لزم الأمر، اختر خطاً وموضع الإزاحة اليمنى والعليا لـ عنوان التسليم وعنوان المرسل.
- اختر الحجم الذي يطابق المغلف أو اختر حجم مخصص لتعيين الحجم.
في علامة التبويب خيارات الطباعة، تأكد من تحديد طريقة التغذية الصحيحة وحمل المغلف بما يطابق الرسم التوضيحي ثم اختر موافق.
اختر طباعة ثم اختر نعم لحفظ عنوان المرسل كعنوان افتراضي.
الخطوة 3: بدء دمج البريد
- الانتقال إلى "مراسلات>"، "بدء دمج المراسلات>" مغلفات.
- في مربع الحوار خيارات المغلف، تحقق من الخيارات، ثم اختر موافق.
- إذا كنت تريد إضافة عنوان المرسل أو شعار إلى المغلف، فالآن الوقت المناسب لذلك.
- اختر"حفظملف>".
الخطوة 4: إنشاء ارتباط بين القائمة البريدية والمستند الرئيسي
- انتقل إلى "مراسلات>" حدد المستلمين.
- اختر مصدر بيانات. للحصول على مزيد من المعلومات، اطلع على مصادر البيانات التي يمكنك استخدامها لدمج البريد.
- اختر"حفظملف>".
إذا كنت بحاجة إلى تحرير القائمة البريدية، فراجع دمج البريد: تحرير المستلمين.
الخطوة 5: إضافة كتلة العناوين إلى المغلف
كتلة العنوان عبارة عن حقل لدمج المراسلات تضعه حيث تريد أن تظهر العناوين على المغلف. لمعرفة المكان بشكل أفضل، اضغط على CTRL+SHIFT+8 لتشغيل علامات الفقرات (¶).
- ضع المؤشر حيث تريد كتلة العناوين.
- انتقل إلىكتلة العنوانالبريدي> واختر تنسيقا. للحصول على مزيد من المعلومات، اطلع على إدراج كتلة العنوان.
- اختر تنسيقاً في مربع الحوار إدراج كتلة عنوان لاسم المستلم كما سيظهر في المغلف.
- إذا أردت، اختر "التالي
البريد أو
للتنقل عبر بضع سجلات في مصدر البيانات للاطلاع على كيفية ظهورها. - اختر موافق.
- انتقل إلىحفظملف> لحفظ مستند الدمج.
إذا كان أي جزء من عنوانك مفقوداً، فراجع دمج البريد: تطابق الحقول لإصلاحها.
الخطوة 6: معاينة المغلفات وطباعتها
إجراء فحص نهائي قبل طباعة المغلفات.
- اختيار "التالي
البريد أو زر
للتنقل عبر بضع سجلات في مصدر البيانات للاطلاع على كيفية ظهورها. - اختر إنهاء & دمج>طباعة المستندات.
الخطوة 7: حفظ مستند مغلف دمج البريد
عند حفظ مستند مغلف دمج المراسلات، فإنه يظل متصلاً بالقائمة البريدية لاستخدامه في المستقبل.
لإعادة استخدام مستند دمج المراسلات للمغلفات، افتح المستند واختر "نعم" عندما يطالبك Word بالاحتفاظ بالاتصال. لتغيير العناوين في مستند دمج المراسلات في المغلفات، افتح المستند واختر تحرير قائمة المستلمين لفرز عناوين محددة وتصفيتها واختيارها.
اطلع أيضاً على
- إدراج حقول دمج المراسلات
- إنشاء تسميات وطباعتها باستخدام دمج المراسلات
- استخدام دمج البريد لتخصيص رسائل البريد المجمعة
- استخدام دمج البريد لإرسال رسائل البريد الإلكتروني المجمعة