Verfahren zum Zählen von Werten in einem Arbeitsblatt

Gilt für
Excel für Microsoft 365 Excel für Microsoft 365 für Mac Excel 2024 Excel 2024 für Mac Excel 2021 Excel 2021 für Mac Excel 2019 Excel 2016

Zählen ist ein integraler Bestandteil der Datenanalyse, ob Sie die Mitarbeiteranzahl einer Abteilung in Ihrer Organisation durchzählen oder die Anzahl der Einheiten, die im Quartalsvergleich verkauft wurden. Excel stellt eine Reihe von Techniken zur Verfügung, die Sie zum Zählen von Zellen, Zeilen oder Spalten mit Daten verwenden können. Um Ihnen zu helfen, die beste Wahl zu treffen, enthält dieser Artikel eine umfassende Zusammenfassung der Methoden, eine herunterladbare Arbeitsmappe mit interaktiven Beispielen und Links zu verwandten Themen zum weiteren Verständnis.

Hinweis

Zählen sollte nicht mit Summieren verwechselt werden. Weitere Informationen zum Addieren von Werten in Zellen, Spalten oder Zeilen finden Sie unter Zusammenfassung der Möglichkeiten zum Addieren und Zählen von Excel-Daten.

Herunterladen unserer Beispiele

Sie können eine Beispielarbeitsmappe herunterladen, die Beispiele enthält, um die Informationen in diesem Artikel zu ergänzen. Die meisten Abschnitte in diesem Artikel beziehen sich auf das entsprechende Arbeitsblatt in der Beispielarbeitsmappe, das Beispiele und weitere Informationen enthält.

Beispiele zum Zählen von Werten in einer Kalkulationstabelle herunterladen

Inhalt dieses Artikels

Einfaches Zählen

Sie können die Anzahl der Werte in einem Bereich oder einer Tabelle mithilfe einer einfachen Formel, einer Schaltfläche oder einer Arbeitsblattfunktion zählen.

Excel kann auch die Anzahl der ausgewählten Zellen auf der Excel-status-Leiste anzeigen. Die nachstehende Videodemo zeigt kurz, wie die Statusleiste verwendet wird. Weitere Informationen finden Sie auch im Abschnitt Anzeigen von Berechnungen und der Anzahl in der Statusleiste. Sie können sich auf die in der Statusleiste angezeigten Werte beziehen, wenn Sie einen schnellen Blick auf Ihre Daten werfen möchten und keine Zeit für die Eingabe von Formeln haben.

Video: Zählen von Zellen mithilfe der Excel-Statusleiste

Sehen Sie sich das folgende Video an, um zu erfahren, wie Sie die Anzahl in der Statusleiste anzeigen.

Verwenden von AutoSumme

Verwenden Sie AutoSumme , indem Sie einen Zellbereich auswählen, der mindestens einen numerischen Wert enthält. Wählen Sie dann auf der Registerkarte Formeln die Option AutoSumme>zählen Zahlen aus.

Excel gibt die Anzahl der numerischen Werte in dem Bereich in einer zu dem ausgewählten Bereich benachbarten Zelle zurück. Im Allgemeinen wird dieses Ergebnis in einer Zelle rechts neben einem horizontalen Bereich oder unterhalb eines vertikalen Bereichs angezeigt.

Seitenanfang

Hinzufügen einer Zwischensummenzeile

Sie können Ihren Excel-Daten eine Zwischenergebniszeile hinzufügen. Klicken Sie auf eine beliebige Stelle in Ihren Daten, und wählen Siedann"Datengliederungs-Teilergebnis>" aus>.

Hinweis

Die Option "Zwischensumme" funktioniert nur für normale Excel-Daten und nicht für Excel-Tabellen, PivotTables oder PivotCharts.

Lesen Sie auch die folgenden Artikel:

Seitenanfang

Zählen von Zellen in einer Liste oder Excel-Tabellenspalte mithilfe der Funktion TEILERGEBNIS

Verwenden Sie die Funktion TEILERGEBNIS , um die Anzahl der Werte in einer Excel-Tabelle oder einem Zellbereich zu zählen. Wenn die Tabelle oder der Bereich ausgeblendete Zellen enthält, können Sie diese ausgeblendeten Zellen mithilfe von TEILERGEBNIS einbeziehen oder ausschließen. Dies ist der größte Unterschied zwischen den Funktionen SUMME und TEILERGEBNIS.

Die TEILERGEBNIS-Syntax lautet wie folgt:

TEILERGEBNIS(Funktion;Bezug1;[Bezug2];...)

Beispiel für TEILERGEBNIS Um ausgeblendete Werte in Ihren Bereich einzubeziehen, müssen Sie das Argument function_num auf 2 festlegen.

Um ausgeblendete Werte in Ihrem Bereich auszuschließen, legen Sie das Argument function_num auf 102 fest.

Seitenanfang

Zählen auf der Grundlage einer oder mehrerer Bedingungen

Sie können die Anzahl der Zellen in einem Bereich zählen, die Bedingungen (auch als Kriterien bezeichnet) genügen, die Sie mithilfe einer Reihe von Tabellenfunktionen angeben.

Video: Verwenden der Funktionen ANZAHL, ZÄHLENWENN und ANZAHL2

Betrachten Sie das folgende Video, um Informationen zur Verwendung der Funktion ANZAHL und der Funktionen ZÄHLENWENN und ANZAHL2 zu erhalten, um nur die Zellen zu zählen, die den von Ihnen angegebenen Bedingungen genügen.

Seitenanfang

Zählen von Zellen in einem Bereich mithilfe der Funktion ANZAHL

Verwenden Sie die Funktion ANZAHL in einer Formel, um die Anzahl der numerischen Werte in einem Bereich zu ermitteln.

Ein Beispiel für eine COUNT-Funktion Im obigen Beispiel sind A2, A3 und A6 die einzigen Zellen, die numerische Werte im Bereich enthalten, daher ist die Ausgabe 3.

Hinweis

A7 ist ein Zeitwert, enthält aber Text (a.m.), daher betrachtet ANZAHL ihn nicht als numerischen Wert. Wenn Sie a.m. aus der Zelle betrachtet ANZAHL A7 als numerischen Wert und ändert die Ausgabe in 4.

Seitenanfang

Zählen von Zellen in einem Bereich auf der Grundlage einer einzelnen Bedingung mithilfe der Funktion ZÄHLENWENN

Verwenden Sie die Funktion ZÄHLENWENN, um zu zählen, wie oft ein bestimmter Wert in einem Zellbereich angezeigt wird.

ZÄHLENWENN-Beispiele Seitenanfang

Zählen von Zellen in einer Spalte auf der Grundlage einer oder mehrerer Bedingungen mithilfe der Funktion DBANZAHL

Die Funktion DBANZAHL zählt die Zellen, die Zahlen in einem Feld (Spalte) von Datensätzen in einer Liste oder Datenbank enthalten, die den von Ihnen angegebenen Bedingungen entsprechen.

Im folgenden Beispiel möchten Sie die Anzahl der Monate einschließlich oder nach März 2016 ermitteln, in denen mehr als 400 Einheiten verkauft wurden. Die erste Tabelle im Arbeitsblatt (von A1 bis B7) enthält die Umsatzdaten.

Beispieldaten für DCOUNT DCOUNT verwendet Bedingungen, um zu bestimmen, von wo die Werte zurückgegeben werden sollen. Bedingungen werden in der Regel in Zellen im Arbeitsblatt selbst eingegeben, auf die dann im Argument Kriterien verwiesen wird. In diesem Beispiel enthalten die Zellen A10 und B10 zwei Bedingungen: eine, die angibt, dass der Rückgabewert größer als 400 sein muss, und die andere, die angibt, dass der zu Ende gehende Monat gleich oder größer als der 31. März 2016 sein soll.

Verwenden Sie die folgende Syntax:

=DCOUNT(A1:B7,"Month ending",A9:B10)

DCOUNT prüft die Daten im Bereich A1 bis B7, wendet die in A10 und B10 angegebenen Bedingungen an und gibt 2 zurück, die Gesamtzahl der Zeilen, die beide Bedingungen erfüllen (Zeilen 5 und 7).

Seitenanfang

Zählen von Zellen in einem Bereich auf der Grundlage mehrerer Bedingungen mithilfe der ZÄHLENWENNS-Funktion

Die Funktion ZÄHLENWENNS unterscheidet sich von der Funktion ZÄHLENWENN nur in einem wichtigen Punkt: In ZÄHLENWENNS können Sie Kriterien auf Zellen über mehrere Bereiche hinweg anwenden, und es wird gezählt, wie viele Male alle Kriterien erfüllt sind. Bei ZÄHLENWENNS können Sie bis zu 127 Bereich/Kriterien-Paare angeben.

ZÄHLENWENNS hat folgende Syntax:

ZÄHLENWENNS(Kriterienbereich1; Kriterien1; [Kriterienbereich2; Kriterien2];…)

Sehen Sie sich dazu das folgende Beispiel an:

Beispiel für ZÄHLENWENNS Seitenanfang

Zählen anhand von Kriterien mit gemeinsamer Nutzung der Funktionen ANZAHL und WENN

Angenommen, Sie müssen ermitteln, wie viele Verkäufer einen bestimmten Artikel in einem bestimmten Gebiet verkauft haben, oder Sie möchten wissen, wie viele Verkäufe über einem bestimmten Wert ein bestimmter Verkäufer getätigt hat. Sie können die Funktionen WENN und ANZAHL zusammen verwenden, indem Sie zunächst mit der Funktion WENN auf eine Bedingung testen und dann, sofern die Funktion WENN das Ergebnis "Wahr" hat, mit der Funktion ANZAHL Zellen zählen.

Hinweis

  • Die Formeln in diesem Beispiel müssen als Matrixformeln (Arrayformeln) eingegeben werden. Wenn Sie diese Arbeitsmappe in Excel für Windows oder Excel für Mac geöffnet haben und die Formel ändern oder eine ähnliche Formel erstellen möchten, drücken Sie F2 und dann STRG+UMSCHALT+EINGABE, damit die Formel die erwarteten Ergebnisse zurückgibt. Verwenden Sie in früheren Versionen von Excel für Mac die Befehlsschaltfläche unter macOS. +UMSCHALT+EINGABETASTE.
  • Damit die Beispielformeln funktionieren, muss das zweite Argument für die Funktion WENN eine Zahl sein.

Beispiele für geschachtelte COUNT- und WENN-Funktionen Seitenanfang

Zählen, wie oft mehrere Text- oder Zahlenwerte vorkommen: SUMME und WENN zusammen verwenden

In den folgenden Beispielen verwenden wir die Funktionen WENN und SUMME zusammen. Die Funktion WENN testet zuerst die Werte in einigen Zellen. Wenn das Testergebnis dann "Wahr" lautet, summiert SUMME die Werte, die den Test bestehen.

Beispiel 1

Beispiel 1: SUMME und WENN in einer Formel geschachtelt Die obige Funktion besagt, dass die SUMME-Funktion die Summe der Datensätze anzeigen sollte, bei denen die Bedingung erfüllt ist, wenn C2:C7 die Werte Buchanan und Dodsworth enthält. Die Formel findet im angegebenen Bereich drei Datensätze für Bühlmann und einen Datensatz für Schmitz und zeigt 4 an.

Beispiel 2

Beispiel 2: SUMME und WENN in einer Formel geschachtelt Die obige Funktion besagt, dass SUMME, wenn D2:D7 Werte kleiner als 9.000 $ oder größer als 19.000 $ enthält, die Summe aller Datensätze anzeigen sollte, bei denen die Bedingung erfüllt ist. Die Formel findet zwei Datensätze (D3 und D5) mit Werten kleiner 9.000 € und zwei Datensätze (D4 und D6) mit Werten größer 19.000 € und zeigt 4 an.

Beispiel 3

Beispiel 3: SUMME und WENN in einer Formel geschachtelt Die obige Funktion besagt, dass, wenn D2:D7 Rechnungen für Buchanan für weniger als 9000 $ hat, SUMME die Summe der Datensätze anzeigen sollte, bei denen die Bedingung erfüllt ist. Die Formel ermittelt, dass C6 die Bedingung erfüllt, und zeigt 1 an.

Wichtig

Die Formeln in diesem Beispiel müssen als Matrixformeln (Arrayformeln) eingegeben werden. Das bedeutet, dass Sie F2 und dann Strg+Umschalt+Eingabetaste drücken. Verwenden Sie in früheren Versionen von Excel für Mac die Befehlsschaltfläche unter macOS.+UMSCHALT+EINGABE.

Seitenanfang

Zählen der Zellen in einer Spalte oder Zeile in einer PivotTable

Eine PivotTable fasst Ihre Daten zusammen und hilft Ihnen, Ihre Daten zu analysieren und aufzuschlüsseln, indem Sie die Kategorien auswählen können, in denen Sie Ihre Daten anzeigen möchten.

Sie können schnell eine PivotTable erstellen, indem Sie eine Zelle in einem Datenbereich oder einer Excel-Tabelle auswählen und dann auf der Registerkarte Einfügen in der Gruppe Tabellendie Option PivotTable auswählen.

Beispiel für eine PivotTable und die Korrelation der Felder mit der Feldliste Sehen wir uns ein Beispielszenario einer Umsatztabelle an, in der Sie zählen können, wie viele Umsatzwerte für Golf und Tennis für bestimmte Quartale vorhanden sind.

Hinweis

Für eine interaktive Erfahrung können Sie diese Schritte mit den Beispieldaten ausführen, die auf dem PivotTable-Arbeitsblatt in der herunterladbaren Arbeitsmappe bereitgestellt werden.

  1. Geben Sie die nachstehenden Daten in eine Excel-Tabelle ein.

    Beispieldaten für PivotTable

  2. Wählen Sie A2:C8 aus.

  3. Wählen Sie"PivotTableeinfügen>" aus.

  4. Wählen Sie Aus Tabelle/Bereich, Neues Arbeitsblatt und dann OK aus.

  5. In einem neuen Blatt wird eine leere PivotTable erstellt.

  6. Führen Sie im Bereich "PivotTable-Felder" folgende Aktionen aus:

    1. Ziehen Sie Sport in den Bereich Zeilen.

    2. Ziehen Sie Quartal in den Bereich Spalten.

    3. Ziehen Sie Umsatz in den Bereich Werte.

    4. Wiederholen Sie Schritt c.
      Der Feldname wird in den Bereichen "PivotTable" und "Werte" als Umsatzsumme2 angezeigt.
      Zu diesem Zeitpunkt sieht der Bereich "PivotTable-Felder" folgendermaßen aus:

      PivotTable-Felder

    5. Wählen Sie im Bereich Werte die Dropdownliste neben SumofSales2 und dann Wertfeldeinstellungen aus.

    6. Gehen Sie im Dialogfeld Wertfeldeinstellungen wie folgt vor:

      1. Wählen Sie im Abschnitt Wertfeld zusammenfassen nach den Wert Anzahl aus.

      2. Ändern Sie im Feld Benutzerdefinierter Name den Namen in Anzahl.

        Dialogfeld

      3. Wählen Sie OK aus.

    Die PivotTable zeigt die Anzahl der Datensätze für "Golf" und "Tennis" in "Quartal 3" und "Quartal 4" zusammen mit den Umsatzzahlen an.

    PivotTable

Seitenanfang

Zählen, wenn die Daten Leerwerte enthalten

Mithilfe von Tabellenfunktionen können Sie Zellen zählen, die entweder Daten enthalten oder leer sind.

Zählen von nicht leeren Werten in einem Bereich mithilfe der Funktion ANZAHL2

Verwenden Sie die Funktion ANZAHL2 , um nur die Zellen in einem Bereich zu zählen, die Werte enthalten.

Manchmal möchten Sie beim Zählen von Zellen alle leeren Zellen ignorieren, weil nur die Zellen mit Werten für Sie von Bedeutung sind. Beispielsweise möchten Sie die Gesamtzahl der Verkäufer zählen, die einen Verkauf getätigt haben (Spalte D).

Ein Beispiel für ANZAHL2 ANZAHL2 ignoriert die leeren Werte in D3, D4, D8 und D11 und zählt nur die Zellen, die Werte in Spalte D enthalten. Die Funktion findet sechs Zellen in Spalte D, die Werte enthalten, und zeigt 6 als Ausgabe an.

Seitenanfang

Zählen nicht leerer Zellen in einer Liste mit bestimmten Bedingungen mithilfe der Funktion DBANZAHL2

Verwenden Sie die Funktion DBANZAHL2, um die Anzahl nicht leerer Zellen in einer Spalte mit Datensätzen in einer Liste oder Datenbank zu zählen, die den von Ihnen angegebenen Bedingungen entspricht.

Im folgenden Beispiel wird die Funktion DBANZAHL2 verwendet, um die Anzahl der Datensätze in der Datenbank im Bereich A1:B7 zu zählen, die die im Kriterienbereich A9:B10 angegebenen Bedingungen erfüllen. Diese Bedingungen sind, dass der Wert der Produkt-ID größer oder gleich 2000 und der Wert für die Bewertungen größer oder gleich 50 sein muss.

Ein Beispiel für die Funktion DBANZAHL2 DCOUNTA findet zwei Zeilen, die die Bedingungen erfüllen, die Zeilen 2 und 4, und zeigt den Wert 2 als Ausgabe an.

Seitenanfang

Zählen von leeren Zellen in einem zusammenhängenden Bereich mithilfe der Funktion ANZAHLLEEREZELLEN

Verwenden Sie die Funktion ANZAHLLEERE , um die Anzahl der leeren Zellen in einem zusammenhängenden Bereich zurückzugeben (Zellen sind aneinander grenzend, wenn sie alle in einer ununterbrochenen Reihenfolge verbunden sind). Wenn eine Zelle eine Formel enthält, die leeren Text zurückgibt (""), wird diese Zelle gezählt.

Beim Zählen von Zellen gibt es viele Situationen, in denen Sie leere Zellen mitzählen möchten, da sie für Sie eine Bedeutung haben. Im folgenden Beispiel einer Kalkulationstabelle für den Lebensmitteleinzelhandel. Angenommen, Sie möchten herausfinden, wie viele Zellen die genannten Umsatzzahlen nicht enthalten.

Ein Beispiel für ANZAHLLEERE.

Hinweis

Die Funktion ANZAHLLEEREBLATT ist die bequemste Methode, um die Anzahl der leeren Zellen in einem Bereich zu bestimmen, aber sie funktioniert nicht sehr gut, wenn sich die interessierenden Zellen in einer geschlossenen Arbeitsmappe befinden oder wenn sie keinen zusammenhängenden Bereich bilden.

Seitenanfang

Zählen von leeren Zellen in einem nicht zusammenhängenden Bereich mithilfe einer Kombination der Funktionen SUMME und WENN

Verwenden Sie eine Kombination der Funktion SUMME und der Funktion WENN. Im Allgemeinen verwenden Sie dazu die WENN-Funktion in einer Matrixformel, um zu ermitteln, ob jede Zelle, auf die verwiesen wird, einen Wert enthält, und dann die Anzahl der FALSCH-Werte addieren, die von der Formel zurückgegeben werden.

Einige Beispiele für Kombinationen von SUMME- und WENN-Funktionen finden Sie in einem früheren Abschnitt Zählen Sie, wie oft mehrere Text- oder Zahlenwerte vorkommen, indem Sie die Funktionen SUMME und WENN in diesem Thema zusammen verwenden.

Seitenanfang

Zählen der eindeutigen Vorkommen von Werten

Sie können eindeutige Werte in einem Bereich zählen, indem Sie eine PivotTable, die Funktion ZÄHLENWENN, die Funktionen SUMME und WENN zusammen oder das Dialogfeld Erweiterter Filter verwenden.

Zählen der Anzahl eindeutiger Werte in einer Listenspalte mithilfe von "Spezialfilter"

Verwenden Sie das Dialogfeld Spezialfilter, um die eindeutigen Werte in einer Spalte mit Daten zu ermitteln. Sie können die Werte entweder am Platz filtern oder sie extrahieren und an einer neuen Position einfügen. Anschließend können Sie die Funktion ZEILEN verwenden, um die Anzahl der Elemente im neuen Bereich zu zählen.

Um den erweiterten Filter zu verwenden, wählen Sie die Registerkarte Daten und in der Gruppe Sortieren & Filter die Option Erweitert aus.

Die folgende Abbildung zeigt, wie Sie den Spezialfilter verwenden können, um nur die eindeutigen Datensätze an eine neue Position auf dem Arbeitsblatt zu kopieren.

Erweiterter Filter In der folgenden Abbildung enthält Spalte E die Werte, die aus dem Bereich in Spalte D kopiert wurden.

Eine Spalte, die von einer anderen Stelle kopiert wurde

Hinweis

  • Wenn Sie Daten am Platz filtern, werden keine Werte aus Ihrem Arbeitsblatt gelöscht – jedoch können Zeilen ausgeblendet werden. Wählen Sie auf der Registerkarte Daten in der Gruppe Sortieren & Filterndie Option Löschen aus, um diese Werte wieder anzuzeigen.
  • Wenn Sie nur schnell die Anzahl der eindeutigen Werte sehen möchten, wählen Sie die Daten aus, nachdem Sie den Spezialfilter angewendet haben (entweder die gefilterten oder die kopierten Daten), und blicken Sie dann auf die Statusleiste. Der Wert Anzahl auf der Statusleiste sollte gleich der Anzahl der eindeutigen Werte sein.

Weitere Informationen finden Sie unter Filtern mithilfe von erweiterten Kriterien

Seitenanfang

Zählen Sie die Anzahl eindeutiger Werte in einem Bereich, die eine oder mehrere Bedingungen erfüllen, mithilfe der Funktionen WENN, SUMME, HÄUFIGKEIT, VERGLEICH und LÄNGE

Verwenden Sie verschiedene Kombinationen der Funktionen WENN, SUMME, HÄUFIGKEIT, VERGLEICH und LÄNGE.

Weitere Informationen und Beispiele finden Sie im Abschnitt "Zählen der Anzahl eindeutiger Werte mithilfe von Funktionen" im Artikel Zählen eindeutiger Werte unter Duplikaten.

Seitenanfang

Sonderfälle (alle Zellen zählen, Wörter zählen)

Sie können die Anzahl der Zellen oder die Anzahl der Wörter in einem Bereich mithilfe verschiedener Kombinationen von Tabellenfunktionen zählen.

Zählen der Gesamtzahl der Zellen in einem Bereich mithilfe der Funktionen ZEILEN und SPALTEN

Angenommen, Sie möchten die Größe eines großen Arbeitsblatts ermitteln, um zu entscheiden, ob Sie für die Arbeitsmappe manuelle oder automatische Berechnung verwenden sollten. Verwenden Sie eine Formel, die die Rückgabewerte mithilfe der Funktionen ZEILEN und SPALTEN multipliziert, um alle Zellen in einem Bereich zu zählen. In der folgenden Abbildung finden Sie ein Beispiel:

Beispiel für die Funktion ZEILEN und SPALTEN zum Zählen der Anzahl von Zellen in einem Bereich Seitenanfang

Zählen von Wörtern in einem Bereich mithilfe einer Kombination aus den Funktionen SUMME, WENN, LÄNGE, TRIMMEN und ERSETZEN

Sie können eine Kombination der Funktionen SUM, WENN, LÄNGE, TRIMMEN und ERSETZEN in einer Arrayformel verwenden. Das folgende Beispiel zeigt das Ergebnis der Verwendung einer geschachtelten Formel zum Ermitteln der Anzahl von Wörtern in einem Bereich von 7 Zellen (von denen 3 leer sind). Einige der Zellen enthalten führende oder schließende Leerzeichen – die Funktionen GLÄTTEN und WECHSELN entfernen diese zusätzlichen Leerzeichen vor dem Zählen. Sehen Sie sich dazu das folgende Beispiel an:

Beispiel für eine geschachtelte Formel zum Zählen von Wörtern Damit die obige Formel ordnungsgemäß funktioniert, müssen Sie dies nun als Arrayformel verwenden, andernfalls gibt die Formel den #VALUE zurück! was zu einem #BEZUG!-Fehler führt. Wählen Sie dazu die Zelle mit der Formel aus und drücken Sie dann in der Bearbeitungsleiste Strg + Umschalt + Eingabe. Excel fügt am Anfang und am Ende der Formel eine geschweifte Klammer hinzu, sodass sie zu einer Arrayformel wird.

Weitere Informationen zu Matrixformeln finden Sie unter Übersicht über Formeln in Excel und Erstellen einer Matrixformel.

Seitenanfang

Anzeigen von Berechnungen und Zählergebnissen auf der Statusleiste

Wenn eine oder mehrere Zellen ausgewählt sind, werden Informationen zu den in diesen Zellen enthaltenen Daten in der Excel-Statusleiste angezeigt. Wenn beispielsweise vier Zellen auf dem Arbeitsblatt ausgewählt sind, die die Werte "2", "3", eine Textzeichenfolge (z. B. "Cloud") und "4" enthalten, können alle folgenden Werte gleichzeitig auf der Statusleiste angezeigt werden: Mittelwert, Anzahl, numerische Zahl, Minimum, Maximum und Summe. Klicken Sie mit der rechten Maustaste auf die Statusleiste, um diese Werte einzeln oder gemeinsam ein- oder auszublenden. Diese Werte sind in der folgenden Abbildung dargestellt.

Statusleiste Seitenanfang

Benötigen Sie weitere Hilfe?

Sie können jederzeit einen Experten in der Excel Tech Community fragen oder in Communitys Unterstützung erhalten.