Verwandte Themen
×
Animation, Video und Audio
Animation, Video und Audio

Bildschirmaufzeichnung in PowerPoint

Sie können den Computerbildschirm und die zugehörigen Audioausgabe aufzeichnen und dann in eine PowerPoint-Folie einbetten oder als gesonderte Datei speichern.

Ihr Browser unterstützt keine Videos.

Probieren Sie es aus!

  1. Öffnen Sie die Folie, auf der Sie die Bildschirmaufzeichnung einfügen möchten.

  2. Wählen Sie auf der Registerkarte Einfügen im Menüband die Option Bildschirmaufzeichnung aus.

  3. Wählen Sie im Steuerungsdock die Option Bereich auswählen aus (oder wenn Sie den gesamten Bildschirm für die Aufzeichnung auswählen möchten, drücken Sie Windows-Logo-Taste+UMSCHALT+F). Der Fadenkreuz-Cursor Fadenkreuzcursor wird dann angezeigt. Markieren und ziehen Sie, um den Bereich des Bildschirms auszuwählen, den Sie aufnehmen möchten.  Der kleinste Größenbereich, den Sie aufzeichnen können, umfasst 64 x 64 Pixel. 

    Tipp:  PowerPoint nimmt das Audio und den Mauszeiger automatisch auf, daher sind diese Optionen standardmäßig im Steuerungsdock ausgewählt. Um sie zu deaktivieren, wählen Sie Audio und Mauszeiger aufzeichnen ab.

  4. Wählen Sie Aufzeichnen aus. Verwenden Sie Pause nach Bedarf und Stopp, wenn Sie fertig sind. 

    Hinweis: Sofern Sie das Steuerungsdock nicht auf dem Bildschirm anheften, wird es während der Aufzeichnung noch oben in den Rand verschoben. Wenn Sie während der Aufzeichnung auf das Steuerungsdock zugreifen möchten, zeigen Sie mit dem Mauszeiger auf den oberen Bildschirmrand.

  5. Ihr Video wird der Folie hinzugefügt. Klicken Sie mit der rechten Maustaste auf den Videoframe, wählen Sie das Startsymbol aus, und wählen Sie aus, wie das Video gestartet werden soll: In Klickreihenfolge, Automatisch oder Beim Klicken auf an.

  6. Sie können das Aussehen des Videos ändern, indem Sie mit der rechten Maustaste auf den Videoframe klicken, das Formatvorlagen-Symbol auswählen und eine andere Form auswählen. 

Wichtig:   Wenn Sie das Feature „Bildschirmaufzeichnung“ in PowerPoint 2013 verwenden möchten, installieren Sie das Update für PowerPoint 2013 vom 16. Februar 2015.

  1. Öffnen Sie die Folie, auf der Sie die Bildschirmaufzeichnung einfügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen auf Bildschirmaufzeichnung.

    Einfügen > Bildschirmaufzeichnung

  3. Klicken Sie im Steuerungsdock auf Bereich auswählen (Windows-Logo-Taste+UMSCHALT+A).

    Bereich auswählen

    Der kleinste Größenbereich, den Sie aufzeichnen können, umfasst 64 x 64 Pixel.

    Nun wird der Fadenkreuzcursor  Fadenkreuzcursor angezeigt. Klicken und ziehen Sie, um den Bildschirmbereich auszuwählen, den Sie aufzeichnen möchten.

    Tipp:    PowerPoint zeichnet automatisch das Audio und den Mauszeiger auf, d. h., dass diese Optionen standardmäßig im Steuerungsdock aktiviert sind. Um die Optionen zu auszuschalten, deaktivieren sie Audio (Windows-Logo-Taste+UMSCHALT+U) und Mauszeiger aufzeichnen (Windows-Logo-Taste-UMSCHALT+O).

    Wenn Sie während der aktuellen PowerPoint-Sitzung bereits eine Bildschirmaufzeichnung erstellt haben, wird die zuvor ausgewählte Bereichsauswahl auf dem Bildschirm angezeigt. Sie können mit der Aufzeichnung fortfahren, wenn dieser Auswahlbereich der Ihren Anforderungen entspricht, oder Sie können auf Bereich auswählen klicken, um neu zu beginnen.)

  4. Klicken Sie auf Aufzeichnen (Windows-Logo-Taste+UMSCHALT+R).

    Tipp:   Sofern Sie das Steuerungsdock nicht auf dem Bildschirm anheften, wird es während der Aufzeichnung noch oben in den Rand verschoben. Wenn Sie während der Aufzeichnung auf das Steuerungsdock zugreifen möchten, zeigen Sie mit dem Mauszeiger auf den oberen Bildschirmrand.

  5. So steuern Sie die Aufzeichnung:

    • Klicken Sie auf Anhalten, um die Aufzeichnung vorübergehend zu beenden (Windows-Logo-Taste-UMSCHALT+R).

    • Klicken Sie auf Aufzeichnen, um die Aufzeichnung fortzusetzen (Windows-Logo-Taste-UMSCHALT+R).

    • Klicken Sie auf Beenden, um die Aufzeichnung zu beenden (Windows-Logo-Taste+UMSCHALT+Q, wie unten dargestellt).

      Steuerelement „Andocken“ während der Aufzeichnung

  6. Nachdem Sie die Aufzeichnung beendet haben, speichern Sie die Präsentation: Datei > Speichern. Die Aufzeichnung ist nun in die Folie eingebettet, die Sie in Schritt 1 ausgewählt haben.

    Um die Aufzeichnung selbst als separate Datei auf Ihrem Computer zu speichern, klicken Sie mit der rechten Maustaste auf das Bild auf der Folie, das die Aufzeichnung darstellt, und wählen Sie Medien speichern unter aus. Geben Sie im Dialogfeld Medien speichern unter einen Dateinamen und einen Speicherort für den Ordner an, und klicken Sie dann auf Speichern.

Speichern Sie Ihre Bildschirmaufzeichnung als separate Datei

  1. Klicken Sie mit der rechten Maustaste auf den Videoframe, und wählen Sie Medien speichern unter aus.

  2. Wählen Sie im Feld Medien speichern unter einen Ordner aus, und geben Sie in das Feld Dateiname einen Namen ein.

  3. Wählen Sie Speichern aus.

Kürzen von Videos

  1. Klicken Sie mit der rechten Maustaste auf den Videoframe, und wählen Sie Kürzen aus.

  2. Um zu bestimmen, wo Sie Ihr Videomaterial zuschneiden möchten, wählen Sie im Feld Video kürzen die Option Wiedergabe aus.

  3. Wenn Sie den Punkt erreicht haben, an dem Sie den Schnitt vornehmen möchten, wählen Sie Pause aus. Verwenden Sie die Schaltflächen Nächstes Bild und Vorheriges Bild, um die präzise Wiedergabedauer festzulegen.

  4. Führen Sie mindestens eine der folgenden Aktionen aus:

    • Um den Anfang des Clips zuzuschneiden, wählen Sie den Startpunkt aus (in der Abbildung unten als grüne Markierung dargestellt). Wenn der Pfeil mit zwei Spitzen angezeigt wird, ziehen Sie den Pfeil an die gewünschte Startposition des Videos.

      Zeigt Steuerelemente zum Kürzen von Videos

    • Um das Ende des Clips zu kürzen, klicken Sie auf den Endpunkt (im Bild oben als rote Markierung dargestellt). Wenn der Pfeil mit zwei Spitzen angezeigt wird, ziehen Sie den Pfeil an die gewünschte Endposition des Videos.

  5. Wählen Sie OK aus.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×