PowerPoint-Optionen (Erweitert)

Im Dialogfeld PowerPoint-Optionen befinden sich viele seltener verwendete PowerPoint Optionen im Bereich erweitert .

Bearbeitungsoptionen

Automatisch ganze Wörter markieren     Aktivieren Sie dieses Kontrollkästchen, um das gesamte Wort zu markieren, wenn Sie auf ein Wort klicken, oder deaktivieren Sie dieses Kontrollkästchen, um einen einzelnen Buchstaben in einem Wort zu markieren, wenn Sie auf ein Wort klicken.

Drag & Drop für Text zulassen     Aktivieren Sie dieses Kontrollkästchen, um Text in einer Präsentation oder von PowerPoint in ein anderes Microsoft Office-Programm zu verschieben oder zu kopieren, indem Sie den Text ziehen, oder deaktivieren Sie dieses Kontrollkästchen, um zu verhindern, dass Text durch Ziehen verschoben oder kopiert wird.

Tastatur automatisch an die Sprache des umgebenden Texts anpassen     Aktivieren Sie dieses Kontrollkästchen, wenn Sie mit Text in verschiedenen Sprachen arbeiten. PowerPoint erkennt automatisch die Sprache, in der die Einfügemarke eingefügt wird, und wechselt zur richtigen Tastatursprache.

Screenshot nicht automatisch verlinken    (PowerPoint 2013 und neuere Versionen) Wenn Sie > ScreenshotEinfügen verwenden und ein Bild aus dem Internet Explorer-Webbrowser aufnehmen, können PowerPoint das Bild zu einem Hyperlink machen, der auf die Webseite verweist, von der Sie den Screenshot aufnehmen. Wählen Sie diese Option aus, wenn diese Bilder nicht mit einem Hyperlink verknüpft werden sollen.

Maximale Anzahl von Rückgängigvorgängen     Mithilfe des Befehls Rückgängig auf der Symbolleiste für den Schnellzugriff können Sie eine oder mehrere der zuletzt an der Präsentation vorgenommenen Änderungen rückgängig machen. In diesem Feld geben Sie an, wie oft Sie jeweils auf Rückgängig klicken können, um Ihre Änderungen rückgängig zu machen.

Ausschneiden, Kopieren und Einfügen

Ausschneiden und Einfügen mit Leerzeichenausgleich     Aktivieren Sie dieses Kontrollkästchen, wenn in PowerPoint die Leerzeichen um Wörter und Objekte, die Sie in die Präsentation einfügen, angepasst werden sollen. Mit dieser Option wird sichergestellt, dass eingefügter Inhalt nicht direkt an andere Wörter oder Objekte angefügt wird, die vor oder nach dem eingefügten Inhalt stehen. Deaktivieren Sie dieses Kontrollkästchen, wenn die Leerzeichen zwischen Wörtern oder Objekten nicht automatisch angepasst werden sollen.

Schaltflächen für Einfügeoptionen anzeigen     Aktivieren Sie dieses Kontrollkästchen, um die Schaltflächen zum Einfügen von Optionen anzuzeigen, oder deaktivieren Sie dieses Kontrollkästchen, um die Schaltflächen Einfügeoptionen auszublenden. Neben dem eingefügten Text werden die Schaltflächen Einfügeoptionen angezeigt. Mithilfe dieser Schaltflächen können Sie schnell auswählen, ob die ursprüngliche Formatierung beibehalten oder nur Text eingefügt werden soll.

Hinweis: Wenn Sie das Kontrollkästchen Schaltflächen für Einfügeoptionen anzeigen deaktivieren, wird dieses Feature in allen Office-Programmen, in denen diese Option zur Verfügung steht, deaktiviert.

Stift

(Die Option "Stift" steht nur in PowerPoint 2016 und neueren Versionen zur Verfügung.)

Stift standardmäßig verwenden, um Inhalte auszuwählen und damit zu interagieren     Falls Sie nicht automatisch im Freihandeingabemodus arbeiten möchten, wenn Office Ihren aktiven Stift oder Eingabestift erkennt, aktivieren Sie dieses Kontrollkästchen, damit Ihr Stift standardmäßig zum Markieren von Objekten verwendet wird.

Bildgröße und -qualität

Dieser Optionsbereich steht in PowerPoint 2010 und neueren Versionen zur Verfügung.)

Optionen, die Sie in diesem Abschnitt festlegen, gelten nur für die Präsentationsdatei, die gerade geöffnet ist.

Bearbeitungsdaten verwerfen     Wenn Sie ein Bild zugeschnitten oder andere Änderungen am Bild vorgenommen haben, beispielsweise das Anwenden eines künstlerischen Effekts oder das Ändern der Helligkeit, des Kontrasts oder der Schärfe eines Bilds, werden die Informationen zum Umkehren dieser Änderungen in der Datei gespeichert. Sie können die Größe der Datei verringern, indem Sie diese Bearbeitungsdaten löschen. Wenn Sie diese Option aktivieren, wird die Größe des Dokuments verringert, aber wenn Sie Ihre Änderungen rückgängig machen möchten, müssen Sie das Bild erneut in Ihr Dokument einfügen, wenn Sie alle vorgenommenen Änderungen rückgängig machen möchten. Weitere Informationen finden Sie unter Verringern der Dateigröße eines Bilds.

Bilder nicht in Datei komprimieren     Das Komprimieren von Bildern in einer Datei spart Platz, reduziert aber die Bildqualität. Wenn die Bildqualität für Sie wichtiger als die Dateigröße ist, aktivieren Sie dieses Kontrollkästchen. . Weitere Informationen zum Komprimieren von einzelnen Bildern oder Festlegen weiterer Optionen für die Bildqualität oder -auflösung finden Sie unter Verringern der Dateigröße eines Bilds.

Standardauflösung /Standardziel Ausgabe festlegen auf    PPI (Pixel pro Zoll) ist ein Maß für die Auflösung. Je höher der PPI-Wert, umso besser ist das Bild. Mit High Fidelity-Auflösung bleibt die Bildqualität erhalten, aber möglicherweise wird die Präsentationsdatei größer.

Diagrammoptionen

Dieser Optionsbereich steht in PowerPoint 2013 und neueren Versionen zur Verfügung.)

Eigenschaften orientieren sich am Diagrammdatenpunkt für alle neuen Präsentationen     Aktivieren Sie dieses Kontrollkästchen, damit benutzerdefinierte Formatierungen und Datenbeschriftungen den Datenpunkten folgen, wenn diese im Diagramm verschoben oder geändert werden. Diese Einstellung gilt für alle nachfolgend erstellten Präsentationen.

Eigenschaften orientieren sich am Diagrammdatenpunkt für aktuelle Präsentation     Aktivieren Sie dieses Kontrollkästchen, damit benutzerdefinierte Formatierungen und Datenbeschriftungen den Datenpunkten folgen, wenn diese im Diagramm verschoben oder geändert werden. Diese Einstellung gilt nur für die aktuelle Präsentation.

Anzeigen

Diese Anzahl zuletzt verwendeter Dokumente/Präsentationen anzeigen     Geben Sie an, wie viele zuletzt geöffnete oder bearbeitete Präsentationen in der Liste Zuletzt verwendete Dokumente angezeigt werden sollen.

  • Wenn Sie die Liste der zuletzt verwendeten Präsentationen in PowerPoint 2013 oder neueren Versionen anzeigen möchten, klicken Sie auf Datei > Öffnen.

  • Wenn Sie die Liste zuletzt verwendete Präsentationen in PowerPoint 2010 anzeigen möchten, klicken Sie auf Datei > zuletztverwendet.

Schneller Zugriff auf diese Anzahl zuletzt     verwendeter Präsentationen (PowerPoint 2013 und neuere Versionen) eine Schnellzugriffsliste mit zuletzt verwendeten Präsentationen wird unten links im Fenster nach dem Befehl " Optionen " angezeigt, wie in der folgenden Abbildung mit der Bezeichnung 1 dargestellt.

Diese Anzahl von unangehefteten zuletzt verwendeten Ordnern anzeigen     (PowerPoint 2013 und neuere Versionen) eine Schnellzugriffsliste mit den zuletzt verwendeten Ordnern wird im Dialogfeld " Öffnen " auf der Registerkarte " zuletzt verwendet" angezeigt, wie in der folgenden Abbildung mit der Bezeichnung 2 dargestellt. Geben Sie die Anzahl der Ordner an, die dort aufgeführt werden sollen, wenn Sie eine bestimmte Quelle wie OneDrive oder diesen PC auswählen..

Schnellzugriffsliste und die Liste "Zuletzt verwendet" in PowerPoint 2016

Tastenkombinationen in QuickInfo anzeigen     Aktivieren Sie dieses Kontrollkästchen, um die Tastenkombinationen in allen QuickInfosanzuzeigen, oder deaktivieren Sie dieses Kontrollkästchen, um die Tastenkombinationen in allen QuickInfos auszublenden.

Vertikales Lineal anzeigen     Aktivieren Sie dieses Kontrollkästchen, um das vertikale Lineal anzuzeigen, oder deaktivieren Sie dieses Kontrollkästchen, um das vertikale Lineal auszublenden. Das vertikale Lineal ist eine Leiste, die neben Ihrer PowerPoint-Präsentation angezeigt wird und die Sie zum Messen und Ausrichten von Objekten verwenden können.

Hinweis: Wenn Sie das Kontrollkästchen Vertikales Lineal anzeigen aktivieren und auf der Registerkarte Ansicht in der Gruppe Einblenden/Ausblenden das Kontrollkästchen Lineal aktivieren, werden das vertikale und das horizontale Lineal eingeblendet. Wenn Sie das Kontrollkästchen Vertikales Lineal anzeigen deaktivieren und auf der Registerkarte Ansicht in der Gruppe Einblenden/Ausblenden das Kontrollkästchen Lineal aktivieren, wird nur das horizontale Lineal eingeblendet.

Deaktivieren der Hardwaregrafikbeschleunigung     (PowerPoint 2010 und neuere Versionen) mithilfe der Hardwaregrafikbeschleunigung wird die Leistungsgeschwindigkeit bei der Wiedergabe der Präsentation erhöht. Wenn Sie dieses Kontrollkästchens aktivieren, wird die Grafikbeschleunigung nicht verwendet. Weitere Informationen finden Sie unter Tipps zum Verbessern der Audio- und Videowiedergabe und zur Kompatibilität.

Deaktivieren der Bildschirm Präsentations Hardware-Grafikbeschleunigung     (PowerPoint 2013 und neuere Versionen) Wenn Sie Übergänge zwischen Folien verwenden und sich nicht wie erwartet verhält (das heißt, dass anstelle der von Ihnen ausgewählten Übergänge blinkende schwarze Bildschirme angezeigt werden), versuchen Sie, dieses Kontrollkästchen zu aktivieren.

Automatisches Erweitern der Anzeige bei der Präsentation auf einem Laptop oder Tablet     (PowerPoint 2013 und neueren Versionen) deaktivieren Sie dieses Kontrollkästchen, um die Referentenansicht zu deaktivieren. Standardmäßig verwendet PowerPoint die Referentenansicht für Bildschirmpräsentationen. Dieser Modus "Erweitert" den Desktop des Computers und erstellt zwei getrennte Monitore auf dem Computer des Referenten. Ein Monitor ist der integrierte Bildschirm auf dem Laptop oder Tablet des Referenten. Bei dem anderen Monitor handelt es sich um das Anzeigegerät oder den Projektor, das an den Laptop oder das Tablet des Referenten angeschlossen ist.

Anwesenheits Kennzeichen für ausgewählte Elemente anzeigen     (PowerPoint 2016 und neuere Versionen) diese Option wird wirksam, wenn Sie an einer freigegebenen Präsentation mit anderen Personen arbeiten. Wenn Sie ein Element auswählen, das gerade von einer anderen Person bearbeitet wird, wird ein kleines Kennzeichen eingeblendet, das zeigt, wer das Element aktuell bearbeitet.

Alle Dokumente in dieser Ansicht öffnen     Wählen Sie eine Option in der Liste aus, um eine bestimmte Ansicht anzugeben, in der bei jedem Start von PowerPoint alle Präsentationen geöffnet werden.

Bildschirmpräsentation

Menü "anzeigen" auf der rechten Maustaste     Aktivieren Sie dieses Kontrollkästchen, um ein Kontextmenü anzuzeigen, wenn Sie in der Bildschirmpräsentationsansichtmit der rechten Maustaste auf eine Folie klicken, oder deaktivieren Sie dieses Kontrollkästchen, um zu verhindern, dass das Kontextmenü angezeigt wird.

Popup Symbolleiste anzeigen     Aktivieren Sie dieses Kontrollkästchen, um eine Symbolleiste am unteren Rand einer Vollbildpräsentation anzuzeigen, die es Ihnen ermöglicht, zwischen Folien zu navigieren und Anmerkungen auf Ihre Präsentation anzuwenden, oder deaktivieren Sie dieses Kontrollkästchen, um die Symbolleiste auszublenden.

Aufforderung zum Beibehalten von Freihandanmerkungen beim Beenden     Aktivieren Sie dieses Kontrollkästchen, wenn Sie aufgefordert werden möchten, Ihre Änderungen zu speichern, wenn Sie während einer Präsentation auf Folien zeichnen oder hervorheben, oder deaktivieren Sie dieses Kontrollkästchen, um den Vorgang zu beenden, ohne aufgefordert zu werden, ihre Freihandanmerkungen zu speichern.

Mit schwarzer Folie beenden     Aktivieren Sie dieses Kontrollkästchen, um eine schwarze Folie am Ende der Präsentation einzufügen, oder deaktivieren Sie es, um die Präsentation ohne schwarze Folie zu beenden. Wenn Sie dieses Kontrollkästchen deaktivieren, sieht das Publikum zuletzt die letzte Folie in Ihrer Präsentation anstelle einer schwarzen Folie.

Drucken

Im Hintergrund drucken     Aktivieren Sie dieses Kontrollkästchen, um in PowerPoint zu arbeiten, während Sie Ihre Präsentation drucken (der Druck kann die Antwortzeit in PowerPoint verlangsamen), oder deaktivieren Sie dieses Kontrollkästchen, um den Hintergrunddruck zu deaktivieren, wenn Sie eine schnelle Antwortzeit während der Arbeit in PowerPoint wünschen.

Drucken von TrueType-Schriftarten als Grafiken     Aktivieren Sie dieses Kontrollkästchen, um die Schriftarten in Vektorgrafiken umzuwandeln, damit Ihre Schriftarten klar und in beliebiger Größe (oder Maßstab) gedruckt werden, oder deaktivieren Sie dieses Kontrollkästchen, wenn die Druckqualität oder Skalierbarkeit für Sie nicht wichtig ist.

Drucken von eingefügten Objekten mit der Druckerauflösung     Aktivieren Sie dieses Kontrollkästchen, wenn Sie Qualitäts Ausdrucke von eingefügten Objekten wie Kreisdiagrammen oder Tabellen einfügen möchten, oder deaktivieren Sie dieses Kontrollkästchen, um beim Drucken verzerrte oder vertikal gestreckte Objekte zu ignorieren.

Hohe Qualität     Aktivieren Sie dieses Kontrollkästchen, wenn Sie bei Druckaufträgen Verbesserungen erreichen möchten, etwa eine höhere Auflösung, kombinierte transparente Grafiken oder weiche Schatten. Wenn Sie diese Option auswählen, erhalten Sie die beste Ausgabe, aber das Drucken kann länger dauern.

Transparente Grafiken für Druckerauflösung ausrichten     Aktivieren Sie dieses Kontrollkästchen, um sicherzustellen, dass Ihr transparenter Inhalt ordnungsgemäß an allen anderen Inhalten ausgerichtet wird. Wenn Sie diese Option auswählen, wird die Auflösung des Druckers verwendet, die die Leistung beeinträchtigen kann, wenn der Drucker eine sehr hohe Auflösung hat.

Drucken von Foliennummern auf Handzetteln     (nur in PowerPoint für Microsoft 365, beginnend mit Version 1810) standardmäßig werden Foliennummern unter Folien Miniaturbildern auf gedruckten Handzettelseiten angezeigt. Aktivieren oder deaktivieren Sie dieses Feature, indem Sie dieses Kontrollkästchen aktivieren oder deaktivieren. 

Beim Drucken dieses Dokuments

Beim Drucken des Dokuments     Wählen Sie in dieser Liste die Präsentation aus, auf die Sie die Einstellungen anwenden möchten, und klicken Sie dann auf eine der folgenden Optionen:

  • Die letzten Druckeinstellungen verwenden     Klicken Sie auf dieses Optionsfeld, um die Präsentation mit den Optionen zu drucken, die Sie zuvor im Dialogfeld Drucken verwendet haben.

  • Verwenden der folgenden Druckeinstellungen     Wenn Sie neue Druckeinstellungen für die Präsentation auswählen möchten, klicken Sie auf diese Schaltfläche, und gehen Sie dann wie folgt vor:

    • Drucken     Wählen Sie in dieser Liste aus, was gedruckt werden soll.

    • Farbe und Graustufe     Wählen Sie in dieser Liste die gewünschte Einstellung aus. Informationen zum Drucken in Farbe, Graustufen oder schwarz weiß finden Sie unter Drucken von Handzetteln, Notizen oder Folien.

    • Drucken von ausgeblendeten Folien     Aktivieren Sie dieses Kontrollkästchen, um Folien zu drucken, die Sie zuvor ausgeblendet haben, oder deaktivieren Sie dieses Kontrollkästchen, um nur Folien zu drucken, die nicht ausgeblendet sind. Informationen dazu, warum Sie eine Folie ausblenden und wie Sie eine Folie ausblenden möchten, finden Sie unter Ausblenden oder Anzeigen einerFolie.

    • Auf Papier skalieren     Aktivieren Sie dieses Kontrollkästchen, um den Inhalt einer Folie, eines Handzettels oder einer Notizenseite auf das Papierformat zu skalieren, auf dem Sie drucken möchten, oder deaktivieren Sie dieses Kontrollkästchen, um die standardmäßigen Schrift-und Objektgrößen auf dem Standard Papierformat zu drucken.

    • Folienrahmen     Aktivieren Sie dieses Kontrollkästchen, um einen Rahmen um jede Folie hinzuzufügen, oder deaktivieren Sie es, wenn Sie keine Rahmen um die Folien hinzufügen möchten.

Allgemein

Feedback mit Sound bereitstellen    (nur PowerPoint 2010 – nur 2016) aktivieren Sie dieses Kontrollkästchen, um einen Sound zu erstellen, wenn ein Fehler angezeigt wird, oder deaktivieren Sie dieses Kontrollkästchen, wenn Sie keinen Sound hören möchten, wenn ein Fehler angezeigt wird.

Hinweis: Wenn Sie dieses Feature verwenden möchten, muss Ihr Computer eine Soundkarte, ein Mikrofon und Lautsprecher aufweisen.

Fehler des Benutzeroberflächen-Add-Ins anzeigen     Wenn Sie ein Entwickler sind, aktivieren Sie dieses Kontrollkästchen, um Fehler in Ihrem Benutzeroberflächen-Anpassungscode anzuzeigen, oder deaktivieren Sie dieses Kontrollkästchen, um die Fehler zu verbergen.

Anzeigen von vom Kunden übermittelten Office.com-Inhalten    (nurPowerPoint 2010 ) wählen Sie diese Option aus, um neben dem von Microsoft Office bereitgestellten Inhalt Vorlagen und Bilder anzuzeigen, die von Kunden erstellt wurden.

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×