Mit Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.
Verwenden einer Sprachausgabe, um in Outlook eine Tabelle einzufügen

Dieser Artikel richtet sich an Personen mit Seh- oder kognitiven Beeinträchtigungen, die ein Screenreader-Programm wie die Sprachausgabe von Microsoft, JAWS oder NVDA mit Produkten vonMicrosoft 365 verwenden. Dieser Artikel ist Teil des Microsoft 365-Screenreader-Support-Inhaltssatzes, in demSie weitere Informationen zur Barrierefreiheit unserer Apps finden. Allgemeine Hilfe finden Sie auf der Microsoft-Support-Startseite.

Verwenden Sie Outlook mit Ihrer Tastatur und einer Sprachausgabe, um eine Tabelle in Ihren E-Mail-Nachrichten zu erstellen und zu bearbeiten. Wir haben die App mit Sprachausgabe, JAWS und NVDA getestet, aber sie könnte auch mit anderen Bildschirmsprachausgaben zusammenarbeiten, sofern sie die gängigen Standards und Techniken für die Barrierefreiheit einhalten.

Hinweise: 

Inhalt

Umwandeln von Text in eine Tabelle

Ein Textblock mit konsistenten Trennzeichen lässt sich ganz einfach in eine Tabelle konvertieren.

  1. Wählen Sie den Textteil aus, den Sie in eine Tabelle umwandeln möchten.

  2. Um das Dialogfeld Text in Tabelle konvertieren zu öffnen, drücken Sie ALT+N, T, V.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Ihr Text Absatzmarken als Trennzeichen verwendet, drücken Sie ALT+P.

    • Wenn Ihr Text Kommas als Trennzeichen verwendet, drücken Sie ALT+M.

    • Wenn Ihr Text Tabstopps als Trennzeichen verwendet, drücken Sie ALT+T.

  4. Drücken Sie die TAB-TASTE, bis Sie "Schaltfläche 'OK'" hören, und drücken Sie dann die EINGABETASTE. Die Tabelle wird erstellt, der Fokus kehrt in die Nachricht zurück, und die Tabelle ist markiert.

Umwandeln einer Tabelle in Text

  1. Platzieren Sie den Cursor an einer beliebigen Stelle in der Tabelle, die Sie in Text umwandeln möchten.

  2. Drücken Sie ALT+J, L, um die Registerkarte Layout der Tabellentools zu öffnen.

  3. Drücken Sie V, um das Dialogfeld Tabelle in Text konvertieren zu öffnen, und führen Sie dann eine der folgenden Aktionen aus:

    • Wenn im Text Absatzmarken als Trennzeichen verwenden werden sollen, drücken Sie P.

    • Wenn im Text Kommas als Trennzeichen verwenden werden sollen, drücken Sie M.

    • Wenn im Text Tabstopps als Trennzeichen verwenden werden sollen, drücken Sie T.

  4. Drücken Sie die TAB-TASTE, bis Sie "Schaltfläche 'OK'" hören, und drücken Sie dann die EINGABETASTE. Der Fokus kehrt in die Nachricht zurück, und der Text ist markiert.

Einfügen einer Tabelle

Sie können die Dimensionen einer Tabelle, also die Anzahl von Spalten und Zeilen, sowie deren Höhe und Breite angeben. Outlook fügt eine einfache Rastertabelle für Ihre Verwendung ein.

Hinweis: Damit eine Tabelle so barrierefrei wie möglich wird, sollte sie unbedingt eine Kopfzeile erhalten.

  1. Platzieren Sie beim Verfassen einer Nachricht den Cursor an der Stelle, wo die neue Tabelle eingefügt werden soll.

  2. Um das Dialogfeld Tabelle einfügen zu öffnen, drücken Sie ALT+N, T, I.

  3. Geben Sie die gewünschte Anzahl der Spalten ein.

  4. Drücken Sie die TAB-TASTE, und geben Sie dann die gewünschte Anzahl der Zeilen ein.

  5. Wenn Sie diese Abmessungen später erneut verwenden möchten, drücken Sie ALT+M, um die Option Abmessungen für neue Tabellen speichern zu aktivieren.

  6. Um das Dialogfeld Tabelle einfügen zu schließen, drücken Sie die TAB-TASTE, bis Sie "OK, Schaltfläche" hören, und drücken Sie dann die EINGABETASTE. Outlook fügt der Nachricht die Tabelle hinzu, und der Fokus wird auf die erste Spalte der ersten Zeile verschoben.

  7. Um zu überprüfen, ob die Tabelle eine Kopfzeile enthält, drücken Sie ALT+J, T, um die Registerkarte Entwurf der Tabellentools zu öffnen.

  8. Drücken Sie die TAB-TASTE, bis Sie Folgendes hören: "Aktiviert, Kontrollkästchen Kopfzeile". Bei JAWS und NVDA hören Sie Folgendes: "Gruppenfeld Für Tabellenformatoptionen, Kontrollkästchen "Kopfzeile" aktiviert. Wenn Sie "Deaktiviert" hören, drücken Sie die LEERTASTE, um die Kopfzeile einzuschalten. Andernfalls drücken Sie die ESC-TASTE, um den Fokus auf die Tabelle zurückzugeben.

  9. Verwenden Sie die Pfeiltasten, um sich in der Tabelle zu bewegen, und geben Sie die gewünschten Informationen in die Zellen ein.

Verwenden integrierter Tabellenformate

Nach dem Erstellen einer Tabelle können Sie die Darstellung schnell ändern, indem Sie die integrierten Formatvorlagen in Outlook verwenden.

  1. Platzieren Sie den Cursor an einer beliebigen Stelle in der Tabelle.

  2. Drücken Sie ALT+J, T, um die Registerkarte Entwurf der Tabellentools zu öffnen.

  3. Drücken Sie S, um das Menü Tabellenformatvorlagen zu öffnen.

  4. Mithilfe der Pfeiltasten können Sie die Liste der Formatvorlagen durchlaufen, bis Sie die gewünschte Formatvorlage gefunden haben, z. B. "Gitternetztabelle 1 hell".

  5. Zum Auswählen der gewünschten Formatvorlage drücken Sie die EINGABETASTE. Die ausgewählte Formatvorlage wird auf die Tabelle angewendet, und der Fokus kehrt zur Tabelle zurück.

Löschen einer Tabelle

  1. Platzieren Sie beim Verfassen einer Nachricht den Cursor an einer beliebigen Stelle in der Tabelle, die Sie löschen möchten.

  2. Drücken Sie ALT+J, L, um die Registerkarte Layout der Tabellentools zu öffnen.

  3. Um die gesamte Tabelle zu löschen, drücken Sie D, T. Die Tabelle wird gelöscht, und der Fokus kehrt zur Nachricht zurück.

Festlegen von Tabelleneigenschaften

Verwenden Sie das Dialogfeld Tabelleneigenschaften , um der Tabelle einen Titel und eine Beschreibung zu geben, um sie zugänglicher zu machen, oder um die Tabellenausrichtung zu ändern.

  1. Platzieren Sie beim Verfassen einer Nachricht den Cursor an einer beliebigen Stelle in der Tabelle, die Sie bearbeiten möchten.

  2. Um das Dialogfeld Tabelleneigenschaften zu öffnen, drücken Sie ALT+J, L, O.

  3. Führen Sie einen der folgenden Schritte aus, um die Ausrichtung der Tabelle mit dem Textkörper der Nachricht festzulegen:

    • Um die Tabelle mit dem linken Rand des Texts auszurichten, drücken Sie Alt+L.

    • Um die Tabelle mittig zum Text auszurichten, drücken Sie Alt+C.

    • Um die Tabelle mit dem rechten Rand des Texts auszurichten, drücken Sie Alt+H.

  4. Führen Sie einen der folgenden Schritte aus, um auszuwählen, wie der Text im Textkörper die Tabelle umfließt:

    • Wenn der Text die Seiten der Tabelle umfließen soll, drücken Sie ALT+A.

    • Um die Tabelle vom Text zu trennen, drücken Sie ALT+N.

  5. Um der Tabelle einen Titel und eine Beschreibung zu geben, drücken Sie ALT+T, und drücken Sie dann die NACH-RECHTS-TASTE, bis Sie Folgendes hören: "Ausgewählt, Registerkartenelement Alternativtext". Bei JAWS hören Sie Folgendes: "Registerkarte 'Alternativtext'" und mit NVDA hören Sie Folgendes: "Registerkartenelement 'Alternativtext', ausgewählt".

  6. Drücken Sie die TAB-TASTE, und geben Sie den Tabellentitel ein. Drücken Sie erneut die TAB-TASTE, und geben Sie die Beschreibung ein.

  7. Drücken Sie TAB-TASTE, bis Sie "Schaltfläche 'OK'" hören, und drücken Sie dann die EINGABETASTE. Der Fokus wechselt wieder zur Nachricht.

Hinzufügen von Spalten oder Zeilen zu einer Tabelle

  1. Platzieren Sie beim Schreiben einer Nachricht den Cursor an der Stelle in der Tabelle, an der Sie eine Spalte oder Zeile hinzufügen möchten.

  2. Drücken Sie ALT+J, L, um die Registerkarte Layout der Tabellentools zu öffnen.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Um eine Zeile oberhalb der markierten Stelle hinzuzufügen, drücken Sie A.

    • Um eine Zeile unterhalb des ausgewählten Punkts hinzuzufügen, drücken Sie B, E.

    • Um eine Zeile links von der markierten Stelle hinzuzufügen, drücken Sie L.

    • Um eine Zeile rechts von der markierten Stelle hinzuzufügen, drücken Sie R.

  4. Das Menü wird geschlossen, und der Fokus wird wieder in die Tabelle gesetzt.

Siehe auch

Verwenden einer Sprachausgabe zum Formatieren von Text in Ihrer E-Mail in Outlook

Verwenden einer Sprachausgabe zum Einfügen eines Bilds oder Bilds in eine E-Mail in Outlook

Einrichten Ihres E-Mail-Kontos in Outlook mithilfe einer Sprachausgabe

Tastenkombinationen für Outlook

Grundlegende Aufgaben bei Verwendung einer Sprachausgabe für E-Mails in Outlook

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Microsoft 365

Verwenden einer Sprachausgabe, um Outlook Mail zu erkunden und darin zu navigieren

Verwenden Sie Outlook für Mac mit Ihrer Tastatur und VoiceOver, der in macOS integrierten Sprachausgabe, um eine Tabelle in Ihren E-Mail-Nachrichten zu erstellen und zu bearbeiten.

Hinweise: 

  • Neue Microsoft 365-Features werden schrittweise für Microsoft 365-Abonnenten freigegeben, daher kann es vorkommen, dass Ihre App diese Features noch nicht aufweist. Wenn Sie erfahren möchten, wie Sie neue Funktionen schneller erhalten, nehmen Sie am Office Insider-Programm teil.

  • In diesem Artikel wird davon ausgegangen, dass Sie die in Mac OS integrierte Bildschirmsprachausgabe VoiceOver verwenden. Weitere Informationen zum Verwenden von VoiceOver finden Sie im VoiceOver-Einführungshandbuch.

Inhalt

Umwandeln von Text in eine Tabelle

Ein Textblock mit konsistenten Trennzeichen lässt sich ganz einfach in eine Tabelle konvertieren.

  1. Wählen Sie beim Verfassen Ihrer E-Mail den Text aus, den Sie konvertieren möchten.

    Hinweis: Um optimale Ergebnisse zu erzielen, sollten Spalten durch Drücken der TAB-TASTE getrennt und Zeilen durch Drücken der EINGABETASTE getrennt werden.

  2. Drücken Sie CTRL+F2. Sie hören Folgendes: "Menüleiste, Apfel". Drücken Sie dann die NACH-RECHTS-TASTE, bis Sie Folgendes hören: "Format".

  3. Drücken Sie die NACH-UNTEN-TASTE, bis Sie "Tabelle einfügen" hören, und drücken Sie die EINGABETASTE. Die Tabelle wird erstellt, und der Fokus kehrt zum Nachrichtentext zurück.

Einfügen einer Tabelle

Sie können die Dimensionen einer Tabelle, also die Anzahl von Spalten und Zeilen, sowie deren Höhe und Breite angeben. Outlook für Mac fügt eine einfache Rastertabelle für Ihre Verwendung ein.

  1. Platzieren Sie beim Verfassen Ihrer E-Mail den Cursor an der Stelle, an der Sie die neue Tabelle einfügen möchten.

  2. Drücken Sie CTRL+F2. Sie hören Folgendes: "Menüleiste, Apfel". Drücken Sie dann die NACH-RECHTS-TASTE, bis Sie Folgendes hören: "Format".

  3. Drücken Sie die NACH-UNTEN-TASTE, bis Sie "Tabelle einfügen" hören, und drücken Sie die EINGABETASTE. Das Dialogfeld Tabelle einfügen wird geöffnet.

  4. Um die Anzahl der Spalten in der Tabelle anzugeben, drücken Sie UMSCHALT+TAB, bis Sie "Anzahl der Spalten, Text bearbeiten" hören, und geben Sie einen Wert über die Tastatur ein.

  5. Um die Anzahl der Zeilen anzugeben, drücken Sie die TAB-TASTE, bis Sie "Anzahl oder Zeilen, Text bearbeiten" hören, und geben Sie einen Wert über die Tastatur ein.

  6. Um die Tabelle in die E-Mail einzufügen, drücken Sie die TAB-TASTE, bis Sie "OK, Standard, Schaltfläche" hören, und drücken Sie die EINGABETASTE. Der Fokus wird auf die erste Zelle der Tabelle verschoben.

  7. Navigieren Sie zu der gewünschten Zelle, indem Sie eine Pfeiltaste in die Gewünschte Richtung drücken. Geben Sie Ihre Informationen in die Zellen ein. Drücken Sie die TAB-TASTE, um zur nächsten Zelle zu wechseln, oder UMSCHALT+TAB, um zur vorherigen Zelle zu wechseln. Wenn Sie in der letzten Zelle die TAB-TASTE drücken, wird eine neue Tabellenzeile erstellt.

Löschen einer Tabelle

  1. Stellen Sie sicher, dass sich der Fokus in der Tabelle befindet, die Sie löschen möchten.

  2. Drücken Sie die NACH-RECHTS-TASTE, um zur letzten Zelle der Tabelle zu navigieren, und drücken Sie dann die NACH-RECHTS-TASTE, um den Fokus außerhalb der Tabelle zu verschieben.

  3. Drücken Sie UMSCHALT+NACH-OBEN, um die letzte Zeile der Tabelle auszuwählen. Wiederholen Sie dies, bis alle Zeilen der Tabelle ausgewählt sind, und drücken Sie die RÜCKTASTE, um die Tabelle zu löschen.

Festlegen von Tabelleneigenschaften

Sie können Tabelleneigenschaften einzeln ändern. Sie können z. B. die Textausrichtung, die Zeilenhöhe und die Spaltenbreite definieren oder Alternativtext (Alt-Text) hinzufügen, um zum Zwecke der Barrierefreiheit Informationen zur die Tabelle für die Sprachausgabe hinzuzufügen.

  1. Stellen Sie sicher, dass sich der Fokus in der Tabelle befindet, die Sie bearbeiten möchten.

  2. Drücken Sie UMSCHALT+F10. Sie hören: "Menü".

  3. Drücken Sie die NACH-UNTEN-TASTE, bis Sie "Tabelleneigenschaften" hören, und drücken Sie die EINGABETASTE. Das Dialogfeld Tabelleneigenschaften wird geöffnet.

  4. Das Dialogfeld Tabelleneigenschaften verfügt über fünf Registerkarten:

    • Tabelle

    • Zeile

    • Spalte

    • Zelle

    • Alternativtext

    Verwenden Sie die NACH-RECHTS- und NACH-LINKS-TASTE, um die gewünschte Registerkarte zu finden, und drücken Sie dann die LEERTASTE, um diese Registerkarte zu öffnen.

  5. Drücken Sie die TAB-TASTE, um die Optionen auf der ausgewählten Registerkarte zu durchsuchen. VoiceOver beschreibt, wie Sie auf die einzelnen Optionen zugreifen. Auf der Registerkarte Tabelle können Sie z. B. die Textausrichtung für die gesamte Tabelle definieren.

  6. Um zu einer anderen Registerkarte zu wechseln, drücken Sie die TAB-TASTE, bis Sie den Namen der aktuellen Registerkarte erneut hören. Verwenden Sie dann die NACH-RECHTS- und NACH-LINKS-TASTE, um die gewünschte Registerkarte zu finden, und drücken Sie die LEERTASTE.

  7. Um das Dialogfeld Tabelleneigenschaften zu schließen, drücken Sie die TAB-TASTE, bis Sie "OK, Standard, Schaltfläche" hören, und drücken Sie dann die LEERTASTE. Der Fokus kehrt zu der Tabellenzelle zurück, in der Sie sich in Schritt 1 befanden.

Hinzufügen von Spalten oder Zeilen zu einer Tabelle

Sie können Ihre Tabelle durch Hinzufügen weiterer Zeilen oder Spalten schnell erweitern.

  1. Stellen Sie sicher, dass sich der Fokus irgendwo in der Tabelle befindet, und verwenden Sie dann die Pfeiltasten, um innerhalb der Tabelle zu navigieren, um die Stelle zu finden, an der Sie eine neue Zeile oder Spalte hinzufügen möchten.

  2. Drücken Sie UMSCHALT+F10. Sie hören: "Menü".

  3. Drücken Sie die NACH-UNTEN-TASTE, bis Sie "Einfügen" hören, und drücken Sie dann einmal die NACH-RECHTS-TASTE, um das Untermenü Einfügen zu erweitern.

  4. Wählen Sie im Untermenü Einfügen die gewünschte Option aus:

    • Um eine Zeile über der aktuellen Zeile hinzuzufügen, drücken Sie die NACH-UNTEN-TASTE, bis Sie Folgendes hören: "Zeilen oben".

    • Um eine Zeile unterhalb der aktuellen Zeile hinzuzufügen, drücken Sie die NACH-UNTEN-TASTE, bis Sie Folgendes hören: "Zeilen darunter".

    • Um links von der aktuellen Spalte eine Spalte hinzuzufügen, drücken Sie die NACH-UNTEN-TASTE, bis Sie Folgendes hören: "Spalten links".

    • Um rechts neben der aktuellen Spalte eine Spalte hinzuzufügen, drücken Sie die NACH-UNTEN-TASTE, bis Sie Folgendes hören: "Spalten rechts".

    Drücken Sie die LEERTASTE, um Ihre Auswahl zu bestätigen. Eine neue leere Zeile oder Spalte wird in der ausgewählten Richtung aus der Zelle, mit der Sie begonnen haben, in die Tabelle eingefügt.

Siehe auch

Verwenden einer Sprachausgabe zum Formatieren von Text in Ihrer E-Mail in Outlook

Verwenden einer Sprachausgabe zum Einfügen eines Bilds oder Bilds in eine E-Mail in Outlook

Tastenkombinationen für Outlook

Grundlegende Aufgaben bei Verwendung einer Sprachausgabe für E-Mails in Outlook

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Microsoft 365

Verwenden einer Sprachausgabe, um Outlook Mail zu erkunden und darin zu navigieren

Verwenden Sie Outlook im Web mit Ihrer Tastatur und einer Sprachausgabe, um eine Tabelle zu erstellen, wenn Sie eine Nachricht mit Mail verfassen. Wir haben es mit der Sprachausgabe in Microsoft Edge und JAWS und NVDA in Chrome getestet, aber es funktioniert möglicherweise mit anderen Sprachausgaben, solange sie gängigen Barrierefreiheitsstandards und -techniken entsprechen.

Hinweise: 

  • Neue Microsoft 365-Features werden schrittweise für Microsoft 365-Abonnenten freigegeben, daher kann es vorkommen, dass Ihre App diese Features noch nicht aufweist. Wenn Sie erfahren möchten, wie Sie neue Funktionen schneller erhalten, nehmen Sie am Office Insider-Programm teil.

  • Weitere Informationen zu Bildschirmsprachausgaben finden Sie unter Funktionsweise von Bildschirmsprachausgaben mit Microsoft 365.

  • In diesem Thema wird vorausgesetzt, dass der Lesebereich deaktiviert ist.

  • Wenn Sie Outlook im Web verwenden, empfiehlt es sich, Microsoft Edge als Webbrowser zu nutzen. Da Outlook im Web in Ihrem Webbrowser ausgeführt wird, unterscheiden sich die Tastenkombinationen von denen im Desktopprogramm. Sie verwenden beispielsweise STRG+F6 anstelle von F6, um in die Befehle und aus den Befehlen zu wechseln. Außerdem gelten allgemeine Tastenkombinationen wie F1 (Hilfe) und STRG+O (Öffnen) für den Webbrowser, aber nicht für Outlook im Web.

  • Outlook.office.com (Outlook im Web) wird derzeit aktualisiert. Einige Benutzer verwenden bereits das neue Outlook, und für andere wird die klassische Version solange die Standardumgebung sein, bis die Aktualisierung abgeschlossen ist. Weitere Informationen finden Sie unter Aufrufen von Hilfe zum neuen Outlook im Web. Da die Anweisungen in diesem Thema für die neue Umgebung gelten, empfehlen wir Ihnen, von der klassischen Umgebung zum neuen Outlook zu wechseln. Um zum neuen Outlook zu wechseln, drücken Sie STRG+F6, bis Sie "Befehl, das neue Outlook testen" hören, und drücken Sie dann die EINGABETASTE. Wenn Sie "Befehlssymbolleiste" statt "Befehl, das neue Outlook testen" hören, verwenden Sie bereits das neue Outlook.

Einfügen einer Tabelle

Wenn Sie eine Tabelle in Ihre Nachricht einfügen, können Sie die Anzahl der Spalten und Zeilen angeben. Outlook im Web fügt eine einfache Rastertabelle für Ihre Verwendung ein.

  1. Platzieren Sie beim Verfassen einer Nachricht den Cursor an der Stelle, an der Sie die neue Tabelle einfügen möchten.

  2. Drücken Sie einmal die TAB-TASTE. Sie hören Folgendes: "Formatierungsoptionen, Format übertragen". Drücken Sie dann die NACH-RECHTS-TASTE, bis Sie "Tabelle einfügen" hören, und drücken Sie die EINGABETASTE. Das Dialogfeld zur Auswahl der Tabellengröße wird geöffnet.

    Hinweis: Wenn das Dialogfeld durch Drücken der EINGABETASTE nicht geöffnet wird, drücken Sie sr-Taste+LEERTASTE, um den Scanmodus zu deaktivieren, und versuchen Sie es erneut.

  3. Um die Anzahl der Spalten in der Tabelle auszuwählen, verwenden Sie die NACH-RECHTS- und NACH-LINKS-TASTE. Ihre Sprachausgabe liest die aktuell ausgewählten Spalten und Zeilen vor, z. B. "3 by 1 Tabelle".

  4. Um die Anzahl der Zeilen in der Tabelle auszuwählen, verwenden Sie die NACH-UNTEN- und NACH-OBEN-TASTE. Ihre Sprachausgabe liest die aktuell ausgewählten Spalten und Zeilen vor, z. B. "3 mal 3 Tabelle".

  5. Wenn Sie fertig sind, drücken Sie die EINGABETASTE, um die Tabelle einzufügen. Das Dialogfeld wird geschlossen, und der Fokus wird auf die erste Zelle der Tabelle im E-Mail-Nachrichtentext verschoben.

Siehe auch

Verwenden einer Sprachausgabe zum Formatieren von Text in Ihrer E-Mail in Outlook

Verwenden einer Sprachausgabe zum Einfügen eines Bilds oder Bilds in eine E-Mail in Outlook

Einrichten Ihres E-Mail-Kontos in Outlook mithilfe einer Sprachausgabe

Grundlegende Aufgaben bei Verwendung einer Sprachausgabe für E-Mails in Outlook

Tastenkombinationen für Outlook

Verwenden einer Sprachausgabe, um Outlook Mail zu erkunden und darin zu navigieren

Technischer Support für Kunden mit Behinderungen

Microsoft möchte allen Kunden die bestmögliche Benutzererfahrung bieten. Wenn Sie eine Behinderung oder Fragen zum Thema "Barrierefreiheit" haben, wenden Sie sich an den Microsoft Disability Answer Desk, um technische Unterstützung zu erhalten. Das Supportteam des Disability Answer Desk ist gut geschult und mit vielen bekannten Hilfstechnologien vertraut und kann Unterstützung in den Sprachen Englisch, Spanisch und Französisch sowie in amerikanischer Gebärdensprache bieten. Wechseln Sie zur Website des Microsoft Disability Answer Desk, um die Kontaktdetails für Ihre Region zu erhalten.

Wenn Sie ein Benutzer in einer Behörde oder einem Unternehmen oder ein kommerzieller Benutzer sind, wenden Sie sich an den Enterprise Disability Answer Desk.

Benötigen Sie weitere Hilfe?

An Diskussion teilnehmen

Die Community fragen >

Support erhalten

KONTAKTIEREN SIE UNS >

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×