Sisällysluettelo
×
PHAKU: milloin ja miten sitä käytetään
PHAKU: milloin ja miten sitä käytetään

PHAKU: milloin ja miten sitä käytetään

Selaimesi ei tue videotoimintoa.

Tutustu PHAKU-funktion käytön perusteisiin.

PHAKU-funktion käyttö

  1. Kirjoita Kaava-palkkiin=PHAKU().

  2. Kirjoita sulkeissa hakuarvo ja sen jälkeen pilkku. Tämä voi olla todellinen arvo tai tyhjä solu, jossa on arvo: (H2,

  3. Kirjoita taulukkomatriisi tai hakutaulukko, hakualue, jota haluat etsiä, ja pilkku: (H2,B3:F25,

  4. Kirjoita sarakkeen indeksinumero. Tämä on sarake, jossa uskot vastausten olevan, ja sen on oltava hakuarvojen oikealla puolella: (H2,B3:F25,3,

  5. Kirjoita alueen hakuarvo tosi taiEPÄTOSI. TOSI löytää osittaiset vastineet, EPÄTOSI etsii tarkat vastineet. Valmis kaava näyttää tältä: =PHAKU(H2,B3:F25,3,EPÄTOSI)

Haluatko lisätietoja?

PHAKU-funktio

Pikaopas: PHAKU-funktion kertaus

Pikaopas: PHAKU-funktion vianmääritysvihjeet

Tarvitsetko lisäohjeita?

Kehitä taitojasi
Tutustu koulutusmateriaaliin
Saat uudet ominaisuudet ensimmäisten joukossa
Liity Microsoft Insider-käyttäjille

Oliko näistä tiedoista hyötyä?

Kuinka tyytyväinen olet käännöksen laatuun?
Mikä vaikutti kokemukseesi?

Kiitos palautteestasi.

×