Table des matières
×
Enregistrer et imprimer
Enregistrer et imprimer

Imprimer des étiquettes pour votre liste de diffusion

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Une fois vos listes d’adresses configurées dans une feuille de calcul Excel, vous pouvez utiliser la fonctionnalité de publipostage de Word pour créer des étiquettes de publipostage. Veillez à ce que vos données sont exemptes d’erreurs et mises en forme uniformément.

Nous utilisons un menu Assistant pour l’impression de vos étiquettes. Accédez à Publipostage > Démarrer la fusion et le publipostage > Assistant Fusion et publipostage pas à pas.

  1. Dans le menu Publipostage, sélectionnez Étiquettes.

  2. Sélectionnez Démarrer un document > Options d’étiquettes pour choisir la taille de votre étiquette. Sélectionnez Fournisseurs des étiquettes et Numéro de produit. Vous trouverez le numéro de produit sur votre paquet d’étiquettes. Sélectionnez OK

    Conseil : Si aucune des options ne correspond à vos étiquettes, choisissez Nouvelle étiquette, entrez les informations de votre étiquette, puis attribuez-lui un nom. Choisissez OK pour ajouter la nouvelle étiquette à la liste Numéro de produit.

  3. Choisissez Sélection des destinataires > Parcourir pour charger la liste de diffusion. Sélectionnez votre tableau de liste de diffusion, puis OK > OK.

  4. Sélectionnez Disposition de vos étiquettes > Bloc d’adresse pour ajouter des informations sur le destinataire. Sélectionnez OK. Pour répliquer la première étiquette, sélectionnez Mise à jour de toutes les étiquettes

  5. Sélectionnez Aperçu de vos étiquettes pour modifier des détails tels que l’espacement des paragraphes.

  6. Sélectionnez Terminer la progression. Choisissez Imprimer > OK > OK pour imprimer vos étiquettes.

  7. Accédez à Fichier > Enregistrer si vous souhaitez enregistrer votre document.

Besoin d’une aide supplémentaire ?

Sources de données que vous pouvez utiliser pour un publipostage

Pour créer une page d’étiquettes avec des graphiques, voir Ajouter des graphiques à des étiquettes

Pour ajouter des codes-barres à vos étiquettes de liste de diffusion, consultez Ajouter des codes-barres aux étiquettes

  1. Accédez à Publipostage > Démarrer la fusion et le publipostage > Étiquettes.

    Sous l’onglet Publipostage, l’option Démarrer le publipostage et l’option Étiquettes sont mises en évidence

  2. Dans la boîte de dialogue Options d’étiquettes, sélectionnez votre fournisseur d’étiquettes dans la liste des Produits d’étiquette.

    Sélectionnez une marque de tailles internationales, puis le numéro de référence spécifique.
  3. Dans la liste Numéro de produit, sélectionnez le numéro qui correspond à la référence de votre série Avery.

    Conseil : Si aucune des options ne correspond à vos étiquettes, choisissez Nouvelle étiquette, entrez les informations de votre étiquette, puis attribuez-lui un nom. Cliquez sur OK pour ajouter la nouvelle étiquette à la liste Numéro de produit.

  4. Cliquez sur OK.

    Votre document affiche désormais un tableau avec un plan des étiquettes. Si vous ne voyez pas le plan, accédez à Disposition du tableau, puis sélectionnez Afficher le quadrillage.

  5. Accédez à Fichier > Enregistrer pour enregistrer votre document.

  6. Accédez à Publipostage > Sélection des destinataires, puis choisissez une option.

    Pour plus d’informations, consultez Sources de données que vous pouvez utiliser pour un publipostage.

    Dans l’onglet Publipostage, Sélection des destinataires est mis en évidence avec une liste d’options

  7. Sélectionnez OK.

  8. Accédez à Publipostage > Insérer un champ de fusion, puis sélectionnez les champs à afficher sur vos étiquettes.

    Dans l’onglet Publipostage, la fonction Insérer un champ de fusion est mise en évidence

  9. Cliquez sur OK.

  10. Mettez en forme les champs dans la première étiquette afin qu’elle ait l’aspect souhaité pour le reste de vos étiquettes.

  11. Accédez à Publipostage > Mettre à jour les étiquettes.

  12. Accédez à Publipostage > Aperçu des résultats.

    Dans l’onglet Publipostage, l’option Aperçu des résultats est mise en évidence

    Choisissez de nouveau Aperçu des résultats pour , afficher, ajouter ou supprimer des champs de fusion. Sélectionnez la fonction Mettre à jour les étiquettes lorsque vous avez terminé si vous apportez des modifications.

  13. Lorsque les étiquettes correspondent à ce que vous souhaitez, accédez à Publipostage > Terminer et fusionner > Imprimer des documents.

    Dans l’onglet Publipostage, les options Terminer & fusionner et Imprimer les documents sont mises en évidence

    Conseil : Si vous souhaitez vérifier et mettre à jour chaque étiquette individuellement avant son impression, accédez à Publipostage > Terminer et fusionner > Modifier des documents individuels. Lorsque vous avez terminé, accédez àFichier > Imprimer pour imprimer les étiquettes.

Voir aussi

Créer et imprimer des étiquettes

Créer une source de données pour le publipostage

Important :  Microsoft Office pour Mac 2011 n’est plus pris en charge. Effectuez une mise à niveau vers Microsoft 365 pour travailler à partir de n’importe quel appareil et continuer à bénéficier du support.

Mettre à niveau maintenant

Lorsque vous effectuez un publipostage, Word insère les enregistrements depuis une source de donnée ou une liste de destinataires, dans votre document principal. Une liste des destinataires pour une opération de publipostage peut être une feuille Excel, le carnet d’adresses Office, une base de données FileMaker Pro, un document Word ou un fichier texte délimité.

Important : Pour effectuer cette procédure, vous avez besoin d’une liste des destinataires existante, telle qu’un document Word avec des adresses. Pour en savoir plus sur la configuration d’une liste des destinataires, voir Création d’une source de données pour un publipostage.

  1. Dans le menu Fichier, sélectionnez Nouveau document.

    Un nouveau document Word s’ouvre. Il devient votre document principal.

  2. Dans le menu Affichage, sélectionnez Mode Page.

  3. Dans le menu Outils, sélectionnez Gestionnaire de publipostage.

  4. Sous 1. Sélectionner le type de document, sélectionnez Créer un nouveau, puis choisissez Étiquettes.

  5. Sous Informations sur l'imprimante, sélectionnez le type d’imprimante que vous utilisez.

  6. Dans le menu contextuel Tailles internationales, cliquez sur le nom du fabricant.

    Conseil : Pour accéder à davantage de tailles internationales, dans le menu contextuel Produits d’étiquette, sélectionnez Autres.

  7. Sous Numéro de produit, sélectionnez le type d’étiquette dont vous disposez, puis choisissez OK.

    Conseil : Pour en savoir plus sur les marges et autres caractéristiques d’une étiquette, sélectionnez Détails.

  8. Dans le Gestionnaire de publipostage, sous 2. Sélectionner la liste des destinataires, sélectionnez Obtenir la liste, puis la source de la liste des destinataires (par exemple, le carnet d’adresses Office).

  9. Dans le menu contextuel Insérer un champ de fusion, sélectionnez le nom d’un champ dans la liste (par exemple, Prénom).

    Word ajoute le nom du champ au champ Exemple d’étiquette.

    Conseil : Pour revenir à cette boîte de dialogue ultérieurement, dans le Gestionnaire de publipostage, sous 2. Sélectionner une liste des destinataires, sélectionnez Ajouter ou supprimer des espaces réservés dans les étiquettes  Bouton Ajouter ou supprimer les espaces réservés.

  10. Répétez l’étape 9 pour chaque champ à faire apparaître dans vos étiquettes.

  11. Après avoir ajouté tous les champs souhaités, sélectionnez OK.

    Les noms de vos champs sont copiés dans toutes les étiquettes de votre document principal.

  12. Dans votre document principal, modifiez la première étiquette pour ajouter des espaces, des virgules et des retours chariots le cas échéant.

  13. Dans le Gestionnaire de publipostage, sous 2. Sélectionner la liste des destinataires, sélectionnez Remplissez les éléments pour compléter votre document  Bouton Renseigner les éléments pour compléter le document.

    Word applique la mise en forme de la première étiquette à toutes les étiquettes.

  14. Pour finaliser vos étiquettes, effectuez l’une des opérations suivantes :

Pour

Procédez comme suit

Afficher un aperçu de vos étiquettes

Dans le Gestionnaire de publipostage, sous 5. Visionner les résultats, sélectionnez Mode publipostage  Bouton Afficher les données fusionnées.

Imprimer vos étiquettes immédiatement

Dans le Gestionnaire de publipostage, sous 6. Terminer la fusion, sélectionnez Fusionner vers l’imprimante  Bouton Fusionner vers l'imprimante.

Créer un document contenant vos étiquettes fusionnées que vous pourrez enregistrer

Dans le Gestionnaire de publipostage, sous 6. Terminer la fusion, sélectionnez Fusionner vers un nouveau document  Bouton Terminer la fusion et le publipostage.

Voir aussi

Créer et imprimer des étiquettes

Créer des enveloppes à l’aide du publipostage

Création d'une source de données pour le publipostage

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Office insiders

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions de vos commentaires.

×