Outlook で新しいメール メッセージを簡単に作成し、1 人以上の受信者に送信できます。
使用している Outlook のバージョンに応じて、以下のタブ オプションを選択します。
所有している Outlook のバージョンが不明な場合。
注
この [新しい Outlook] タブの手順が機能していない場合は、新しい Outlook for Windows をまだ使用していない可能性があります。
従来の Outlook を選択し、代わりにその手順に従います。
新しい Outlook でメール メッセージを作成する
新しい Outlook 内から、リボンから [新規>メール] を選択するか、Ctrl + N キーを押します。
新しい Outlook で複数のメール アカウントが構成されている場合、新しいメッセージの上部に "差出人:<アカウント名> と表示されます。 メッセージの送信元のアカウントを変更するには、ドロップダウンを選択し、別のアカウントを選択します。
[宛先]、[CC]、または [BCC] ボックスに、受信者のメール アドレスまたは名前を入力します。
受信者の名前の入力を開始すると、Outlook で以前にメールを送信したユーザーの名前が提案されます。 最近メールを送信したユーザーは、 連絡先候補として一覧表示されます。 リストから名前を選ぶか、氏名またはメール アドレスを入力するか、[ 宛先]、[ CC]、 または [BCC ] ボタンを選択してその他のオプションを表示できます。
[宛先]、[Cc]、または [Bcc] ボタンを選択すると、[受信者の追加] ウィンドウが開きます。 受信者のリストから、メッセージに含める名前の横にある [+ ] を選択します。 名前の追加が完了したら、[保存] を選択します。
[ 件名の追加 ] フィールドにメッセージの件名を入力します。
ファイルを添付する
メッセージを送信する前にファイルを添付するには、次の手順を実行します。
[ファイルの 挿入>添付 ] を選択して添付ファイルを追加します。
ヒント
メールのフォントやスタイルが気に入らない場合は、 外観を変更できます。 また、メッセージのスペルをチェックしてから送信することをお勧めします。
メッセージの作成が完了したら、[送信] をクリックします。
従来の Outlook でメール メッセージを作成する
その仕組みを見たい場合は、 下のビデオに直接移動してください。
従来の Outlook 内から、リボンから [新しいEmail] を選択するか、Ctrl + N キーを押します。
Outlook で複数のメール アカウントが構成されている場合、[ 差出人 ] ボタンが表示され、メッセージを送信するアカウントが表示されます。 アカウントを変更するには、[ 差出人 ] をクリックし、使用するアカウントを選択します。
[件名] ボックスに、メッセージの件名を入力します。
[宛先]、[CC]、または [BCC] ボックスに、受信者のメール アドレスまたは名前を入力します。 複数の受信者を指定するときは、セミコロン (;) で区切ります。
ヒント
受信者の名前の入力を開始すると、Outlook で以前にメールを送信したユーザーの名前が提案されます。 最近メールを送信したユーザーは、[最近使った連絡先] として一覧に表示され、メールを送信する頻度の低いユーザーは、[その他のご提案] として表示されます。 一覧から名前を選ぶか、氏名またはメール アドレスを入力するか、[宛先]、[CC]、または [BCC] をクリックしてアドレス帳から名前を選択することができます。
アドレス帳のリストから受信者の名前を選ぶには、[ 宛先]、[ Cc]、または [BCC] をクリックし、目的の名前を選択します。
[BCC] が表示されず、このメッセージと今後のすべてのメッセージの BCC を表示するには、[オプション]>[フィールドの表示]>Bcc を選択します。
[ 挿入] タブで [ファイルの添付 ] を選択して添付ファイルを追加します。 あるいは、[ Outlook アイテム ] を選択して、メール メッセージ、タスク、連絡先、予定表アイテムなどの ファイルを Outlook に添付します。
ヒント
メールのフォントやスタイルが気に入らない場合は、 外観を変更できます。 また、メッセージのスペルをチェックしてから送信することをお勧めします。
メッセージの作成が完了したら、[送信] をクリックします。
操作方法を確認する
Outlook on the web または Outlook.com でメール メッセージを作成する
Outlook on the web または Outlook.com から、リボンから [新規>メール] を選択します。
[宛先]、[Cc]、または [Bcc] 行に、受信者のメール アドレスまたは名前を入力します。
受信者の名前の入力を開始すると、Outlook で以前にメールを送信したユーザーの名前が提案されます。 最近メールを送信したユーザーは、 連絡先候補として一覧表示されます。 リストから名前を選ぶか、氏名またはメール アドレスを入力するか、[ 宛先]、[ CC]、 または [BCC ] ボタンを選択してその他のオプションを表示できます。
[宛先]、[Cc]、または [Bcc] ボタンを選択すると、[受信者の追加] ウィンドウが開きます。 受信者のリストから、メッセージに含める名前の横にある [+ ] を選択します。 名前の追加が完了したら、[保存] を選択します。
[ 件名の追加 ] フィールドにメッセージの件名を入力します。
[ファイルの 挿入>添付 ] を選択して添付ファイルを追加します。
ヒント
メールのフォントやスタイルが気に入らない場合は、 外観を変更できます。 また、メッセージのスペルをチェックしてから送信することをお勧めします。
メッセージの作成が完了したら、[送信] をクリックします。