テキスト ボックスは、文書に追加できるオブジェクトで、ファイル内の任意の場所にテキストを入力できます。 テキスト ボックスは、特定のテキストに注意を引く場合に便利です。また、文書内のテキストを移動する必要がある場合にも役立ちます。

テキスト ボックスを追加する

  1. [テキストボックス>挿入]に移動し、一覧から書式設定済みのテキスト ボックスのいずれかを選択し、Office.comから [その他のテキスト ボックス] を選択するか、[テキスト ボックスの描画] を選択します

    [テキスト ボックスの挿入] ボタン

  2. [テキスト ボックスの 描画]を選択した場合は、文書内をクリックし、ドラッグして目的のサイズのテキスト ボックスを描画します。

  3. テキストを追加するには、ボックス内を選択し、テキストを入力するか貼り付けます。

マウスを使用していない場合

  1. Alt、N、X キーの順に各キーを押して離します。

  2. 方向キーを押して目的のテキスト ボックスを選択し、Enter キーを押します。

  3. 必要なテキストを入力します。

  4. 入力を終了して、ドキュメントの編集中のテキストに切り替えるには、Esc キーを押します。

    注: 

    • テキスト ボックスのテキストに書式を設定するには、テキストを選択してから、[ホーム] タブの [フォント] グループの書式設定オプションを使用します。

      テキスト ボックス自体の書式を変更するには、テキスト ボックスを選択すると [描画ツール] の下に表示される、[書式] コンテキスト タブのコマンドを使用します。

    • テキスト ボックスの配置を変更するには、テキスト ボックスをクリックし、ポインターの形が 4 方向矢印 に変わったら、テキスト ボックスを新しい場所にドラッグします。

    • テキスト ボックスまたは図形の境界を変更または削除することもできます。

    • 複数のテキスト ボックスがある場合は、テキスト ボックス間でテキストが連続するようテキスト ボックスをまとめることができます。 テキスト ボックスをクリックし、[書式] タブの [描画ツール]、[テキスト] グループで、[リンクの作成] をクリックします。

      [リンクされたテキスト ボックスの作成] ボタン

テキスト ボックスをコピーする

  1. コピーするテキスト ボックスの罫線を選択します。

  2. Ctrl+C キーを押します。

    注: ポインターがテキスト ボックス内ではなく、境界線の上にあることを確認します。 ポインターがテキスト ボックス内にある場合は、Ctrl キーを押しながら C キーを押すとテキストがコピーされます。

  3. コピー先を選択して Ctrl キーを押しながら V キーを押し、テキスト ボックスに貼り付けます。

テキスト ボックスを削除する

  • 削除するテキスト ボックスの罫線を選択し、Delete キーを押します。

    注: ポインターがテキスト ボックス内ではなく、境界線の上にあることを確認します。 ポインターがテキスト ボックス内にある場合は、Del キーを押すと、テキスト ボックス内のテキストが削除されます。

テキスト ボックスを追加する

  1. [テキスト ボックスに >]に移動し、[テキスト ボックスの描画 ] を選択します

  2. 文書内をクリックまたはタップし、ドラッグして目的のサイズのテキスト ボックスを描画します。

  3. テキスト ボックスにテキストを追加するには、テキスト ボックス内を選択し、テキストを入力または貼り付けます。

    注: 

    • テキスト ボックスの印刷に問題がある場合は、[ファイル] > オプション> [表示] に移動し、[印刷オプション] の [Word で作成した図面を印刷する] を選択します

    • テキスト ボックスのテキストに書式を設定するには、テキストを選んでから、[ホーム] タブの [フォント] を使います。

      Word 2010 リボンの [ホーム] タブの [フォント] グループ。

    • テキスト ボックスを配置するには、テキスト ボックスを選択し、ポインターが 4 方向矢印になったら、テキスト ボックスを新しい場所にドラッグします。

    • テキスト ボックスまたは図形の境界を変更または削除することもできます。

    • 複数のテキスト ボックスがある場合は、テキスト ボックス間でテキストが連続するようテキスト ボックスをまとめることができます。 テキスト ボックスのいずれかを選択し、[描画ツール] の [書式] タブの[テキスト] グループで、[リンクの作成]をクリックします

      Word 2010 リボンでは描画ツールの下に [書式] タブがあります。

テキスト ボックスをコピーする

  1. コピーするテキスト ボックスの罫線を選択します。

  2. [ホーム]に移動>コピー [コピー] ボタン。

    ポインターがテキスト ボックスの境界ではなくテキスト ボックス内にあることを確認します。 ポインターが境界ではない場所にある場合は、[コピー] をクリックすると、テキスト ボックスではなくテキスト ボックス内のテキストがコピーされます。

  3. [ホーム] に 移動し、[ 貼り付け] を選択します

    [ホーム] タブの [クリップボード]。

テキスト ボックスを削除する

  • テキスト ボックスの罫線を選択し、DELETE キーを押します。

    ポインターがテキスト ボックスの境界ではなくテキスト ボックス内にあることを確認します。 ポインターが罫線上に表示されていない場合は、DELETE キーを押すと、テキスト ボックス内のテキストが削除されます。

テキスト ボックスを追加する

  1. [テキストボックス>挿入]に移動し、[テキスト ボックスの描画] (ページ上でテキストが水平方向に配置されている場合) または [縦書きテキスト ボックス] (テキストがページ上で垂直方向に揃える) のいずれかを選択します。

    [テキスト ボックス] が強調表示された [挿入] タブ。

  2. ドキュメント内で選択し、ドラッグしてテキスト ボックスに目的のサイズを描画します。

  3. テキスト ボックスにテキストを追加するには、テキスト ボックス内をクリックまたはタップし、テキストを入力または貼り付けます。

    • テキスト ボックス内のテキストの書式を設定するには、テキストボックスを選択し、[コントロール] + [テキスト] をクリックし、[フォント] を 選択します

    • テキスト ボックスに別の効果を追加するには、テキスト ボックスを選択し、[図形の書式設定] タブのオプションを使用します (テキストの方向を変更したり、テキスト ボックスの上部、中央、下部でテキストを揃えるなど)。

    • テキスト ボックスを配置するには、テキスト ボックスを選択して長押しし、ポインターが 4 方向矢印になったら、テキスト ボックスを新しい場所にドラッグします。

注: 複数のテキスト ボックスを描画した場合は、テキスト ボックス間でテキストが連続するようにテキスト ボックスをまとめることができます。 選択したテキスト ボックスに空のテキスト ボックスをリンクするだけです。 これを行うには、別のテキスト ボックスにリンクするテキスト ボックスを選択し、[図形の書式] に移動し、[リンクの>] に移動します

テキスト ボックスをコピーする

  1. コピーするテキスト ボックスを選択します。

    ポインターがテキスト ボックス内ではなく、境界線の上にあることを確認します。 ポインターが罫線上に表示されていない場合は、テキスト ボックス内のテキストがコピーされます。

  2. Ctrl キーを押しながらクリックし、[コピー] を 選択します。 または コマンド + C キーを押します。

  3. テキスト ボックスを貼り付ける文書内の場所を選択し、[コントロール] + [クリック] を押し、[貼り付け] を 選択します。 または コマンド + V キーを押します。

テキスト ボックスを削除する

  • 削除するテキスト ボックスの罫線を選択し、DELETE キーを押します。

    ポインターがテキスト ボックス内ではなく、境界線の上にあることを確認します。 ポインターが罫線上に表示されていない場合は、DELETE キーを押すと、テキスト ボックス内のテキストが削除されます。

テキスト ボックスを追加する

  1. [テキスト ボックスの 挿入>]に移動します

    [挿入] メニューの [テキスト ボックス] 項目
  2. テキスト ボックスを挿入するファイル内をクリックし、マウス ボタンを下に押し続け、ドラッグして目的のサイズのテキスト ボックスを描画します。

  3. テキスト ボックスを描画した後、テキスト ボックス内をクリックしてテキストを追加します。

テキスト ボックスをコピーする

  1. コピーするテキスト ボックスを選択します。

    ポインターがテキスト ボックス内ではなく、境界線の上にあることを確認します。 ポインターが罫線上に表示されていない場合は、テキスト ボックス内のテキストがコピーされます。

  2. Ctrl キーを押しながらクリックし、[コピー] を 選択します。 または コマンド + C キーを押します。

  3. テキスト ボックスを貼り付ける文書内の場所を選択し、[コントロール] + [クリック] を押し、[貼り付け] を 選択します。 または コマンド + V キーを押します。

テキスト ボックスを削除する

  • 削除するテキスト ボックスの罫線を選択し、DELETE キーを押します。

    ポインターがテキスト ボックス内ではなく、境界線の上にあることを確認します。 ポインターが罫線上に表示されていない場合は、DELETE キーを押すと、テキスト ボックス内のテキストが削除されます。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

翻訳品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?

フィードバックをお送りいただきありがとうございます!

×