Een schermlezer gebruiken voor basistaken met e-mail in Outlook

Van toepassing op
Outlook.com Nieuwe Outlook voor Windows Outlook voor Android Outlook voor iOS Webversie van Outlook voor Exchange Server 2016 Outlook Web App

Dit artikel is bedoeld voor mensen die een programma voor schermlezers gebruiken, zoals Windows Verteller, JAWS of NVDA met Windows-hulpprogramma's of -functies en Microsoft 365-producten. Dit artikel maakt deel uit van de Help voor toegankelijkheid inhoudsset waarin je meer toegankelijkheidsinformatie kunt vinden over onze apps. Ga naar Microsoft Ondersteuning voor algemene hulp.

Gebruik de nieuwe Outlook voor Windows met uw toetsenbord en de schermlezer voor toegankelijkheidshulpprogramma's om essentiële basistaken uit te voeren. U kunt nieuwe e-mailberichten opstellen en verzenden, ontvangen e-mailberichten lezen en beantwoorden, e-mails zoeken, met bijlagen werken en meer.

Opmerking

In dit onderwerp

Instellingen wijzigen in nieuwe Outlook

Optimaliseer de schermlezerervaring in de nieuwe Outlook door de volgende instellingen te wijzigen.

De gespreksweergave in het nieuwe Outlook uitschakelen

Het is gemakkelijker om door de berichten te navigeren als u de discussieweergave niet gebruikt.

  1. Druk in de nieuwe Outlook op Alt en vervolgens op F om naar het tabblad Bestand te gaan. Druk vervolgens op de toets Pijl-omlaag totdat u 'Instellingen' hoort en druk op Enter.

  2. Druk op Tab om van het veld Zoekinstellingen naar de groepstabbladen te gaan en druk op de pijltoetsen totdat u 'Tabblad E-mail' hoort en druk vervolgens op Enter.

  3. Druk op Tab om naar de paginalijst te gaan en druk op de pijl-omlaag totdat u 'Leesvenster' hoort. Druk vervolgens op Enter.

  4. Druk op de tabtoets om door de instellingen voor het leesvenster te navigeren.

  5. Druk op de Tab-toets totdat u 'Hoe wilt u dat uw berichtenlijst georganiseerd is?' hoort. Controleer vervolgens of het keuzerondje Groepsbericht op gesprek is geselecteerd. Druk op de Tab-toets totdat u het volgende hoort: 'Hoe wilt u dat het leesvenster is georganiseerd'. Druk vervolgens op de pijl-omlaag om het keuzerondje te selecteren, Alleen geselecteerde bericht weergeven. Het keuzerondje wordt automatisch geselecteerd terwijl u ernaartoe navigeert.

  6. Druk op Tab totdat u 'Knop Opslaan' hoort en druk op Enter om de gewijzigde instellingen op te slaan.

  7. Druk op Esc om het deelvenster Instellingen te sluiten.

Het leesvenster in de nieuwe Outlook uitschakelen

  1. Druk op Alt en vervolgens op F om naar het tabblad Bestand te gaan. Druk vervolgens op de pijl-omlaag totdat u 'Instellingen' hoort en druk op Enter.
  2. Druk op Tab om van het veld Zoekinstellingen naar de groepstabbladen te gaan en druk op de pijltoetsen totdat u 'Tabblad E-mail' hoort en druk vervolgens op Enter.
  3. Druk op Tab om naar de paginalijst te gaan en druk op de pijl-omlaag totdat u 'Leesvenster' hoort. Druk vervolgens op Enter.
  4. Druk op de tabtoets om door de instellingen voor het leesvenster te navigeren.
  5. Druk op Tab totdat u hoort 'Hoe wilt u dat het leesvenster wordt ingedeeld?' en druk vervolgens op de toets Pijl-rechts totdat u bij het keuzerondje Alleen pop-out bent. Het keuzerondje wordt automatisch geselecteerd terwijl u ernaartoe navigeert.
  6. Druk op Tab totdat u 'Knop Opslaan' hoort en druk op Enter om de gewijzigde instellingen op te slaan.
  7. Druk op Esc om het deelvenster Instellingen te sluiten.

Donkere modus gebruiken in het nieuwe Outlook

Als u de nieuwe Outlook gebruikt in een donkere kamer, zijn uw ogen minder zwaar belast als u de donkere modus gebruikt.

  1. Druk in de nieuwe hoofdweergave van Outlook op Alt en vervolgens op F om naar het tabblad Bestand te gaan. Druk vervolgens op de toets Pijl-omlaag totdat u 'Instellingen' hoort en druk op Enter.
  2. Druk op Tab om van het veld Zoekinstellingen naar de groepstabbladen te gaan en druk op de pijltoetsen totdat u 'Algemeen, tabblad' hoort en druk vervolgens op Enter.
  3. Druk op de Tab-toets totdat u 'Tabblad Taal en tijd geselecteerd' hoort. Druk eenmaal op de pijl-omlaag om naar het tabblad Vormgeving te gaan en druk op Enter.
  4. Druk op de Tab-toets om naar de weergave-instellingen te gaan.
  5. Druk op de toets Pijl-rechts totdat u 'Keuzerondje Donker' hoort.
  6. Druk op Tab totdat u 'Knop Opslaan' hoort en druk op Enter om de gewijzigde instellingen op te slaan.
  7. Druk op Esc om het deelvenster Instellingen te sluiten.

E-mailberichten lezen en beantwoorden of doorsturen in de nieuwe Outlook

Gebruik uw schermlezer en sneltoetsen om e-mailberichten te lezen en beantwoorden. U hoort een geluid wanneer er een nieuw e-mailbericht binnenkomt.

Tip

Het is gemakkelijker om door de berichten te navigeren als u de discussieweergave niet gebruikt. Voor instructies gaat u naar De gespreksweergave uitzetten.

Een e-mailbericht lezen

Navigeer naar een e-mailbericht in de berichtenlijst in het nieuwe Outlook en hoor hoe de schermlezer het e-mailbericht en de details ervan voorleest.

Opmerking

Het leesvenster moet zijn uitgeschakeld voordat u deze instructies volgt. Ga voor instructies naar Het leesvenster uitzetten.

  1. Druk in de nieuwe hoofdweergave van Outlook op F6 of Shift+F6 totdat u 'Berichtenlijst' hoort.
  2. Druk op de pijl-omlaag of pijl-omhoog om het gewenste e-mailbericht te vinden.
  3. Druk op Enter of Shift+Enter om het bericht in het inhoudsvenster te openen.
  4. Druk op Verteller++ CtrlR of Verteller+pijl-omlaag als u het hele e-mailbericht wilt lezen met Verteller. U kunt het lezen stoppen door op Ctrl te drukken. Druk op Esc om het e-mailbericht te sluiten en terug te keren naar de berichtenlijst.

Een e-mailbericht beantwoorden

Gebruik uw schermlezer om snel te reageren op uw e-mailberichten in de nieuwe Outlook.

  1. Druk op Ctrl+R in een e-mailbericht of voor een e-mail in de berichtenlijst. Als u alle berichten wilt beantwoorden, drukt u op Ctrl+Shift+R.
  2. Typ uw antwoord en druk op Ctrl+Enter om de e-mail te verzenden.

Een e-mailbericht doorsturen

U kunt eenvoudig een e-mail doorsturen met behulp van sneltoetsen en de schermlezer.

  1. Druk in een e-mailbericht of bij een e-mail in de berichtenlijst op Ctrl+F. 
  2. Typ de naam of het e-mailadres van de geadresseerde. Wanneer u begint te schrijven, biedt de nieuwe Outlook u overeenkomende suggesties aan. Druk op de pijl-omlaag om door de suggesties te bladeren. Als u tussen de suggesties de juiste personen vindt, drukt u op Enter om ze aan het veld Aan toe te voegen.
  3. Druk op de Tab-toets totdat u 'Berichttekst' hoort en typ uw bericht.
  4. Druk op Ctrl+Enter om het e-mailbericht te verzenden.

Een e-mailbericht maken en verzenden in de nieuwe Outlook

U kunt de schermlezer een nieuw e-mailbericht laten maken en het bericht laten verzenden.

  1. Druk in de nieuwe hoofdweergave van Outlook op Ctrl+N, u hoort 'Nieuw Outlook-venster, Aan, bewerken'. Het veld Aan van het nieuwe e-mailbericht heeft de focus.
  2. Typ de naam of het e-mailadres van de geadresseerde. Wanneer u begint te schrijven, biedt de nieuwe Outlook u overeenkomende suggesties aan. Druk op de pijl-omlaag om door de suggesties te bladeren. Als u tussen de suggesties de juiste personen vindt, drukt u op Enter om ze aan het veld Aan toe te voegen.
  3. Als u iemand een kopie van het e-mailbericht wilt sturen, drukt u op de Tab-toets totdat u 'CC, bewerken' hoort. Typ het e-mailadres van de geadresseerde die een kopie ontvangt.
  4. Druk op Tab totdat u 'Een onderwerp toevoegen' hoort en typ een onderwerp voor de e-mail.
  5. Druk op de Tab-toets totdat u 'Berichttekst' hoort en typ uw bericht.
  6. Druk op Ctrl+Enter om het e-mailbericht te verzenden.

Een e-mailbericht intrekken in nieuwe Outlook

U kunt de functie voor het intrekken van berichten in Outlook gebruiken om een e-mailbericht terug te halen nadat het is verzonden. Dit is handig wanneer u vergeet een bestand bij te voegen, het bericht naar de verkeerde geadresseerde verzendt of de inhoud wilt corrigeren. 

Opmerking

Het intrekken van een bericht is alleen beschikbaar als u en de geadresseerde een Microsoft 365-e-mailaccount voor werk of school in dezelfde organisatie hebben.

  1. Druk in de hoofdweergave van het nieuwe Outlook op F6 of Shift+F6 totdat u 'Postvak IN' hoort. Druk vervolgens op de toets Pijl-omlaag om Verzonden items te selecteren en druk op Enter.

  2. Gebruik de toets Pijl-omhoog of Pijl-omlaag om de e-mail te selecteren en druk op Enter.

  3. Druk op de Tab-toets totdat u 'Werkbalk voor berichtactie' hoort, navigeer met de pijl-rechts naar de knop Meer acties en druk op Enter.

  4. Gebruik de toets Pijl-omhoog of Pijl-omlaag totdat u 'Menu-items Geavanceerde acties' hoort en druk vervolgens op Enter.

  5. Gebruik de toets Pijl-omhoog of Pijl-omlaag totdat u 'Bericht intrekken' hoort. Druk vervolgens op Enter.

  6. Druk op de Tab-toets totdat u 'Knop OK' hoort en druk vervolgens op Enter om een bericht in te trekken.

    Opmerking

    Kort nadat u een intrekkingsaanvraag hebt ingediend, ontvangt u een e-mail met de titel 'rapport bericht intrekken'. Dit rapport bevat een koppeling die aangeeft of het intrekken is geslaagd, in behandeling is of is mislukt.

Een e-mailbericht zoeken in het nieuwe Outlook

Verspil geen tijd met het doorspitten van lijsten of archieven op zoek naar dat ene belangrijke e-mailbericht. Gebruik de zoekfunctie om snel te vinden wat u zoekt.

  1. Druk in de nieuwe hoofdweergave van Outlook op Ctrl+E, u hoort 'Banner, zoeken, bewerken'.
  2. Typ uw zoektermen. Wanneer u begint te typen, worden suggesties weergegeven. Druk op de pijl-omlaag om door de suggesties te bladeren. Standaard worden suggesties toegepast op alle resultaattypen, maar u kunt de suggesties filteren door het tabblad boven aan de lijst met suggesties te wijzigen in Alle, Mail, Files, Events of People.
  3. Gebruik de toetsen Pijl-omlaag en Pijl-omhoog om door de lijst met zoekresultaten te bladeren. Als u de zoekwoorden wilt wissen en wilt terugkeren naar de nieuwe hoofdweergave van Outlook, drukt u op Ctrl+E en bewerkt u uw zoekopdracht of drukt u op Shift+Tab totdat u 'Zoeken afsluiten, knop' hoort en drukt u vervolgens op Enter.

Bijlagen toevoegen in het nieuwe Outlook

U kunt bestanden zoals cv's, nieuwsbrieven of grappige kattenfoto's verzenden als kopieën of als OneDrive-bestanden.

  1. Wanneer u een nieuw e-mailbericht opstelt, drukt u op F6 om naar het lint te gaan of drukt u op Alt. Druk op de pijl-rechts of Alt+N om het tabblad Invoegen te openen.
  2. Druk op de pijl-omlaag totdat u 'Bestand bijvoegen, knop' hoort en druk vervolgens op Enter.
  3. Druk op de toets Pijl-omlaag totdat u 'OneDrive' hoort en druk vervolgens op Enter. De focus bevindt zich op de map Recent van OneDrive.
  4. Als u naar een andere map wilt gaan, drukt u op Shift+totdat u 'Select files from' hoort. Gebruik vervolgens de pijl-omlaag en pijl-omhoog om door de mappen te bladeren. Druk op Enter om dit te selecteren.
  5. Druk in de bestandenlijst op de pijl-omhoog of pijl-omlaag totdat u het bestand hoort dat u wilt bijvoegen. Druk vervolgens op Enter.
    De koppeling naar het OneDrive-bestand wordt toegevoegd aan het bericht.

Een lokaal bestand vanaf uw computer toevoegen

  1. Wanneer u een nieuw e-mailbericht in de nieuwe Outlook opstelt, drukt u op F6 om naar het lint te gaan of drukt u op Alt. Druk op de pijl-rechts of Alt+N om het tabblad Invoegen te openen.
  2. Druk op de pijl-omlaag totdat u 'Bestand bijvoegen, knop' hoort en druk vervolgens op Enter.
  3. Druk op de toets Pijl-omlaag totdat u 'Door deze computer bladeren' hoort en druk vervolgens op Enter.
  4. Gebruik de Tab-toets en de pijltoets om naar het bestand te gaan dat u wilt bijvoegen en druk op Enter.

U kunt e-mailberichten afdrukken op papier of naar een bestand.

  1. Druk in het leesvenster in de e-mail op Shift+ totdat u 'Werkbalk Berichtacties' hoort.
  2. Druk op de pijl-rechts totdat u 'Meer acties' hoort en druk vervolgens op Enter.
  3. Druk op de pijl-omlaag totdat u 'Menu-item Afdrukken' hoort. Druk vervolgens op Enter. 
  4. Selecteer de afdrukopties. Druk op de Tab-toets om tussen de opties te navigeren. Druk op de spatiebalk als u optiemenu's wilt uitvouwen. Als u wilt schakelen tussen de keuzerondjes, gebruikt u de pijl-omlaag en pijl-omhoog . Druk op Enter om een optie te selecteren.
  5. Druk op Tab totdat u 'Knop Afdrukken' hoort. Druk vervolgens op Enter.

Zie ook

Een schermlezer gebruiken voor het controleren van de spelling en grammatica in Outlook

Een schermlezer gebruiken voor basistaken met de agenda in Outlook

Sneltoetsen voor Outlook

Uw apparaat instellen voor gebruik met toegankelijkheid in Microsoft 365

Een schermlezer gebruiken om te bladeren en navigeren in Outlook Mail

Je kunt klassieke Outlook niet openen op een nieuwe Windows-pc

De nieuwe Outlook voor Windows uitschakelen - Microsoft Ondersteuning

Technische ondersteuning voor klanten met een handicap

Microsoft wil een optimale ervaring bieden voor alle klanten. Als u een beperking hebt of vragen hebt met betrekking tot toegankelijkheid, kunt u voor technische hulp contact opnemen met Microsoft Disability Answer Desk . Het Disability Answer Desk-ondersteuningsteam is opgeleid in het gebruik van verschillende veelgebruikte hulptechnieken en kan assistentie verlenen in de Engelse, Spaanse, Franse en Amerikaanse gebarentaal. Ga naar de site van Microsoft Disability Answer Desk voor de contactgegevens voor uw regio.

Als u een commerciële of bedrijfsmatige gebruiker bent of werkt voor een overheidsinstantie, neemt u contact op met de Disability Answer Desk voor bedrijven.