Een tekstvak toevoegen, kopiëren of verwijderen

Van toepassing op
Excel voor Microsoft 365 Outlook voor Microsoft 365 PowerPoint voor Microsoft 365 Excel 2024 Outlook 2024 PowerPoint 2024 Project Professional 2024 Project Standard 2024 Excel 2021 Outlook 2021 PowerPoint 2021 Project Professional 2021 Project Standard 2021 Excel 2019 Outlook 2019 PowerPoint 2019 Project Professional 2019 Project Standard 2019 Excel 2016 Outlook 2016 PowerPoint 2016 Project Professional 2016 Project Standard 2016

U kunt tekstvakken toevoegen, kopiëren of verwijderen in de Microsoft Office-toepassingen. Via een tekstvak kunt u tekst overal in een bestand toevoegen. U kunt bijvoorbeeld blikvangercertificaten of zijbalken maken waarmee u belangrijke informatie laat opvallen. Voor Word raadpleegt u Een tekstvak toevoegen, kopiëren of verwijderen in Word.

Een tekstvak toevoegen

Als u een tekstvak wilt toevoegen, selecteert u eerst een toepassing in de vervolgkeuzelijst.

Welke Office-toepassing gebruikt u?

Excel

  1. Klik op het tabblad Invoegen in de groep Tekst op Tekstvak.
    Tekstvakknop in de groep Tekst

  2. Klik in het werkblad en sleep het tekstvak naar het gewenste formaat.

  3. Als u in het vak klikt, kunt u tekst toevoegen door deze te typen of te plakken.

    Opmerking

    • Als u tekst in het tekstvak wilt opmaken, selecteert u de tekst en gebruikt u de opmaakopties in de groep Lettertype op het tabblad Start.

Groep Lettertype in Excel op het tabblad Start

Naar boven

Outlook

  1. Klik in de berichttekst van een geopend e-mailbericht.

  2. Ga naar het tabblad Invoegen, klik in de groep Tekst op Tekstvak en klik op Tekstvak tekenen.
    Tekstvakmenu in de groep Tekst

  3. Klik in berichttekst en sleep het tekstvak naar het gewenste formaat.

  4. Als u in het vak klikt, kunt u tekst toevoegen door deze te typen of te plakken.

    Opmerking

    • Als u tekst wilt opmaken in het tekstvak, selecteert u de tekst en gebruikt u vervolgens de opmaakopties in de groep Basistekst op het tabblad Bericht.

Opties in de groep Basistekst

  • Als u het tekstvak wilt plaatsen, klikt u erop en wanneer de aanwijzer verandert in een vierpuntige pijl , sleept u het tekstvak naar een nieuwe locatie.

  • Als u wilt bepalen hoe tekst rondom het vak terugloopt, klikt u op de knopIndelingsopties en selecteert u een optie in de lijst.

    Opties voor indeling van tekstvak

  • U kunt ook een rand van een tekstvak of vorm wijzigen of verwijderen.

Naar boven

PowerPoint

  1. Klik op het tabblad Invoegen in de groep Tekst op Tekstvak.
    Tekstvakknop in de groep Tekst
  2. Klik in de presentatie en sleep het tekstvak naar de gewenste grootte.
  3. Als u in het vak klikt, kunt u tekst toevoegen door deze te typen of te plakken.

Als u geen muis gebruikt

  1. Druk op Alt+N om naar het tabblad Invoegen te gaan.

  2. Druk op de pijltoetsen om de knop Tekstvak te markeren.

  3. Druk op Ctrl+Enter om het tekstvak aan de dia toe te voegen en typ vervolgens uw tekst.

    Opmerking

    • Als u tekst in het tekstvak wilt opmaken, selecteert u de tekst en gebruikt u de opmaakopties in de groep Lettertype op het tabblad Start.

PowerPoint-lettertypegroep op het tabblad Start

Naar boven

Project

  1. In een project met een Gantt-grafiek klikt u op het tabblad Opmaak en klikt u op Tekenen.

  2. Klik op Tekstvak en sleep het tekstvak in de Gantt-grafiek naar de gewenste grootte.

  3. Als u in het vak klikt, kunt u tekst toevoegen door deze te typen of te plakken.

    Opmerking

Een tekstvak kopiëren

  1. Klik op de rand van het tekstvak dat u wilt kopiëren.

  2. Druk op Ctrl+C.

    Opmerking

    Zorg ervoor dat de aanwijzer zich op de rand van het tekstvak bevindt, niet in het tekstvak. Als de aanwijzer zich in het tekstvak bevindt, wordt in plaats van het tekstvak de tekst gekopieerd wanneer u op Ctrl+C drukt.

  3. Selecteer een locatie en druk op Ctrl+V om het tekstvak te plakken.

Een tekstvak verwijderen

  • Klik op de rand van het tekstvak dat u wilt verwijderen en druk vervolgens op Delete.

    Opmerking

    Zorg ervoor dat de aanwijzer zich op de rand van het tekstvak bevindt, niet in het tekstvak. Als de aanwijzer zich in het tekstvak bevindt, wordt in plaats van het tekstvak de tekst gewist wanneer u op Delete drukt.