Een PowerPoint-sjabloon maken en opslaan

Wanneer u een presentatie maakt en deze opslaat als PowerPoint-sjabloonbestand (.potx), kunt u deze delen met collega's en opnieuw gebruiken. Als u een sjabloon wilt maken, moet u een diamodel en een set dia-indelingen wijzigen.

Downloaden Kies uit duizenden gratis sjablonen om te downloaden bij Microsoft-sjablonen

Klik op een kop hieronder om de sectie te openen en gedetailleerde instructies te bekijken:

  1. Een lege presentatie openen: Bestand >Nieuwe > lege presentatie

  2. Selecteer op het tabblad Ontwerpen de optie Diagrootte > Aangepaste diagrootte en kies de gepersonaliseerde afdrukstand en afmetingen van de pagina.

  3. Kies op het tabblad Beeld in de groep Basisweergaven de optie Diamodel.

    Klik op het tabblad Beeld op Diamodel

    Het diamodel is de grootste dia-afbeelding boven aan de lijst met diaminiaturen, links van de dia’s. De bijbehorende dia-indelingen staan onder het diamodel.

    Diamodel

  4. Als u wijzigingen wilt aanbrengen in het diamodel of de dia-indelingen, voert u op het tabblad Diamodel een van de volgende handelingen uit:

    • Als u een kleurrijk thema met speciale lettertypen en effecten wilt toevoegen, klikt u op Thema’s en kiest u een thema in de galerie. Gebruik de schuifbalk aan de rechterkant om meer thema's weer te geven.

      PowerPoint-thema's

    • Als u de achtergrond wilt wijzigen, klikt u op Achtergrondstijlen en kiest u een achtergrond.

      PowerPoint-achtergrondstijlen

    • Als u een tijdelijke aanduiding wilt toevoegen (om er tekst, een afbeelding of grafiek, video, geluid of andere objecten in te plaatsen), selecteert u in het deelvenster Miniaturen de dia-indeling waarin u de tijdelijke aanduiding wilt plaatsen en voert u de volgende handelingen uit:

      • Klik op Tijdelijke aanduiding invoegen en selecteer het type tijdelijke aanduiding dat u wilt toevoegen.

        Hiermee wordt de knop Tijdelijke aanduiding invoegen weergegeven in de Diamodelweergave in PowerPoint

      • Klik in het diamodel of de dia-indeling op de tijdelijke aanduiding en sleep om de grootte aan te passen.

        Tip:   Sleep de hoek van een van de randen om hetize van een tijdelijke aanduiding te verslepen.

    • Als u een tijdelijke aanduiding op een diamodel of dia-insteling wilt verplaatsen, selecteert u de rand en sleept u deze naar een nieuwe positie.

      Een tijdelijke aanduiding verplaatsen op een dia

    • Als u een ongewenste tijdelijke aanduiding in een diamodel of dia-indeling wilt verwijderen, selecteert u deze in het deelvenster met diaminiaturen. Vervolgens selecteert u de rand van de tijdelijke aanduiding op de dia en drukt u op Delete.

    • Als u de afdrukstand wilt instellen voor alle dia’s in uw presentatie, klikt u op Diagrootte > Aangepaste diagrootte.

      Menuoptie Aangepaste diagrootte

      Selecteer onder Afdrukstand de optie Staand of Liggend.

      Klik op Staand

  1. Klik op het tabblad Bestand op Opslaan als (of Een kopie opslaan, als u Microsoft 365 ).

  2. Klik onderOpslaan op Bladeren om het dialoogvenster Opslaan als te openen.

    Klik op de knop Bladeren onder aan het deelvenster om het dialoogvenster Opslaan als te openen
  3. Kies in het dialoogvenster Opslaan als in de lijst Opslaan als de optie PowerPoint Sjabloon.

    Opslaan als een PowerPoint-sjabloon

    Wanneer u het type 'sjabloon' kiest, PowerPoint de opslaglocatie automatisch over naar de juiste map, de map Aangepaste Office Sjablonen.

  4. Typ in het dialoogvenster Opslaan als in het vak Bestandsnaam een bestandsnaam voor de sjabloon of doe niets om de voorgestelde bestandsnaam te accepteren.

  5. Selecteer Opslaan.

  6. Als u de sjabloon voor een nieuwe presentatie wilt gebruiken, klikt u op Bestand > Nieuw. Klik op Aangepast > Aangepaste Office-sjablonen en dubbelklik op de sjabloon die u hebt opgeslagen.

    Klik onder Bestand > Nieuw op Aangepast en klik op Aangepaste Office-sjablonen.

Zie ook

Uw eigen thema maken in PowerPoint

Een diaontwerp (thema) opslaan als sjabloon

Een tijdelijke aanduiding bewerken, wijzigen of verwijderen

Wat is een diamodel?

Wat is een dia-indeling?

Uw eigen sjabloon maken en gebruiken in Office voor Mac

Belangrijk:  Office 2010 wordt niet langer ondersteund. Voer een upgrade uit naar Microsoft 365 om vanaf elk apparaat te werken en blijf ondersteuning ontvangen.

Nu upgraden

Klik op het tabblad Bestand op Opslaan als ,geef de sjabloon een naam in het vak Bestandsnaam en selecteer vervolgens PowerPoint Sjabloon (*.potx)in het vak Opslaan als.

Uw presentatie opslaan als een POTX-bestand

Klik op een kop hieronder om de sectie te openen en de instructies te zien:

Ga als volgt te werk om de sjabloon te maken die u in uw presentatie wilt gebruiken:

  1. Open een lege presentatie.

  2. Selecteer op het tabblad Ontwerpen de optie Pagina-instellingen kies de juiste afdrukstand en paginadimensatie.

  3. Klik op het tabblad Beeld in de groep Modelweergaven op Diamodel.

    Tip:   In de diamodelweergave wordt in het diamodel miniatuur diamodel de grotere diaafbeelding weergegeven en zijn de bijbehorende indelingen kleiner, onder het diamodel geplaatst.

    Diamodel met indelingen

    1. Diamodel

    2. Bijbehorende indelingen

  4. Voer een of meer van de volgende bewerkingen uit om het diamodel en de bijbehorende indelingen aan te passen:

    • Als u een ongewenste tijdelijke standaardaanduiding wilt verwijderen uit een indeling, klikt u eerst in het deelvenster met miniaturen van de dia's op de dia-indeling die de tijdelijke aanduiding bevat en vervolgens in het presentatievenster op de rand van de tijdelijke aanduiding. Daarna drukt u op Delete.

    • Als u een tijdelijke aanduiding voor tekst wilt toevoegen, klikt u in het deelvenster met miniaturen van de dia's op de dia-indeling waaraan u de tijdelijke aanduiding wilt toevoegen en gaat u als volgt te werk:

      1. Klik op het tabblad Diamodel in de groep Modelindeling op Tijdelijke aanduiding invoegen en vervolgens op Tekst.

      2. Klik ergens in het diamodel en sleep vervolgens om de tijdelijke aanduiding te tekenen.

        Tip:   Sleep de hoek van een van de randen om hetize van een tijdelijke aanduiding te verslepen.

      3. Typ beschrijvende tekst om de gebruikers van de sjabloon duidelijk te maken welke gegevens ze moeten invoeren.

    • Als u andere typen tijdelijke aanduidingen wilt toevoegen met inhoud zoals afbeeldingen, illustraties, schermopnamen, SmartArt-afbeeldingen, diagrammen, films, geluiden en tabellen, klikt u op het tabblad Diamodel in de groep Modelindeling op Tijdelijke aanduiding invoegen en klikt u vervolgens op het type tijdelijke aanduiding dat u wilt toevoegen.

    • Ga op een van de volgende manieren te werk als u kleur en een achtergrond wilt toevoegen om de presentatie net dat beetje extra te geven:

      1. Als u een thema wilt toepassen (om kleur, opmaak en effecten op te nemen in een indeling) op de presentatie, klikt u op het tabblad Diamodel, in de groep Thema bewerken, op Thema's en selecteert u vervolgens een thema.

      2. Als u de achtergrond wilt wijzigen, klikt u op het tabblad Diamodel in de groep Achtergrond op Achtergrondstijlen en selecteert u een achtergrond.

  1. Als u de sjabloon wilt opslaan, klikt u op het tabblad Bestand op Opslaan als.

  2. Typ in het vak Bestandsnaam een bestandsnaam of doe niets om de voorgestelde bestandsnaam te accepteren.

  3. Klik in de lijst Opslaan als op PowerPoint Sjabloon (.potx).

    Wanneer u het type 'sjabloon' kiest, schakelt PowerPoint automatisch de opslaglocatie over naar de juiste map, de map \Program Files\Microsoft Office\Templates\.

  4. Selecteer Opslaan.

  5. Als u de sjabloon voor een nieuwe presentatie wilt gebruiken, klikt u op Bestand > Nieuw. Klik vervolgens op Mijn sjablonen. Selecteer de opgeslagen sjabloon in het dialoogvenster Nieuwe presentatie en klik op OK.

    Zie Een sjabloon op uw presentatie toepassen als u hulp nodig hebt bij het toepassen van uw nieuwe sjabloon op een presentatie.

    Selecteer op het tabblad Bestand op het lint de optie Nieuw en selecteer de knop Mijn sjablonen.

Koppelingen naar meer informatie over PowerPoint-sjablonen

Belangrijk:  Office 2007 wordt niet langer ondersteund. Voer een upgrade uit naar Microsoft 365 om vanaf elk apparaat te werken en blijf ondersteuning ontvangen.

Nu upgraden

Als u een nieuwe of andere sjabloon PowerPoint 2007 die al bestaat, gaat u naar Een sjabloon toepassen op uw presentatie.

Aanbevolen procedure voor het maken van een sjabloon

Wanneer u een sjabloon maakt, moet u alle inhoud die niet mag worden gewijzigd door gebruikers van de sjabloon in de weergave Diamodel toevoegen aan het diamodel. Denk hierbij aan items zoals instructies, logo's, kop- en voetteksten, onderwerpen, een achtergrond, opmaak, kleuren, lettertypen en effecten.

Gebruikers van de sjabloon werken in de normale weergave en volgen de instructies die u hebt toegevoegd. De gebruikers van de sjabloon vervangen de instructies en andere tijdelijke aanduidingen voor inhoud door gegevens die specifiek zijn voor hun eigen project of de presentatie.

  1. Open een lege presentatie.

  2. Selecteer op het tabblad Ontwerpen de optie Pagina-instellingen kies de juiste afdrukstand en paginadimensatie.

  3. Ga naar het tabblad Beeld en klik in de groep Presentatieweergaven op Diamodel.

  4. Klik op het tabblad Diamodel in de groep Model bewerken op Diamodel invoegen.

    Notities: 

    • In het deelvenster met miniatuurdia's geeft de grote dia-afbeelding het diamodel aan. De kleinere afbeeldingen daaronder geven de bijbehorende indelingen aan.

    • Vaak hebben presentaties meer dan één diamodel, zodat u misschien moet schuiven om het gewenste model te vinden.

  5. Voer een of meer van de volgende handelingen uit om het diamodel aan te passen:

    • Als u de ingebouwde dia-indelingen van het standaarddiamodel wilt verwijderen, klikt u in het deelvenster met diaminiaturen met de rechtermuisknop op de dia-indelingen die u niet wilt gebruiken en klikt u vervolgens op Indeling verwijderen.

    • Als u een ongewenste tijdelijke standaardaanduiding wilt verwijderen, klikt u eerst in het deelvenster met miniaturen van de dia's op de dia-indeling die de tijdelijke aanduiding bevat en vervolgens in het presentatievenster op de rand van de tijdelijke aanduiding. Daarna drukt u op Delete.

    • Als u een tijdelijke aanduiding voor tekst wilt toevoegen, klikt u in het deelvenster met miniaturen van de dia's op de dia-indeling waaraan u de tijdelijke aanduiding wilt toevoegen en gaat u als volgt te werk:

  6. Klik op het tabblad Diamodel in de groep Modelindeling op Tijdelijke aanduiding invoegen en vervolgens op Tekst.

  7. Klik ergens in het diamodel en sleep vervolgens om de tijdelijke aanduiding te tekenen.

    Tip:   Sleep de hoek van een van de randen om hetize van een tijdelijke aanduiding te verslepen.

  8. Typ beschrijvende tekst om de gebruikers van de sjabloon duidelijk te maken welke gegevens ze moeten invoeren.

    • Als u andere typen tijdelijke aanduidingen wilt toevoegen met inhoud zoals afbeeldingen, illustraties, SmartArt-afbeeldingen, diagrammen, films, geluiden en tabellen, klikt u op het tabblad Diamodel in de groep Modelindeling op het type tijdelijke aanduiding dat u wilt toevoegen.

    • Als u een thema wilt toepassen (om kleur, opmaak en effecten op te nemen in een indeling) op de presentatie, klikt u op het tabblad Diamodel, in de groep Thema bewerken, op Thema's en klikt u vervolgens op een thema.

    • Als u de achtergrond wilt wijzigen, klikt u op het tabblad Diamodel in de groep Achtergrond op Achtergrondstijlen en klikt u op een achtergrond.

    • Als u de paginastand voor alle dia's in uw presentatie wilt instellen, klikt u op het tabblad Diamodel in de groep Pagina-instelling op Afdrukstand van dia en vervolgens op Staand of Liggend.

    • Ga als volgt te werk om tekst toe te voegen die u wilt weergeven in de voettekst van alle dia's in uw presentatie:

      1. Klik op het tabblad Invoegen in de groep Tekst op Koptekst en voettekst.

      2. Selecteer in het dialoogvenster Koptekst en voettekst op het tabblad Dia het selectievakje Voettekst en typ de tekst die u onderaan de dia's wilt weergeven.

      3. Klik op Toepassen op alle om de inhoud van de voettekst op alle dia's weer te geven.

        Zie Voettekstgegevens op uw dia's tonen voor meer informatie over het gebruik van voetteksten.

  1. Klik op de Microsoft Office-knop afbeelding office-knop en klik vervolgens op Opslaan als.

  2. Typ in het vak Bestandsnaam een bestandsnaam of doe niets om de voorgestelde bestandsnaam te accepteren.

  3. Klik in de lijst Opslaan als op PowerPoint Sjabloon (*.potx).

    Wanneer u het type 'sjabloon' kiest, PowerPoint de opslaglocatie automatisch over naar de juiste map, de map \Program Files\Microsoft Office\Templates\.

  4. Selecteer Opslaan.

  5. Zie Een sjabloon toepassen op een nieuwe presentatie als u hulp nodig hebt bij het toepassen van de nieuwe sjabloon op een presentatie.

Een sjabloon op een nieuwe presentatie toepassen

Zie Een sjabloon toepassen op uw presentatie.

U kunt geen sjabloon maken in PowerPoint voor het web. U moet in plaats daarvan een bureaubladversie van PowerPoint gebruiken.

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft Office Insiders

Was deze informatie nuttig?

Hoe tevreden bent u met de vertaalkwaliteit?
Wat heeft uw ervaring beïnvloed?

Bedankt voor uw feedback.

×