U kunt tekstvakken toevoegen, kopiëren of verwijderen in de Microsoft Office-toepassingen. Via een tekstvak kunt u tekst overal in een bestand toevoegen. U kunt bijvoorbeeld blikvangercertificaten of zijbalken maken waarmee u belangrijke informatie laat opvallen. Voor Word raadpleegt u Een tekstvak toevoegen, kopiëren of verwijderen in Word.
Een tekstvak toevoegen
Als u een tekstvak wilt toevoegen, selecteert u eerst een toepassing in de vervolgkeuzelijst.
Welke Office-toepassing gebruikt u?
Excel
Klik op het tabblad Invoegen in de groep Tekst op Tekstvak.
Klik in het werkblad en sleep het tekstvak naar het gewenste formaat.
Als u in het vak klikt, kunt u tekst toevoegen door deze te typen of te plakken.
Opmerking
- Als u tekst in het tekstvak wilt opmaken, selecteert u de tekst en gebruikt u de opmaakopties in de groep Lettertype op het tabblad Start.
![]()
- Als u het tekstvak wilt plaatsen, klikt u erop en wanneer de aanwijzer verandert in gekruiste pijlen (
), sleept u het tekstvak naar een nieuwe locatie.
- U kunt ook een rand van een tekstvak of vorm wijzigen of verwijderen.
Outlook
Klik in de berichttekst van een geopend e-mailbericht.
Ga naar het tabblad Invoegen, klik in de groep Tekst op Tekstvak en klik op Tekstvak tekenen.
Klik in berichttekst en sleep het tekstvak naar het gewenste formaat.
Als u in het vak klikt, kunt u tekst toevoegen door deze te typen of te plakken.
Opmerking
- Als u tekst wilt opmaken in het tekstvak, selecteert u de tekst en gebruikt u vervolgens de opmaakopties in de groep Basistekst op het tabblad Bericht.
![]()
Als u het tekstvak wilt plaatsen, klikt u erop en wanneer de aanwijzer verandert in een
, sleept u het tekstvak naar een nieuwe locatie.
Als u wilt bepalen hoe tekst rondom het vak terugloopt, klikt u op de
Indelingsopties en selecteert u een optie in de lijst.
![]()
U kunt ook een rand van een tekstvak of vorm wijzigen of verwijderen.
PowerPoint
- Klik op het tabblad Invoegen in de groep Tekst op Tekstvak.
- Klik in de presentatie en sleep het tekstvak naar de gewenste grootte.
- Als u in het vak klikt, kunt u tekst toevoegen door deze te typen of te plakken.
Als u geen muis gebruikt
Druk op Alt+N om naar het tabblad Invoegen te gaan.
Druk op de pijltoetsen om de knop Tekstvak te markeren.
Druk op Ctrl+Enter om het tekstvak aan de dia toe te voegen en typ vervolgens uw tekst.
Opmerking
- Als u tekst in het tekstvak wilt opmaken, selecteert u de tekst en gebruikt u de opmaakopties in de groep Lettertype op het tabblad Start.
![]()
- Als u het tekstvak wilt plaatsen, klikt u erop en wanneer de aanwijzer verandert in een
, sleept u het tekstvak naar een nieuwe locatie.
- U kunt ook een rand van een tekstvak of vorm wijzigen of verwijderen.
Project
In een project met een Gantt-grafiek klikt u op het tabblad Opmaak en klikt u op Tekenen.
Klik op Tekstvak en sleep het tekstvak in de Gantt-grafiek naar de gewenste grootte.
Als u in het vak klikt, kunt u tekst toevoegen door deze te typen of te plakken.
Opmerking
- U kunt tekst in het tekstvak opmaken door de tekst te selecteren, op het tabblad Taak te klikken en de opmaakopties in de groep Lettertype te gebruiken.
- U kunt ook een rand van een tekstvak of vorm wijzigen of verwijderen.
Een tekstvak kopiëren
Klik op de rand van het tekstvak dat u wilt kopiëren.
Druk op Ctrl+C.
Opmerking
Zorg ervoor dat de aanwijzer zich op de rand van het tekstvak bevindt, niet in het tekstvak. Als de aanwijzer zich in het tekstvak bevindt, wordt in plaats van het tekstvak de tekst gekopieerd wanneer u op Ctrl+C drukt.
Selecteer een locatie en druk op Ctrl+V om het tekstvak te plakken.
Een tekstvak verwijderen
Klik op de rand van het tekstvak dat u wilt verwijderen en druk vervolgens op Delete.
Opmerking
Zorg ervoor dat de aanwijzer zich op de rand van het tekstvak bevindt, niet in het tekstvak. Als de aanwijzer zich in het tekstvak bevindt, wordt in plaats van het tekstvak de tekst gewist wanneer u op Delete drukt.

