In dit artikel wordt een probleem beschreven dat optreedt wanneer u roaminggebruikersprofielen gebruikt om u aan te melden bij Windows 10. Als u wilt dat wij dit probleem voor u oplossen, gaat u naar de secties'Windows Update'en 'Hieris een eenvoudige oplossing'.
Symptomen
Als een gebruikersprofiel is geconfigureerd als een roaminggebruikersprofiel, lopen sommige toepassingen mogelijk vast wanneer ze worden start na de tweede aanmelding bij Windows 10. Deze toepassingen omvatten Microsoft Edge. Sommige gebruikers melden ook problemen die van invloed zijn op Cortana, het Startmenu en andere toepassingen.
Oorzaak
Dit probleem treedt op omdat de profielservice de machtigingen voor sommige registersleutels onverwacht opnieuw inwerkt tijdens de aanmelding.
Oplossing
Om dit probleem op te lossen, hebben we een update uitgebracht via Windows Update en een EasyFix.
Opmerkingen-
Als u EasyFix zonder het Windows Update-pakket gebruikt, wordt dit probleem opnieuw opgelost wanneer u zich de volgende keer aanmeldt bij de computer. U moet het Windows Update-pakket eerst installeren en vervolgens EasyFix uitvoeren om het probleem volledig op te lossen.
-
Dit probleem wordt niet opgelost door alleen het Windows Update-pakket te installeren. U moet ook de EasyFix-oplossing uitvoeren.
Windows Update
Deze update is beschikbaar in Windows Update. Zie Hoe u een update ontvangt via Windows Update voor meer informatie over het uitvoeren van Windows Update. Deze update is opgenomen in de cumulatieve update voor Windows 10 die op 12 april 2016 is uitgebracht en is beschikbaar in een volgende cumulatieve update voor Windows 10.
-
Windows 10: 3147461 Cumulatieve update voor Windows 10: 12 april 2016
-
Windows 10 versie 1511 en Windows Server 2016 Technical Preview: cumulatieve update 3147458 voor Windows 10 versie 1511 en Windows Server 2016 Technical Preview 4: 12 april 2016
Eenvoudige oplossing
Als u dit probleem automatisch wilt oplossen, klikt u op de knop Downloaden. Klik in het dialoogvenster Bestand downloaden op Uitvoeren of Openen en volg de stappen in de wizard van de snelle oplossing.
Opmerkingen-
Deze wizard is mogelijk alleen beschikbaar in het Engels. De automatische oplossing werkt echter ook voor andere taalversies van Windows.
-
Als u zich niet op de computer met het probleem zit, kunt u de snelle oplossing opslaan op een flashstation of cd en vervolgens uitvoeren op de computer met het probleem.
Is het probleem opgelost?
-
Controleer of het probleem is opgelost. Als het probleem is opgelost, bent u klaar met deze sectie. Als het probleem niet is opgelost, kunt u contact opnemen met Microsoft Ondersteuning.
-
Wij stellen uw feedback op prijs. Als u feedback wilt geven of problemen met deze oplossing wilt melden, laat u een opmerking achter op de blog 'Los het voor mij op' of stuurt u ons een e-mail.
Status
Microsoft heeft bevestigd dat dit probleem zich kan voordoen in de Microsoft-producten die worden vermeld in de sectie Van toepassing op.
Verwijzingen
Lees meer over de terminologie die Microsoft gebruikt om software-updates te beschrijven.