Een onderdeel dat wordt gebruikt in Exchange vereist een vereiste voor Exchange Server 2016, 2010 en 2013 nieuwe Visual C++

Samenvatting

Een onderdeel dat wordt gebruikt in Exchange vereist een nieuwe vereiste voor Visual C++ met Exchange Server worden geïnstalleerd. Deze wijziging is van kracht met alle ondersteunde versies van de Exchange-Server die worden uitgebracht na 19 juni 2018. Exchange Setup zullen deze vereiste toepassen tijdens de installatie van de cumulatieve update of wanneer een getroffen versie worden bijgewerkt. Visual C++ distributiepakketten voor Visual Studio 2013kunt u de vereiste compnent downloaden.

Meer informatie

De volgende cumulatieve updates voor Exchange Server zijn uitgebracht in juni, 2018.

Verwijzingen

Meer informatie over de terminologie die door Microsoft wordt gebruikt om software-updates te beschrijven.

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×