Een sjabloon maken

Als u regelmatig een bepaald type document maakt, zoals een maandelijks rapport, een verkoopprognose of een presentatie met een bedrijfslogo, kunt u dit opslaan als een sjabloon, zodat u dit als uitgangspunt kunt gebruiken in plaats van het bestand telkens opnieuw te maken wanneer u het nodig hebt. Begin met een document dat u al hebt gemaakt, een document dat u hebt gedownload of een nieuwe sjabloon die u hebt aangepast. 

Een sjabloon opslaan

  1. Klik op Bestand > Opslaan als om een bestand op te slaan als een sjabloon.

  2. Dubbelklik op Computer. In Office 2016-programma's dubbelklikt u op Deze pc.

    Het dialoogvenster Opslaan als met een lijst met locaties waarop u een document kunt opslaan

  3. Typ een naam voor de sjabloon in het vak Bestandsnaam.

  4. Voor een basissjabloon klikt u op de gewenste sjabloonindeling in de lijst Opslaan als. Klik in Word bijvoorbeeld op Word-sjabloon.

    Document opslaan als sjabloon

    Als het document macro's bevat, klikt u op Word-sjabloon met ingeschakelde macro's.

    U gaat automatisch naar de map Aangepaste Office-sjablonen.

  5. Klik op Opslaan.

Tip: Als u wilt wijzigen waar uw toepassing uw sjablonen automatisch op slaat, klikt u op Bestandsopties > > Opslaan en typt u de map en het pad dat u wilt gebruiken in het vak Standaardlocatie voor persoonlijke sjablonen. Alle nieuwe sjablonen die u opgeslagen hebt, worden in die map opgeslagen en wanneer u op Bestand > Nieuw > Persoonlijkklikt, ziet u de sjablonen in die map.

De sjabloon bewerken

Als u de sjabloon wilt bijwerken, opent u het bestand, brengt u de gewenste wijzigingen aan en slaat u de sjabloon op.

  1. Klik op Bestand > Openen.

  2. Dubbelklik op Computer of Deze pc.

  3. Blader naar de mapAangepaste Office-sjablonen. Deze map vindt u onder Mijn documenten.

  4. Klik op uw sjabloon en klik op Openen.

  5. Breng de gewenste wijzigingen aan, sla de sjabloon op en sluit deze.

De sjabloon gebruiken om een nieuw document te maken

Als u een nieuw bestand wilt starten op basis van uw sjabloon, klikt u op Bestand >Nieuwe > aangepasten klikt u op de sjabloon.

Koppeling naar persoonlijke sjablonen

Opmerking: Als u Office 2013 gebruikt, staat op deze knop mogelijk Persoonlijk in plaats van Aangepast.

Sjablonen uit eerdere versies van Office gebruiken

Als u in een eerdere versie van Office sjablonen hebt gemaakt, kunt u die ook gebruiken in Office 2013 en 2016. Allereerst moet u ze verplaatsen naar de map Aangepaste Office-sjablonen, zodat ze kunnen worden gevonden door de toepassing. Gebruik het hulpprogramma Fix it om sjablonen snel te verplaatsen.

Word

  1. Open het Word-document dat u als sjabloon wilt opslaan.

  2. Klik in het menu Bestand op Opslaan als sjabloon.

  3. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  4. (Optioneel) Kies in het vak Waar een locatie waar de sjabloon wordt opgeslagen.

  5. Klik naastBestandsindeling op Microsoft Word-sjabloon (.dotx)of klik, als uw document macro's bevat, op Microsoft Word Macro-Enabled sjabloon (.dotm).

  6. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordtde sjabloon opgeslagen in /Gebruikers/gebruikersnaam /Library/Group Containers/UBF8T346G9. Office/User Content/Templates.

    Als u wilt wijzigen waar uw sjablonen automatisch in Word worden opgeslagen, klikt u in het menu Word op Voorkeuren enklikt u onder Persoonlijke instellingen opBestandslocaties. Selecteer onder Bestandslocatiesde optie Gebruikerssjablonen in de lijst en klik vervolgens op Wijzigen. Typ de nieuwe map en het pad dat u wilt gebruiken. In Word worden alle nieuwe sjablonen in die map opgeslagen.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik in het menu Bestand op Nieuw van sjabloon.

  2. Klik op een sjabloon die lijkt op de sjabloon die u wilt maken en klik vervolgens op Maken.

    Opmerking: Als u een sjabloon niet kunt vinden, kunt u deze zoeken op basis van trefwoorden in het vak Alle sjablonen zoeken.

  3. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  4. Klik in het menu Bestand op Opslaan als sjabloon.

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  6. (Optioneel) Kies in het vak Waar een locatie waar de sjabloon wordt opgeslagen.

  7. Klik naast Bestandsindelingop Microsoft Word-sjabloon (.dotx)of klik, als uw sjabloon macro'sbevat, op Microsoft Word Macro-Enabled sjabloon.

  8. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordtde sjabloon opgeslagen in /Gebruikers/gebruikersnaam /Library/Group Containers/UBF8T346G9. Office/User Content/Templates.

    Als u wilt wijzigen waar uw sjablonen automatisch in Word worden opgeslagen, klikt u in het menu Word op Voorkeuren enklikt u onder Persoonlijke instellingen opBestandslocaties. Selecteer onder Bestandslocatiesde optie Gebruikerssjablonen in de lijst en klik vervolgens op Wijzigen. Typ de nieuwe map en het pad dat u wilt gebruiken. In Word worden alle nieuwe sjablonen in die map opgeslagen.

Als u een nieuw document willen maken op basis van de sjabloon, klikt u in het menu Bestand op Nieuw van sjabloon en selecteert u de gewenste sjabloon.

  1. Open /Gebruikers/gebruikersnaam/Library/Group Containers/UBF8T346G9 in de Finder. Office/User Content/Templates.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

PowerPoint

  1. Open een lege presentatie en klik op het tabblad Beeld op Diamodel.

    Het diamodel is de grootste diaafbeelding boven aan de lijst met diaminiaturen. De bijbehorende indelingen worden eronder geplaatst.

    Aangepaste SmartArt-animatie-effecten: verticaal vak-lijst

  2. Als u wijzigingen wilt aanbrengen aan het diamodel of de indelingen, gaat u op het tabblad Diamodel als volgt te werk:

    Aangepaste SmartArt-animatie-effecten: verticaal vak-lijst
    • Als u een kleurrijk thema met speciale lettertekens en effecten wilt toevoegen, klikt u op Thema’s en kiest u een thema.

    • Als u de achtergrond wilt wijzigen, klikt u op Achtergrondstijlen en kiest u een achtergrond.

    • Als u een tijdelijke aanduiding wilt toevoegen voor tekst, afbeeldingen, grafieken en andere objecten, klikt u in het deelvenster Miniaturen op de dia-indeling waarin u de tijdelijke aanduiding wilt plaatsen. Kies bij Tijdelijke aanduiding invoegen het type tijdelijke aanduiding dat u wilt toevoegen en sleep om de grootte van de tijdelijke aanduiding te tekenen.

      Tijdelijke aanduiding invoegen in PowerPoint voor Mac

  1. Open de presentatie die u als sjabloon wilt opslaan.

  2. Klik op het tabblad Bestand op Opslaan als sjabloon.

  3. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  4. (Optioneel) Kies in het vak Waar een locatie waar de sjabloon wordt opgeslagen.

  5. Klik naastBestandsindeling op PowerPoint-sjabloon (.potx)of klik, als uw presentatie macro's bevat, op PowerPoint Macro-Enabled Sjabloon (.potm).

  6. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordtde sjabloon opgeslagen in /Gebruikers/gebruikersnaam /Library/Group Containers/UBF8T346G9. Office/User Content/Templates.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik in het menu Bestand op Nieuw van sjabloon.

  2. Klik op een sjabloon die lijkt op de sjabloon die u wilt maken en klik vervolgens op Maken.

    Opmerking: Als u een sjabloon niet kunt vinden, kunt u deze zoeken op basis van trefwoorden in het vak Alle sjablonen zoeken.

  3. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe presentaties die u baseert op de sjabloon.

  4. Klik in het menu Bestand op Opslaan als sjabloon.

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  6. (Optioneel) Kies in het vak Waar een locatie waar de sjabloon wordt opgeslagen.

  7. Klik naastBestandsindeling op PowerPoint-sjabloon (.potx)of klik, als uw sjabloon macro's bevat, op PowerPoint Macro-Enabled Sjabloon (.potm).

  8. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordtde sjabloon opgeslagen in /Gebruikers/gebruikersnaam /Library/Group Containers/UBF8T346G9. Office/User Content/Templates.

Als u een nieuwe presentatie wilt starten op basis van een sjabloon, klikt u in het menu Bestand op Nieuw vansjabloon en selecteert u vervolgens de sjabloon die u wilt gebruiken.

  1. Open /Gebruikers/gebruikersnaam/Library/Group Containers/UBF8T346G9 in de Finder. Office/User Content/Templates.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

Excel

  1. Open de werkmap die u als sjabloon wilt opslaan.

  2. Klik in het menu Bestand op Opslaan als sjabloon.

  3. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  4. (Optioneel) Kies in het vak Waar een locatie waar de sjabloon wordt opgeslagen.

  5. Klik naastBestandsindeling op Excel-sjabloon (.xltx)of klik, als uw werkmap macro's bevat, op Excel Macro-Enabled Sjabloon (.xltm).

  6. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordtde sjabloon opgeslagen in /Gebruikers/gebruikersnaam /Library/Group Containers/UBF8T346G9. Office/User Content/Templates.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik in het menu Bestand op Nieuw van sjabloon.

  2. Klik op een sjabloon die lijkt op de sjabloon die u wilt maken en klik vervolgens op Maken.

    Opmerking: Als u een sjabloon niet kunt vinden, kunt u deze zoeken op basis van trefwoorden in het vak Alle sjablonen zoeken.

  3. Voeg inhoud, afbeeldingen of opmaak toe, verwijder of wijzig deze en wijzig alle andere wijzigingen die u wilt weergeven in alle nieuwe werkmappen die u op de sjabloon baseert.

  4. Klik in het menu Bestand op Opslaan als sjabloon.

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  6. (Optioneel) Kies in het vak Waar een locatie waar de sjabloon wordt opgeslagen.

  7. Klik naastBestandsindeling op Excel-sjabloon (.xltx)of klik, als de sjabloon macro's bevat, op Excel Macro-Enabled Sjabloon (.xltm).

    De knop Kopiëren

  8. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordtde sjabloon opgeslagen in /Gebruikers/gebruikersnaam /Library/Group Containers/UBF8T346G9. Office/User Content/Templates.

Als u een nieuwe werkmap wilt starten op basis van een sjabloon, klikt u in het menu Bestand op Nieuw vansjabloon en selecteert u vervolgens de sjabloon die u wilt gebruiken.

  1. Open /Gebruikers/gebruikersnaam/Library/Group Containers/UBF8T346G9 in de Finder. Office/User Content/Templates.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

Zie ook

Verschillen tussen sjablonen, thema's en Word-stijlen

Word

  1. Open het document.

  2. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  3. Klik in het menu Bestand op Opslaan als.

  4. Klik op Word-sjabloon (.dotx) in het snelmenu Opmaak.

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in /Gebruikers/gebruikersnaam/Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen.

  6. Klik in het menu Bestand op Sluiten.

    Als u sjablonen wilt ordenen, gebruikt u de Finder om een nieuwe map te maken in /Gebruikers/gebruikersnaam/Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen en vervolgens de sjabloon op te slaan in de nieuwe map. 

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in de Finder op het menu Ga en houdt u OPTION ingedrukt.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik op de werkbalk Standaard op Nieuw van sjabloon Knop Nieuw van sjabloon.

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Alles.

    Opmerking: Als u een sjabloon niet kunt vinden, kunt u deze zoeken op basis van trefwoorden in het vak Zoeken.

  3. Klik op een sjabloon die vergelijkbaar is met de sjabloon die u wilt maken en klik op Kiezen.

  4. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  5. Klik in het menu Bestand op Opslaan als.

  6. Klik op Word-sjabloon (.dotx) in het snelmenu Opmaak.

  7. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in /Gebruikers/gebruikersnaam/Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen.

    Als u sjablonen wilt ordenen, gebruikt u de Finder om een nieuwe map te maken in /Gebruikers/gebruikersnaam/Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen en vervolgens de sjabloon op te slaan in de nieuwe map. 

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in de Finder op het menu Ga en houdt u OPTION ingedrukt.

  1. Klik op de werkbalk Standaard op Nieuw van sjabloon Knop Nieuw van sjabloon.

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Mijn sjablonen.

    Opmerking: Als u mappen hebt gemaakt om uw sjablonen te organiseren, worden de mappen weergegeven onder Mijn sjablonen. Klik op de map om de sjablonen te bekijken.

  3. Klik op de sjabloon die u hebt gemaakt en klik op Kiezen.

  1. Open in de Finder/Gebruikers/gebruikersnaam /Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in Finder op het menu Ga en houdt u Option ingedrukt.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

PowerPoint

  1. Open de presentatie waarop u de nieuwe sjabloon wilt baseren.

  2. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe presentaties die u baseert op de sjabloon.

  3. Klik in het menu Bestand op Opslaan als.

  4. Klik in het snelmenu Opmaak op PowerPoint-sjabloon (.potx).

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in /Gebruikers/gebruikersnaam/Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen.

    Als u sjablonen wilt ordenen, gebruikt u de Finder om een nieuwe map te maken in /Gebruikers/gebruikersnaam/Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen en vervolgens de sjabloon op te slaan in de nieuwe map. 

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in de Finder op het menu Ga en houdt u OPTION ingedrukt.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik op de werkbalk Standaard op Nieuw van sjabloon Knop Nieuw van sjabloon.

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Alles.

    Opmerking: Als u geen sjabloon kunt vinden, kunt u in het vak Zoeken een sjabloon zoeken op basis van trefwoorden.

  3. Klik op een sjabloon die vergelijkbaar is met de sjabloon die u wilt maken en klik op Kiezen.

  4. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

    Als u één wijziging wilt repliceren in verschillende dia-indelingen, kunt u de diamodellen bewerken, zodat u niet elke indeling of dia afzonderlijk hoeft te wijzigen.

  5. Klik in het menu Bestand op Opslaan als.

  6. Klik in het snelmenu Opmaak op PowerPoint-sjabloon (.potx).

  7. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in /Gebruikers/gebruikersnaam/Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen.

    Als u sjablonen wilt ordenen, gebruikt u de Finder om een nieuwe map te maken in /Gebruikers/gebruikersnaam/Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen en vervolgens de sjabloon op te slaan in de nieuwe map. 

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in de Finder op het menu Ga en houdt u OPTION ingedrukt.

  1. Klik op de werkbalk Standaard op Nieuw van sjabloon Knop Nieuw van sjabloon.

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Mijn sjablonen.

    Opmerking: Als u mappen hebt gemaakt om uw sjablonen te organiseren, worden de mappen weergegeven onder Mijn sjablonen. Klik op de map om de sjablonen te bekijken.

  3. In het rechternavigatiedeelvenster kunt u de kleuren, het lettertype en de diagrootte voor de sjabloon selecteren.

  4. Klik op de sjabloon die u hebt gemaakt en klik op Kiezen.

  1. Open in de Finder/Gebruikers/gebruikersnaam /Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in Finder op het menu Ga en houdt u Option ingedrukt.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

Excel

  1. Open de werkmap waarop u de nieuwe sjabloon wilt baseren.

  2. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  3. Klik in het menu Bestand op Opslaan als.

  4. Klik in het snelmenu Opmaak op Excel-sjabloon (.xltx).

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in /Gebruikers/gebruikersnaam/Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen.

    Als u sjablonen wilt ordenen, gebruikt u de Finder om een nieuwe map te maken in /Gebruikers/gebruikersnaam/Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen en vervolgens de sjabloon op te slaan in de nieuwe map. 

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in de Finder op het menu Ga en houdt u OPTION ingedrukt.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik op de werkbalk Standaard op Nieuw van sjabloon Knop Nieuw van sjabloon.

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Alles.

    Opmerking: Als u geen sjabloon kunt vinden, kunt u in het vak Zoeken een sjabloon zoeken op basis van trefwoorden.

  3. Klik op een sjabloon die vergelijkbaar is met de sjabloon die u wilt maken en klik op Kiezen.

  4. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  5. Klik in het menu Bestand op Opslaan als.

  6. Klik in het snelmenu Opmaak op Excel-sjabloon (.xltx).

  7. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, wordt de sjabloon opgeslagen in /Gebruikers/gebruikersnaam/Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen.

    Als u sjablonen wilt ordenen, gebruikt u de Finder om een nieuwe map te maken in /Gebruikers/gebruikersnaam/Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen en vervolgens de sjabloon op te slaan in de nieuwe map. 

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in de Finder op het menu Ga en houdt u OPTION ingedrukt.

  1. Klik op de werkbalk Standaard op Nieuw van sjabloon Knop Nieuw van sjabloon.

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Mijn sjablonen.

    Opmerking: Als u mappen hebt gemaakt om uw sjablonen te organiseren, worden de mappen weergegeven onder Mijn sjablonen. Klik op de map om de sjablonen te bekijken.

  3. Klik op de sjabloon die u hebt gemaakt en klik op Kiezen.

  1. Open in de Finder/Gebruikers/gebruikersnaam /Bibliotheek/Toepassingsondersteuning/Microsoft/Office/Gebruikerssjablonen/Mijn sjablonen.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in Finder op het menu Ga en houdt u Option ingedrukt.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

Zie ook

Een diamodel wijzigen

De start van Excel in Excel voor Mac aanpassen

Verschillen tussen sjablonen, thema's en Word-stijlen

Als u uw huidige document als een sjabloon beschouwt, kunt u dit met een andere naam opslaan om een nieuw document te maken dat op het huidige document is gebaseerd. Wanneer u zo'n document wilt maken, opent u het document in Word voor het web, gaat u naar Bestand > Opslaan alsen maakt u een document dat een kopie is van het document waar u mee bent begonnen.

Een kopie opslaan in OneDrive

Aan de andere kant, als u denkt aan het soort sjablonen dat u ziet door naar Bestand > Nieuwte gaan, dan nee: u kunt deze niet maken in Word voor het web.

In plaats daarvan doet u het volgende:

Als u de word-bureaubladtoepassing hebt, gebruikt u de opdracht Openen in Word inWord voor het web om het document in Word op uw bureaublad te openen.

Afbeelding van de opdracht Openen in bureaublad-app

Hierin maakt u een sjabloon. Wanneer u naar Bestand > Nieuw gaat in de bureaubladtoepassing van Word, kunt u uw sjabloon voor nieuwe documenten gebruiken. En als u de documenten online opgeslagen, kunt u deze bewerken in Word voor het web.

Zie ook

Office-sjablonen en thema's

Gratis, kant-en-klare sjablonen downloaden

Gratis achtergrondsjablonen voor PowerPoint

Sjablonen bewerken

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×