Symptomen
Wanneer de RPC-Client Access van Microsoft Exchange-service (Microsoft.Exchange.RpcClientAccess.Service.exe) loopt in een omgeving met Microsoft Exchange Server 2010 vast, worden gebruikers geen verbinding met de Client-server als de RPC-Client Access-service opnieuw is gestart.
Oorzaak
Dit probleem treedt op vanwege een deadlock in de RPC-Client Access-service.
Oplossing
Dit probleem oplossen door de volgende updatepakket te installeren:
2891587 beschrijving van updatepakket 3 voor Exchange Server 2010 servicepack 3
Status
Microsoft heeft bevestigd dat dit probleem kan optreden in de Microsoft-producten die worden vermeld in de sectie 'Van toepassing op'.
Meer informatie
Voor meer informatie over de RPC-Client Access-service, gaat u naar de volgende Microsoft-website: