Aanmelden met Microsoft
Meld u aan of maak een account.
Hallo,
Selecteer een ander account.
U hebt meerdere accounts
Kies het account waarmee u zich wilt aanmelden.

Symptomen

Wanneer de RPC-Client Access van Microsoft Exchange-service (Microsoft.Exchange.RpcClientAccess.Service.exe) loopt in een omgeving met Microsoft Exchange Server 2010 vast, worden gebruikers geen verbinding met de Client-server als de RPC-Client Access-service opnieuw is gestart.

Oorzaak

Dit probleem treedt op vanwege een deadlock in de RPC-Client Access-service.

Oplossing

Dit probleem oplossen door de volgende updatepakket te installeren:

2891587 beschrijving van updatepakket 3 voor Exchange Server 2010 servicepack 3

Status

Microsoft heeft bevestigd dat dit probleem kan optreden in de Microsoft-producten die worden vermeld in de sectie 'Van toepassing op'.

Meer informatie

Voor meer informatie over de RPC-Client Access-service, gaat u naar de volgende Microsoft-website:

Algemene informatie over RPC Client Access-service

Meer hulp nodig?

Meer opties?

Verken abonnementsvoordelen, blader door trainingscursussen, leer hoe u uw apparaat kunt beveiligen en meer.

Community's helpen u vragen te stellen en te beantwoorden, feedback te geven en te leren van experts met uitgebreide kennis.

Was deze informatie nuttig?

Hoe tevreden bent u met de taalkwaliteit?
Wat heeft uw ervaring beïnvloed?
Als u op Verzenden klikt, wordt uw feedback gebruikt om producten en services van Microsoft te verbeteren. Uw IT-beheerder kan deze gegevens verzamelen. Privacyverklaring.

Hartelijk dank voor uw feedback.

×