Een fabrieksindeling maken

Van toepassing op
Visio Professional 2024 Visio Professional 2021 Visio Professional 2019 Visio Professional 2016

De sjabloon voor fabrieksindeling bevat shapes die u nodig hebt voor het maken van een gedetailleerd ontwerp van een fabriek, inclusief het gebouw, de machines, de opslag en de faciliteiten voor verzending en ontvangst.

Fabriekslay-out met machines, opslag en laadperron

Opmerking

De sjabloon voor de fabrieksindeling is alleen beschikbaar in Visio Professional en Visio Abonnement 2. Het is niet beschikbaar in Visio Standard.

  1. Klik in de lijst Categorieën op de categorie Plattegronden en grondplannen .
  2. Klik op Fabrieksindeling en klik vervolgens op Maken.
    Standaard wordt met dit tekentype een tekenpagina op schaal geopend in de liggende afdrukstand Brede pagina . U kunt deze instellingen echter op elk gewenst moment wijzigen.
  3. Een plattegrond maken of invoegen. U kunt dit op drie manieren doen: een Visio-plattegrond maken, een CAD-plattegrond invoegen of een bestaande Visio-plattegrondtekening kopiëren en in een nieuwe tekening plakken. Raadpleeg de volgende procedures om dit te doen.
  4. Voeg shapes toe voor machines, opslag en verzend- en ontvangstfaciliteiten.

Een plattegrond maken

  1. U kunt op een van de volgende manieren de basisstructuur van de buitenwand maken.
    Kamershapes gebruiken

    1. Sleep een kamershape van Wanden, skelet en structuur naar de tekenpagina.
    2. Wijzig de afmetingen van de kamershape door de besturingsgrepen en selectiegrepen op afzonderlijke wanden te slepen.

    Wandshapes gebruiken

    1. Sleep vanuit Wanden, Skelet en StructuurBuitenwandshapes naar de tekenpagina.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen.

    3. Sleep een eindpunt van de ene naar de andere wand.
      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking

      Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  2. De binnenwandstructuur maken.

    1. Sleep wandshapes naar de tekenpagina en plaats deze binnen de buitenwandstructuur.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen.

    3. Sleep een eindpunt van de ene naar de andere wand.
      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking

      Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  3. Andere structurele elementen toevoegen.

    1. Sleep structuurshapes, zoals kolommen, van Wanden, Skelet en Structuur naar de tekenpagina.

    2. Sleep bouwkernshapes, zoals trappen, vanaf het stencil Bouwkern naar de tekenpagina.

    3. Sleep shapes voor deuren en vensters van Wanden, Skelet en Structuur naar wanden.
      Deuren en vensters worden gedraaid zodat ze worden uitgelijnd met de wand en op de wand worden vastgelijmd. Bovendien krijgen ze automatisch de dikte van de wand en worden ze met de wand mee verplaatst wanneer de wand wordt verplaatst.

    4. Nadat u het skelet van de woning en de wandstructuur hebt samengesteld, kunt u elektrische symbolen en maatlijnen toevoegen.
      Elektrische symbolen toevoegen
      Sleep wandschakelaars, stopcontacten en andere wandaansluitingen van Elektrische leidingen en telecommunicatie naar de wandshapes. Laat de muisknop los wanneer een rood vierkant rood vak met de afbeelding van een gelijmd verbindingspunt wordt weergegeven, wat aangeeft dat het symbool op de wand is gelijmd. Wandaansluitingen worden gedraaid zodat ze worden uitgelijnd met de wand en op de wand worden vastgelijmd.
      U kunt ook shapes voor plafondaansluitingen naar de tekenpagina slepen, zoals de Plafondventilator.
      Maatlijnen aan wanden toevoegen

      1. Klik met de rechtermuisknop op de wand en klik vervolgens op Maatlijn toevoegen.

      2. Verplaats maatlijnen en maatlijntekst door een besturingsgreep te slepen.

        Opmerking

        Als u een tip wilt zien over een besturingsgreep voor een geselecteerde shape, houdt u de muisaanwijzer boven de greep.

      3. Als u een maatlijn aan een wand toevoegt, kunt u de grootte van de wand wijzigen door de maatlijnshape te selecteren, de gewenste afmeting te typen en vervolgens naast de maatlijnshape te klikken.

Een CAD-plattegrond invoegen

  1. Klik in het menu Invoegen op CAD-tekening.
  2. Selecteer onder Bestandstype de optie AutoCAD-tekening (*.dwg; *.dxf). Ga naar het CAD-bestand en klik op Openen.
  3. Klik op OK om de grootte en de locatie van de CAD-tekening te accepteren.
    Nadat u de tekening hebt ingevoegd, kunt u de grootte wijzigen, de schaal wijzigen of de tekening verplaatsen. U kunt ook de Visio-laag met de CAD-tekening vergrendelen.

Een bestaande Visio-plattegrondtekening kopiëren en in een nieuwe tekening plakken

  1. Open een bestaande Visio-tekening.

  2. Klik in het menu Bestand op Pagina-instelling en klik vervolgens op het tabblad Schaal. Onthoud de schaalinstelling voor de bestaande tekening en stel vervolgens dezelfde schaal voor de nieuwe tekening in.

  3. Selecteer in de bestaande tekening de shapes die u wilt gebruiken voor de nieuwe tekening. Klik vervolgens in het menu Bewerken op Kopiëren.

  4. Schakel over naar de nieuwe tekening en klik in het menu Bewerken op Plakken.

    Tip

    U kunt de bestaande lagen van een tekening vergrendelen, zodat u ze niet per ongeluk wijzigt wanneer u er een nieuw ontwerp overheen maakt.