Komentarzy należy używać, gdy chcesz, aby inne osoby przejrzały utworzoną przez Ciebie prezentację i przekazały swoje opinie na jej temat, lub gdy współpracownicy proszą Cię o opinie na temat prezentacji.
Komentarz jest notatką załączaną do litery lub wyrazu na slajdzie albo do całego slajdu.
- Zaznacz obiekt lub slajd, który chcesz skomentować.
- Wybierz pozycję Recenzja , a następnie wybierz pozycję Nowy komentarz. Jeśli okienko komentarzy jest otwarte, wybierz pozycję Nowy. Lub na karcie Wstawianie wybierz pozycję Komentarz.
- W okienku komentarzy wpisz wiadomość w polu i wybierz pozycję Opublikuj lub naciśnij klawisz Ctrl+Enter.
Gdy komentujesz dokument lub prezentację,użyj znaku @ w połączeniu z nazwiskiem osoby. Otrzyma ona wiadomość e-mail z linkiem do Twojego komentarza. Aby uzyskać więcej informacji, zobacz Use @mention in comments to tag someone for feedback.
- Na karcie Widok wybierz pozycję Normalny.
- Na karcie Recenzja wybierz pozycję Pokaż komentarze.
- Zaznacz komentarz w okienku Komentarze .
- Wybierz przycisk Odpowiedz, aby odpowiedzieć na komentarz.
Niebieska kropka obok komentarza oznacza, że jest to nowy komentarz lub nowa odpowiedź od czasu ostatniego wyświetlenia.
- W okienku nawigacji, w widoku normalnym , zaznacz slajd, który chcesz skomentować.
- W okienku komentarzy zaznacz komentarz do edycji, a następnie wybierz przycisk
Edytuj komentarz , aby wprowadzić zmiany.
Uwaga
Pamiętaj, że inne osoby będą mogły edytować Twoje komentarze. Komentarze w dokumencie platformy Microsoft 365 są przechowywane w pliku, więc każda osoba z dostępem do edytowania pliku może edytować komentarz.
- Aby okazać swoje poparcie dla komentarza, wybierz
przycisk Lubię to w prawym górnym rogu komentarza i zmień kolor przycisku na żółty.
- Aby zobaczyć, kto zareagował na komentarz, umieść wskaźnik myszy na
przycisku Lubię to, aby wyświetlić listę nazw.
- Aby usunąć własną reakcję, wybierz
ponownie przycisk Lubię to i wyczyść jego wypełnienie kolorem.
- W okienku komentarzy zaznacz komentarz, który chcesz usunąć.
- Wybierz pozycję Więcej akcji wątku (...), a następnie wybierz pozycję Usuń wątek.
- Zaznacz obiekt lub slajd, który chcesz skomentować.
- Wybierz pozycję Recenzja , a następnie wybierz pozycję Nowy komentarz. Jeśli okienko komentarzy jest otwarte, wybierz pozycję Nowy. Lub na karcie Wstawianie wybierz pozycję Komentarz.
- W okienku komentarzy wpisz wiadomość w polu, a następnie wybierz pozycję Opublikuj.
Gdy komentujesz dokument lub prezentację,użyj znaku @ w połączeniu z nazwiskiem osoby. Otrzyma ona wiadomość e-mail z linkiem do Twojego komentarza. Aby uzyskać więcej informacji, zobacz Use @mention in comments to tag someone for feedback.
- Na karcie Widok wybierz pozycję Normalny.
- Na karcie Recenzja wybierz pozycję
Pokaż komentarze.
- Zaznacz komentarz w okienku Komentarze .
- Wybierz przycisk Odpowiedz, aby odpowiedzieć na komentarz.
Niebieska kropka obok komentarza oznacza, że jest to nowy komentarz lub nowa odpowiedź od czasu ostatniego wyświetlenia.
- W okienku nawigacji, w widoku normalnym , zaznacz slajd, który chcesz skomentować.
- W okienku komentarzy zaznacz komentarz do edycji
- Wybierz pozycję Więcej akcji wątku (...), a następnie wybierz pozycję Edytuj komentarz.
Uwaga
Pamiętaj, że inne osoby będą mogły edytować Twoje komentarze. Komentarze w dokumencie platformy Microsoft 365 są przechowywane w pliku, więc każda osoba z dostępem do edytowania pliku może edytować komentarz.
- Aby okazać swoje poparcie dla komentarza, wybierz
przycisk Lubię to w prawym górnym rogu komentarza i zmień kolor przycisku na żółty.
- Aby zobaczyć, kto zareagował na komentarz, umieść wskaźnik myszy na
przycisku Lubię to, aby wyświetlić listę nazw.
- Aby usunąć własną reakcję, wybierz
ponownie przycisk Lubię to i wyczyść jego wypełnienie kolorem.
- W okienku komentarzy zaznacz komentarz, który chcesz usunąć.
- Wybierz pozycję Więcej akcji wątku (...), a następnie wybierz pozycję Usuń wątek.
- Zaznacz obiekt lub slajd, który chcesz skomentować.
- Wybierz pozycję Recenzja , a następnie wybierz pozycję Nowy komentarz. Jeśli okienko komentarzy jest otwarte, wybierz pozycję Nowy. Lub na karcie Wstawianie wybierz pozycję Komentarz. Na klawiaturze naciśnij klawisze Ctrl+Alt+M dla systemu Windows lub ⌘+Shift+M na komputerze Mac.
Gdy komentujesz dokument lub prezentację,użyj znaku @ w połączeniu z nazwiskiem osoby. Otrzyma ona wiadomość e-mail z linkiem do Twojego komentarza. Aby uzyskać więcej informacji, zobacz Use @mention in comments to tag someone for feedback.
- Na karcie Widok wybierz pozycję Normalny.
- Na karcie Recenzja wybierz pozycję Pokaż komentarze.
- Zaznacz komentarz w okienku Komentarze .
- Wybierz przycisk Odpowiedz, aby odpowiedzieć na komentarz.
Niebieska kropka obok komentarza oznacza, że jest to nowy komentarz lub nowa odpowiedź od czasu ostatniego wyświetlenia.
- W okienku nawigacji, w widoku normalnym , zaznacz slajd, który chcesz skomentować.
- W okienku komentarzy zaznacz komentarz do edycji
- Wybierz Więcej akcji wątku (...), a następnie wybierz pozycję Edytuj komentarz (lub ikonę ołówka), aby wprowadzić zmiany.
Uwaga
Pamiętaj, że inne osoby będą mogły edytować Twoje komentarze. Komentarze w dokumencie platformy Microsoft 365 są przechowywane w pliku, więc każda osoba z dostępem do edytowania pliku może edytować komentarz.
- Aby okazać swoje poparcie dla komentarza, wybierz przycisk Lubię to w prawym górnym rogu komentarza i zmień kolor przycisku na żółty.
- Aby zobaczyć, kto zareagował na komentarz, umieść wskaźnik myszy na przycisku Lubię to , aby wyświetlić listę nazw.
- Aby usunąć własną reakcję, wybierz ponownie przycisk Lubię to i wyczyść jego wypełnienie kolorem.
W okienku komentarzy zaznacz komentarz, który chcesz usunąć, wybierz pozycję Więcej akcji wątku (...) i wybierz pozycję Usuń wątek.
Wybierz slajd, który chcesz skomentować. Naciśnij przycisk Komentarz u dołu ekranu.
Wpisz wiadomość w polu i naciśnij przycisk Wyślij.
- Zaznacz obiekt, który chcesz skomentować. Naciśnij opcję Nowy komentarz na pasku narzędzi.
- Wpisz wiadomość w polu i naciśnij przycisk Wyślij.
Gdy komentujesz dokument lub prezentację,użyj znaku @ w połączeniu z nazwiskiem osoby. Otrzyma ona wiadomość e-mail z linkiem do Twojego komentarza. Aby uzyskać więcej informacji, zobacz Use @mention in comments to tag someone.
Ta funkcja wymaga oprogramowania PowerPoint dla systemu Android w wersji 16.0.11231.
- Naciśnij pozycję Komentarze nad sortownikiem slajdów. Zostanie wyświetlone okienko Komentarze.
- Za pomocą przycisków na Wstążce możesz poruszać się wprzód i wstecz w obrębie komentarzy.
- Wpisz tekst w polu Odpowiedz , aby odpowiedzieć na komentarz.
- Naciśnij pozycję Komentarze nad sortownikiem slajdów. Zostanie wyświetlone okienko Komentarze.
- Naciśnij komentarz, a następnie wybierz pozycję Edytuj.
- Edytuj komentarz i kliknij Zapisz.
- Naciśnij pozycję Komentarze nad sortownikiem slajdów. Zostanie wyświetlone okienko Komentarze.
- Naciśnij komentarz, aby go edytować, a następnie naciśnij trzy kropki, aby wyświetlić menu.
- Naciśnij pozycję Usuń wątek , aby usunąć komentarz.
- Wybierz slajd, który chcesz skomentować. Naciśnij przycisk Komentarz u dołu ekranu.
- Wpisz wiadomość w polu i naciśnij przycisk Wyślij.
- Zaznacz obiekt, który chcesz skomentować. Naciśnij opcję Nowy komentarz na pasku narzędzi.
- Wpisz wiadomość w polu i naciśnij przycisk Wyślij.
Gdy komentujesz dokument lub prezentację,użyj znaku @ w połączeniu z nazwiskiem osoby. Otrzyma ona wiadomość e-mail z linkiem do Twojego komentarza. Aby uzyskać więcej informacji, zobacz Use @mention in comments to tag someone.
Naciśnij pozycję Komentarze nad sortownikiem slajdów. Zostanie wyświetlone okienko Komentarze.
Za pomocą przycisków na Wstążce możesz poruszać się wprzód i wstecz w obrębie komentarzy.
Wpisz tekst w polu Odpowiedz , aby odpowiedzieć na komentarz.
- Naciśnij pozycję Komentarze nad sortownikiem slajdów. Zostanie wyświetlone okienko Komentarze.
- Naciśnij komentarz, a następnie wybierz pozycję Edytuj.
- Edytuj komentarz i kliknij Zapisz.
- Naciśnij pozycję Komentarze nad sortownikiem slajdów. Zostanie wyświetlone okienko Komentarze.
- Naciśnij komentarz, aby go edytować, a następnie naciśnij trzy kropki, aby wyświetlić menu.
- Naciśnij pozycję Usuń wątek , aby usunąć komentarz.
Zobacz też
Nowoczesne komentarze w programie PowerPoint