Wyświetlanie całkowitych sum kosztów projektu

Dotyczy
Project Online Desktop Client Project Standard 2024 Project Professional 2021 Project Standard 2021 Project Professional 2019 Project Standard 2019 Project Professional 2016 Project Standard 2016

Po wprowadzeniu dowolnego z różnych kosztów zasobów, zasobów kosztowych i kosztów stałych opartych na stawkach można sprawdzić, czy całkowity koszt projektu mieści się w budżecie, ale nie jest jasne, gdzie znaleźć tę sumę kosztów, lub być może konieczne jest obliczenie kosztów pracy w nadgodzinach.

Jest tak, ponieważ sumy kosztów projektu, zadań, zasobów i przydziałów są dostępne w różnych widokach, a w przypadku niektórych całkowitych sum kosztów należy otworzyć tabelę Koszt, aby je zobaczyć.

Zaczniemy od pokazania całkowitego kosztu całego projektu:

  1. Wybierz pozycję Project>Project Project Information (Informacje o projekcie).

    Informacje o projekcie na karcie Projekt

  2. W oknie dialogowym Informacje o projekcie wybierz pozycję Statystyka.

  3. W oknie dialogowym Statystyka projektu przejrzyj całkowite sumy kosztów projektu w kolumnie Koszt .

Porada

Tę sumę kosztów możesz również wyświetlić w zadaniu sumarycznym projektu w widoku Wykres Gantta . Jeśli nie jest widoczne, zaznacz pole Zadanie sumaryczne projektu na karcie Formatowanie .

Zadanie sumaryczne projektu na karcie Format

Wyświetlanie całkowitych sum kosztów zadań

  1. Na karcie Widok wybierz strzałkę Wykres Gantta, a następnie wybierz pozycję Więcej widoków.

    Menu Wykres Gantta

  2. Na liście Widoki wybierz pozycję Arkusz zadań, a następnie wybierz pozycję Zastosuj.

  3. Wybierz pozycję Wyświetl> tabele, Koszt, aby zastosować tabelę Koszt.

    Tabela Koszt w menu Tabele

  4. W polu Koszt całkowity przejrzyj całkowity koszt zadań.
    Naciśnij klawisz Tab, aby przejść do tego pola, jeśli go nie widzisz.

Uwaga

Jeśli koszty całkowite zadań są niepoprawne, zapoznaj się z poniższymi instrukcjami rozwiązywania problemów .

Wyświetlanie całkowitych kosztów zasobów

  1. Wybierz pozycję Wyświetl>arkusz zasobów.

    Arkusz zasobów na karcie Widok

  2. Wybierz pozycję Wyświetl> tabele, Koszt, aby zastosować tabelę Koszt.

    Tabela Koszt w menu Tabele

  3. Przejrzyj kolumny kosztów.

Wyświetlanie całkowitych kosztów zadań

  1. Wybierz pozycję Wyświetl>obciążenie zadaniami.

    Przycisk Obciążenie zadaniami w menu Widok

    W tym widoku są wyświetlane zadania wraz z przydzielonymi do nich zasobami.

  2. Wybierz pozycję Wyświetl> tabele, Koszt, aby zastosować tabelę Koszt.

    Tabela Koszt w menu Tabele

  3. Przejrzyj kolumny kosztów.
    Koszt każdego zadania odzwierciedla przydzielone do niego zasoby.

Jeśli całkowity koszt zadania jest nieprawidłowy

Może się wydawać, że oczekiwana kwota kosztu całkowitego zadania różni się od wyliczonej sumy jego kosztów opartych na stawkach, kosztów użycia i kosztów stałych. Koszty całkowite to suma kosztów opartych na stawkach, kosztów użycia i kosztów stałych. Należy pamiętać, że koszty są obliczane dopiero po przydzieleniu zasobów do zadań. Aby rozwiązać rozbieżności, spróbuj wykonać następujące czynności:

  • Sprawdzanie całkowitych kosztów przydziału i całkowitych kosztów zadania przy użyciu widoku Obciążenie zadaniami z zastosowaną tabelą Koszt. Poszukaj wszelkich kosztów użycia lub kosztów stałych, które mogły zostać przeoczone.
  • Zweryfikuj koszty całkowite na poziomie zadań. Koszty stałe nie są rzutowane na poziom zadania sumarycznego w polu Koszt stały .
  • Upewnij się, że wszystkie zasoby z informacjami o kosztach zostały przydzielone do zadań.
  • Sprawdź, czy do przydziału zasobu zastosowano poprawną tabelę stawek.

Obliczanie kosztów pracy w nadgodzinach

Domyślnie w programie Project praca wymagana do wykonania zadania jest obliczana przy użyciu stawki standardowej każdego przydzielonego zasobu. W programie Project koszty dodatkowych godzin pracy nie są obliczane przy użyciu wprowadzonych stawek za pracę w nadgodzinach, dopóki te godziny nie zostaną określone jako praca w nadgodzinach. Jeśli na przykład zasób ma pracować osiem godzin dziennie i wprowadzi dziesięć godzin pracy rzeczywistej, te dwie dodatkowe godziny nie są automatycznie uznawane za pracę w nadgodzinach.

  1. Wybierz pozycję Wyświetl>obciążenie zadaniami.

  2. Wybierz pozycję Wyświetl>pracę tabel.>

  3. Kliknij prawym przyciskiem myszy pole Praca , a następnie wybierz pozycję Wstaw kolumnę.

  4. Na liście Nazwa pola wybierz pozycję Praca w nadgodzinach.

  5. W polu Praca w nadgodzinach wybierz przydział zasobu, dla którego chcesz wprowadzić pracę w nadgodzinach.
    Naciśnij klawisz TAB, aby przejść do pola, jeśli jest niewidoczne.
    Jeśli przydziały zasobów są ukryte, kliknij symbol konspektu zadania, symbol plus , aby je wyświetlić.

  6. W polu Praca w nadgodzinach wprowadź ilość pracy w nadgodzinach dla przydziału zasobu.

    Uwaga

    Określona ilość pracy w nadgodzinach nie jest dodawana do ilości pracy nad zadaniem, ponieważ praca zawsze reprezentuje całkowitą ilość pracy. Praca w nadgodzinach stanowi jedynie część całkowitej ilości pracy, która powinna być uważana i oceniana jako praca w nadgodzinach. Po wprowadzeniu pracy w nadgodzinach czas trwania zadania może zostać skrócony, chyba że zadanie jest typu zadanie o stałym czasie trwania.

Więcej informacji o kosztach

Wprowadzanie kosztów zasobów