Você pode usar o Outlook de endereços — uma coleção de listas de endereços ou listas de endereços criadas a partir de suas pastas de contatos — para procurar e selecionar nomes, endereços de email e listas de distribuição ao enderecar mensagens de email.

Se você usar Outlook com uma conta Exchange Server, sua lista de listas de endereços incluirá o Lista de Endereços Global (GAL). A GAL contém os nomes e endereços de email de todas as pessoas que têm uma conta com essa Exchange Server e é configurada automaticamente por Exchange.

O que você deseja fazer?

O modo de exibição padrão de um livro de endereços normalmente é o Livro de Endereços Global (GAL).

  1. Na guia Página Principal, no grupo Encontrar, escolha Address Book.

    Lista de Catálogos de Endereços

  2. Na lista Do Livro de Endereços, escolha o livro de endereços que você deseja exibir.

  1. Na guia Arquivo, clique em Configurações da conta > Configurações da conta.

    Opções disponíveis quando você escolhe as Configurações de Conta no Outlook

  2. Na caixa de diálogo Configurações da Conta, na guia Livros de Endereços, clique em Novo.

    Observação: Os livros de endereços existentes estão listados.

  3. Você é solicitado a selecionar um dos dois tipos de livros de endereço:

    • Adicionar um livro de endereços usando um serviço de diretório da Internet (LDAP)

      • Clique em Serviço de Diretório da Internet (LDAP)e clique em Próximo.

      • Na caixa Nome do servidor, digite o nome do servidor fornecido pelo provedor de serviços da Internet ou pelo administrador do sistema.

      • Se o servidor especificado estiver protegido por senha, selecione a caixa de seleção Este servidor exige que eu faça logoff e digite seu nome de usuário e senha.

      • Clique em Mais Configurações.

      • Em Nome da Exibição,digite o nome do livro de endereços LDAP que você deseja exibir na lista Desarmado de Endereços na caixa de diálogo Livro de Endereços.

      • Em Detalhes da Conexão,digite o número de porta fornecido pelo provedor de serviços da Internet (ISP) ou pelo administrador do sistema.

      • Clique na guia Pesquisar e altere as configurações do servidor conforme necessário.

      • Em Opções dePesquisa , se a caixa base de pesquisa estiver vazia, digite os nomes diferenciados fornecidos pelo administrador.

      • Clique em OK, clique em Avançar e, em seguida, clique em Concluir.

    • Adicionar um livro de endereços adicional

      • Clique em Livros de Endereços Adicionaise clique em Próximo.

      • Clique no livro de endereços que você deseja adicionar e clique em Próximo.

  4. Saia e reinicie Outlook para usar o livro de endereços adicionado.

Observação: Para Outlook 2016 e Outlook 2013, consulte Criar um livro de endereços para obter mais informações.

  1. Na guia Arquivo, clique em Configurações da conta > Configurações da conta.

    Opções disponíveis quando você escolhe as Configurações de Conta no Outlook

  2. Na guia Livros de Endereços, clique no livro de endereços que você deseja remover e clique em Remover.

O que você deseja fazer?

Quando você abre o livro de endereços pela primeira vez, o livro de endereços padrão é exibido. Se você tiver uma conta do Microsoft Exchange, o livro de endereços padrão geralmente será sua Lista de Endereços Global. Para IMAP, POP3 e outros tipos de contas de email, geralmente é um Outlook de endereços. Você pode alterar o Livro de Endereços padrão e definir outras preferências do livro de endereços, como qual livro de endereços verificar primeiro ao enviar uma mensagem e onde armazenar endereços pessoais.

Lista de Catálogos de Endereços

Para exibir os livros de endereços que não são padrão, você deve selecioná-los na lista de livros de endereços no Outlook de endereços.

Descubra mais

Embora você não possa mais criar ou usar Os Livros de Endereços Pessoais no Microsoft Office Outlook 2007, você pode importar livros de endereços pessoais antigos e convertê-los. Recomendamos que você converta seu Livro de Endereços Pessoal em Outlook contatos, que podem ser exibidos no Outlook de endereços. Outlook Os contatos fornecem flexibilidade e personalização que não estão disponíveis no Livro de Endereços Pessoais. Por exemplo, adicione perfis pessoais para cada contato, incluindo aniversários, números de telefone, aniversários e endereços de site.

Os seguintes tipos de livros de endereço podem ser exibidos no livro de endereços:

  • Lista de Endereços Globais   
    Para exibir esse livro de endereços, você deve usar uma Microsoft Exchange Server de endereço. A Lista de Endereços Globais contém os nomes e endereços de email de todas as pessoas em sua organização. A Lista de Endereços Globais é configurada automaticamente com uma conta do Exchange. O administrador ou administrador de rede do Exchange cria e mantém esse livro de endereços. Ele também pode conter endereços de email para contatos externos, listas de distribuição, salas de conferência e equipamento. Os subconjuntos da Lista de Endereços Globais são exibidos no livro de endereços quando você escolhe uma entrada em Todas as Listas de Endereços na lista do Livro de Endereços. Você pode baixar a Lista de Endereços Global para uso offline.

    Observação: Quando você usa Microsoft Office Outlook 2007 com uma conta do Exchange no Modo Cache do Exchange, o Livro de Endereços Offline é baixado por padrão e atualizado uma vez a cada 24 horas.

  • Outlook de endereços   
    Esse livro de endereços não exige que você use uma conta do Exchange. O Outlook de endereços é criado automaticamente e contém os contatos em sua pasta de Contatos padrão que têm endereços de email ou números de fax listados. Esses contatos são exibidos na caixa de diálogo Catálogo de Endereços quando você clica em Contatos na lista Catálogo de Endereços. Quando Outlook está usando uma conta do Exchange no modo Cache do Exchange, o Outlook de endereços também está disponível offline.

    Se você criar pastas de contatos adicionais, poderá definir as propriedades de cada pasta para incluir os contatos como parte do Outlook de endereços.

  • Serviços de diretório da Internet (LDAP)   
    Os serviços de diretório da Internet são usados para encontrar endereços de email que não estão em um livro de endereços local ou em um diretório de toda a empresa, como a Lista de Endereços Global. O diretório LDAP exige conectividade de rede para se conectar ao servidor LDAP.

  • Livros de endereços de terceiros   
    Você pode adicionar livros de endereços de terceiros Outlook usando o programa de Instalação do provedor de terceiros. Outlook exibe os livros de endereço de terceiros na lista Tipos de Livro de Endereços Adicionais.

  1. No menu Ferramentas, clique em Configurações de Conta.

  2. Na guia Livros de Endereços, clique em Novo.

  3. Você é solicitado a selecionar um dos dois tipos de livros de endereços. Para adicionar o tipo de livro de endereços que você deseja, faça um dos seguintes:

    • Adicionar um livro de endereços usando um serviço de diretório da Internet (LDAP)

      • Clique em Serviço de Diretório da Internet (LDAP)e clique em Próximo.

      • Na caixa Nome do servidor, digite o nome do servidor fornecido pelo provedor de serviços da Internet ou pelo administrador do sistema.

      • Se o servidor especificado estiver protegido por senha, selecione a caixa de seleção Este servidor exige que eu faça logoff e digite seu nome de usuário e senha.

      • Clique em Mais Configurações.

      • Em Nome da Exibição,digite o nome do livro de endereços LDAP que você deseja exibir na lista Desarmado de Endereços na caixa de diálogo Livro de Endereços.

      • Em Detalhes da Conexão,digite o número de porta fornecido pelo provedor de serviços da Internet (ISP) ou pelo administrador do sistema.

      • Clique na guia Pesquisar e altere as configurações do servidor conforme necessário.
        A configuração Pesquisar Time-Out especifica o número de segundos que Outlook pesquisar o diretório LDAP para resolver nomes em uma mensagem. Você também pode limitar o número de nomes listados no livro de endereços após uma pesquisa bem-sucedida de um nome.

      • Em Opções dePesquisa , se a caixa base de pesquisa estiver vazia, digite os nomes diferenciados fornecidos pelo administrador.

      • Clique em OK, clique em Avançar e, em seguida, clique em Concluir.

    • Adicionar um livro de endereços adicional

      • Clique em Livros de Endereços Adicionaise clique em Próximo.

      • Clique no livro de endereços que você deseja adicionar e clique em Próximo.

  4. Você deve sair e reiniciar Outlook para usar o livro de endereços adicionado.

Observação: Se você quiser adicionar nomes ou endereços de email, consulte Adicionar pessoas ao livro de endereços. Para fazer alterações no livro de endereços, consulte Make changes to entries in the address book.

  1. No menu Ferramentas, clique em Configurações de Conta.

  2. Na guia Livros de Endereços, clique no livro de endereços que você deseja remover.

  3. Clique em Remover.

  4. Clique em Concluir.

Precisa de mais ajuda?

Participar da discussão
Pergunte à comunidade
Obter suporte
Fale Conosco

Estas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade da tradução?
O que afetou sua experiência?

Obrigado por seus comentários!

×