Nos programas do Office, você pode alinhar rapidamente objetos (como imagens, formas, caixas de texto, elementos gráficos SmartArt e WordArt.
Alinhar vários objetos
Selecione o primeiro objeto e, em seguida, pressione e mantenha pressionada a tecla Ctrl enquanto seleciona os outros objetos.
Siga um destes procedimentos:
- Para alinhar uma imagem, selecione a guia Formato da Imagem .
- Para alinhar uma forma, caixa de texto ou WordArt, selecione a guia Formato de Forma .
No grupo Organizar , selecione
Alinhe e escolha um destes comandos no menu:
| Opção |
Descrição |
|
Alinhar à Esquerda |
Alinha objetos ao longo de suas bordas esquerdas |
|
Alinhar ao centro |
Alinha objetos verticalmente através de seus centros. |
|
Alinhar à Direita |
Alinha objetos ao longo de suas bordas direitas |
|
Alinhar Parte Superior |
Alinha objetos ao longo de suas bordas superiores |
|
Alinhar ao meio |
Alinha objetos horizontalmente através de seus meios. |
|
Alinhar Parte Inferior |
Alinha objetos ao longo de suas bordas inferiores |
Importante
Se as opções de Alinhar não estiverem disponíveis, você pode ter apenas um único item selecionado. Selecione um ou mais itens adicionais e você poderá continuar.
Organizar os objetos em distâncias iguais entre si
Selecione pelo menos três objetos que você deseja organizar em distâncias iguais entre si. Para escolher vários objetos, selecione o primeiro objeto e, em seguida, pressione e mantenha pressionada a tecla Ctrl enquanto seleciona os outros objetos.
Para selecionar objetos que estão ocultos, empilhados ou por trás do texto, faça o seguinte:
- Na guia Página Inicial , escolha Selecionar, escolha Selecionar Objetos e, em seguida, desenhe uma caixa sobre os objetos.
Siga um destes procedimentos:
- Para organizar as imagens igualmente, selecione a guia Formato da Imagem .
- Para organizar um grupo com formas, caixas de texto ou WordArt igualmente, selecione a guia Formato de Forma .
No grupo Organizar , selecione
Alinhe e siga um destes procedimentos:
- Para organizar os objetos horizontalmente, selecione Distribuir horizontalmente.
- Para organizar os objetos verticalmente, selecione Distribuir verticalmente.
Word
Alinhar um objeto com outros objetos
- Mantenha pressionada a tecla Shift e selecione os objetos que deseja alinhar.
- Na guia Formato de Forma , selecione
e escolha
Alinhar e selecionar Alinhar objetos selecionados se ainda não estiver selecionado
- Selecione
ícone Organizar
Alinhe novamente e escolha o alinhamento desejado.
Alinhar um objeto na página
- Mantenha pressionada a tecla Shift e selecione os objetos a serem alinhados.
- Na guia Formato de Forma , selecione
e escolha
Alinhe e selecione Alinhar à página.
- Selecione
ícone Organizar e
Alinhe novamente e escolha o alinhamento desejado.
Alinhar objetos em uma grade
Use uma grade para alinhar objetos com mais facilidade. Ou, você pode ajustar os objetos a uma linha de grade que passa pelas bordas verticais, horizontais e centro de outros objetos. A linha fica visível apenas quando você arrasta um objeto para perto de outro.
Para ativar a opção de grade.
No menu do Word, escolha Preferências.
Selecione Editar no painel Preferências do Word.
Selecione Opções de Grade e escolha o tipo de comportamento de ajuste desejado:
- Para ajustar objetos a uma grade, selecione Para grade no Modo de exibição de layout de impressão em Ajustar objetos.
- Para encaixar objetos em outros objetos, selecione Para outros objetos em Encaixar objetos.
(Opcional) Você pode definir outras configurações de grade, como espaçamento.
Para mostrar as linhas de grade, em Mostrar Grade, selecione Exibir linhas de grade na tela.
Observação
Você também pode ativar e desativar as linhas de grade marcando ou desmarcando a caixa marcar Linhas de grade na guia Exibir ou no menu Exibir.
Clique em OK.
Depois de escolher uma opção de grade, alinhe os objetos da seguinte maneira.
Mantenha a tecla Shift pressionada, selecione os objetos a serem alinhados e selecione a guia Formato de Forma .
selecione
organizar, escolha
Alinhe e escolha uma opção de alinhamento. Com as linhas de grade exibidas, você vê que os objetos estão alinhados na grade.
Dica
Se você definir a preferência para alinhar à grade, mas quiser suspender essa configuração enquanto move um objeto, mantenha pressionada a tecla ⌘ enquanto arrasta o objeto.
PowerPoint
Alinhar um objeto com outros objetos
Mantenha pressionada a tecla Shift e selecione os objetos que deseja alinhar.
Na guia Formato de Forma , escolha
Alinhe e selecione Alinhar objetos selecionados se ainda não estiver selecionado.
Se Alinhar objetos selecionados não estiver disponível, na apresentação, selecione pelo menos dois objetos. A opção Alinhar objetos selecionados torna-se ativada.
Selecione
Alinhe e escolha o alinhamento desejado.
Alinhar um objeto no slide
- Mantenha pressionada a tecla Shift e selecione os objetos que deseja alinhar.
- Na guia Formato de Forma , escolha
Alinhe e selecione Alinhar ao Slide.
- Clique em Alinhar e clique no alinhamento desejado.
Habilitar o ajuste à grade
Para alinhar objetos com mais facilidade, você poderá ajustar os objetos a uma linha de grade que passa pelas bordas verticais, horizontais e centro de outros objetos. A linha fica visível apenas quando você arrasta um objeto para perto de outro.
- No menu PowerPoint, selecione Preferências.
- Selecione Exibir e escolha Ajustar objetos à grade.
Alinhar objetos usando Guias Inteligentes
As Guias Inteligentes, linhas que percorrem o centro de outros objetos e o centro do slide, aparecem quando você arrasta um objeto. Você pode usar Guias Inteligentes para alinhar um objeto relativo a outro objeto. Ou pode alinhar um objeto em relação ao centro de um slide.
No menu Exibir , selecione Grade e Guias e escolha Guias Inteligentes.
Selecione o objeto que deseja alinhar.
Dica
Para selecionar vários objetos, mantenha a tecla Shift pressionada e selecione os objetos desejados.
Arraste o objeto próximo de outro objeto com o qual você deseja alinhar ou arraste o objeto próximo ao centro da página.
Observação
Para ocultar temporariamente as guias dinâmicas, mantenha pressionada a tecla ⌘ command enquanto arrasta o objeto.
Use as linhas de grade exibidas para obter o alinhamento desejado.
Excel
Alinhar um objeto com outros objetos
- Mantenha pressionada a tecla Shift e selecione os objetos que deseja alinhar.
- Na guia Formato de Forma , selecione
Alinhe e escolha o alinhamento desejado.
O alinhamento de recursos de formas e imagens no Word para a Web e no Excel para a Web é limitado. Use a versão para área de trabalho para obter mais flexibilidade.
Organizar formas no Word para a Web
Mova uma forma para frente ou para trás de outros objetos no slide.
- Clique duas vezes nas formas que você deseja organizar.
- Na guia Forma , selecione o
Organizar.
- No menu Organizar , selecione como você gostaria de organizar a forma.
Organizar formas no Excel para a Web
Mova uma forma para frente ou para trás de outros objetos no slide.
Selecione a forma que deseja organizar.
Na guia Forma ou Imagem , selecione Avançar ou Retroceder.
Siga um destes procedimentos:
- No menu suspenso de Trazer para frente, selecione Trazer para frente para mover uma camada por vez ou selecione Trazer para frente.
- No menu suspenso de Enviar para trás, selecione Enviar para trás para mover uma camada por vez ou selecione Enviar para trás.
Organizar objetos no PowerPoint para a Web
Mova uma forma para frente ou para trás de outros objetos no slide.
Pressione e segure a tecla Ctrl e selecione cada uma das formas ou imagens que deseja organizar.
Na guia Forma ou Imagem , selecione Avançar ou Retroceder.
Siga um destes procedimentos:
- No menu suspenso de Trazer para frente, selecione Trazer para frente para mover uma camada por vez ou escolha Trazer para frente.
- No menu suspenso de Enviar para trás, selecione Enviar para trás para mover uma camada por vez ou escolha Enviar para trás.
Alinhar objetos no PowerPoint para a Web
- Pressione e segure a tecla Ctrl e selecione cada uma das formas ou imagens que deseja organizar.
- Na guia Forma ou Imagem , selecione
Alinhar.
- No menu Alinhar , escolha o alinhamento desejado.
Dica
Selecione
Alinhe e escolha Alinhar ao slide ou Alinhe os objetos selecionados antes de escolher outros alinhamentos para diferentes orientações.
Confira também
Mover, girar ou agrupar uma imagem, caixa de texto ou outro objeto
Redimensionar um objeto
Alterar as margens entre o texto e a borda de uma caixa de texto ou forma
Alterar as margens entre o texto e a borda de uma caixa de texto ou forma no Office para macOS