Desenhar uma forma de curva ou círculo

Aplica-se a
Excel para Microsoft 365 Word para Microsoft 365 Outlook para Microsoft 365 PowerPoint para Microsoft 365 Cliente de Área de Trabalho do Microsoft Project Online Excel 2024 Word 2024 Outlook 2024 PowerPoint 2024 Project Professional 2024 Project Standard 2024 Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Project Professional 2021 Project Standard 2021 Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Project Professional 2019 Project Standard 2019 Excel 2016 Word 2016 Outlook 2016 PowerPoint 2016 Project Professional 2016 Project Standard 2016

Este artigo discute o desenho de curvas, círculos e ovais. Para obter informações sobre como desenhar linhas, consulte Desenhar ou excluir uma linha ou conector. Para obter informações sobre formas de forma livre e edição de pontos em formas, consulte Desenhar ou editar uma forma de forma livre.

Desenhar uma curva

  1. Na guia Inserir, clique em Formas.

  2. Em Linhas, clique em Curva.

  3. Clique onde deseja que a curva comece, arraste para desenhar e clique onde deseja adicionar uma curva.

  4. Para finalizar uma forma, siga um destes procedimentos:

    • Para deixar a forma aberta, clique duas vezes a qualquer momento.
    • Para fechar a forma, clique perto do seu ponto inicial.

Desenhar um oval ou círculo

  1. Na guia Inserir, clique em Formas.

  2. Em Formas Básicas, clique em Oval.

  3. Clique onde você deseja que o oval comece e arraste para desenhar a forma.

  4. Para desenhar um círculo, pressione Shift enquanto arrasta.

    Observação

    • Você pode alterar a aparência do seu círculo ou curva adicionando uma forma, preenchimento ou efeito, ou alterando a borda.
    • Se quiser criar um diagrama mais avançado, como círculos sobrepostos, um organograma ou um fluxograma, você poderá criar um elemento gráfico SmartArt em vez de desenhar cada forma manualmente.
    • Círculos e ovais são preenchidos automaticamente. Se você não quiser que a forma oculte nada abaixo dela, como texto ou células, selecione a forma e, na guia Formatar , clique em Preenchimento da Forma e em Sem Preenchimento.