Tarefas básicas usando um leitor de tela com o Word

Ícone decorativo. Conteúdo do leitor de tela

Este artigo é destinado a pessoas com deficiências visuais que usam um programa de leitor de tela com os produtos do Office e faz parte do conjunto de conteúdos de Acessibilidade do Office. Para obter ajuda geral, confira página inicial do Suporte da Microsoft.

Use Word teclado e um leitor de tela para realizar rapidamente todas as tarefas básicas essenciais, como abrir, criar e ler um documento ou adicionar números de página. Nós o testamos com o Narrator, o JAWS e o NVDA, mas pode funcionar com outros leitores de tela, desde que eles sigam os padrões e as técnicas comuns de acessibilidade.

Observações: 

Neste tópico

AbraWord

  1. Pressione a tecla Windows logo, digite palavrae pressione Enter. Word abre.

Agora você pode iniciar um novo documento em branco para adicionar seu texto e outro conteúdo ou criar seu documento usando um modelo com formatação pré-atribuída. Para obter instruções, consulte Create a new blank document or Use a screen reader to work with templates in Word.

Entre na sua contaMicrosoft de usuário

Entre na sua contaMicrosoft para aproveitar ao máximo os recursos de Word e levar seus documentos com você onde quer que vá. Você também pode abrir Word sem entrar.

Observação: Se você estiver usando uma conta em uma organização, as etapas de login podem ser ligeiramente diferentes. Por exemplo, talvez seja necessário usar um PIN ou um cartão inteligente para concluir a assinatura.

Dica: Se você não tiver Word da última vez que o usou, o aplicativo será aberto sem solicitar que você entre.

  1. Siga um destes procedimentos:

    • Abra Word. Pressione a tecla Tab até ouvir "Entrar para obter o máximo deOffice," e pressione Enter.

    • Se você já estiver editando um documento e quiser entrar, pressione Alt+F para abrir o menu Arquivo. Em seguida, pressione D, S. Você ouvir: "Contas".

  2. Digite seu email ou número de telefone, pressione Enter e pressione a tecla Tab. Você ouvir: "Senha".

  3. Digite sua senha e pressione Enter.

Abrir um documento recente

Todos os documentos em que você trabalhou recentemente podem ser encontrados em um único lugar para que você possa rapidamente continuar de onde você foi deixado.

  1. Siga um destes procedimentos:

    • AbraWord e pressione Shift+Tab até ouvir o nome de um documento recente.

    • Se você já estiver editando um documento e quiser abrir outro, pressione Alt+F para abrir o menu Arquivo e pressione Shift+Tab até ouvir o nome de um documento recente.

  2. Pressione a tecla de seta Para cima ou para baixo até ouvir o nome do documento que deseja e pressione Enter para abri-lo.

Criar um novo documento em branco

  1. Siga um destes procedimentos:

    • Abra Word. O foco está na opção de criar um novo documento em branco e você ouvir: "Documento em branco".

    • Se você já estiver editando um documento e quiser iniciar um novo, pressione Alt+F para abrir o menu Arquivo e pressione a tecla Tab até ouvir: "Documento em branco".

  2. Para selecionar e abrir o documento em branco, pressione Enter. Você ouvir o nome padrão do documento, seguido de "Edição". O foco se move para a área de edição no corpo do documento.

Agora você pode começar a adicionar texto e outro conteúdo ao documento. Para obter instruções sobre como inserir e formatar texto em um documento, consulte Use a screen reader to insert and change text in Word.

Salvar um documento

Word salva automaticamente seu documento paraOneDrive ouMicrosoft Office SharePoint Online quando o AutoSave estiver ativado. Para obter instruções sobre como ativar o AutoSave,consulte Ativar AutoSave.

Se o AutoSave não estiver ligado ou se você quiser salvar o documento com outro nome, em outro local ou usando outro formato, você poderá salvar seu documento manualmente no computador, por exemplo. Para obter instruções, consulte Salvar um documento localmente. Como alternativa, você pode salvar manualmente seu documento em um local online. Para obter instruções, consulte Save a document to OneDrive or SharePoint.

Para obter instruções sobre como salvar um documento como PDF, consulte Salvar um documento como PDF.

Para obter instruções sobre como usar outras opções de economia, consulte Use a screen reader to save a document in Word.

Ler um documento

Para usar os atalhos de teclado de leitura de texto, coloque o foco na área do corpo do documento.

  • Para começar a ler de onde o cursor está com o Narrador, pressione a tecla SR+Ctrl+R ou a tecla SR+Tecla para baixo. Com JAWS, pressione a tecla SR+Page para cima. Com o NVDA, pressione a tecla SR+Tecla de seta para baixo.

  • Para ler a página atual com o Narrador, pressione a tecla SR+Ctrl+I. 

  • Para ler o parágrafo atual com o Narrador, pressione a tecla SR+Ctrl+K. Com JAWS, pressione Ctrl+5 no teclado numérico.

  • Para ler a próxima linha com o Narrador, pressione a tecla SR+O. Com JAWS e NVDA, pressione a tecla de seta para baixo.

  • Para ler a linha anterior com o Narrador, pressione a tecla SR+U. Com JAWS e NVDA, pressione a tecla de seta para cima.

  • Para ler a próxima palavra com Narrador, pressione a tecla SR+L ou tecla SR+Tecla Ctrl+Tecla de seta à direita. Com JAWS, pressione a tecla SR+Tecla de seta à direita. Com o NVDA, pressione a tecla ctrl+seta à direita.

  • Para ler a palavra anterior com Narrador, pressione a tecla SR+J ou tecla SR+Tecla Ctrl+Tecla de seta à esquerda. Com JAWS, pressione a tecla SR+Tecla de seta à esquerda. Com o NVDA, pressione a tecla ctrl+left arrow.

  • Para interromper a leitura, pressione Ctrl.

Para obter as listas detalhadas dos atalhos de teclado para leitura de texto, consulte as diretrizes do usuário do leitor de tela. Com Narrador, consulte o Capítulo 4: Leitura de texto. Com JAWS, consulte JAWS Reading Commands. Com o NVDA, consulte o Guia do Usuário NVDA.

Aplicar estilos

Use os estilos integrados para dar uma aparência consistente ao documento. O uso de estilos também pode melhorar a acessibilidade e a usabilidade do documento. Use os estilos de título integrados se você quiser inserir um índice de conteúdo no documento. 

  1. Coloque o cursor ao qual você deseja aplicar um estilo.

  2. Para abrir o menu Estilos, pressione Alt+H, L.

  3. Use as teclas de seta para navegar na lista de estilos disponíveis.

  4. Quando você ouvir o estilo que deseja, pressione Enter para aplicá-lo ao documento.

Navegar por títulos

Se você tiver usado os estilos de título em seu documento, poderá usar o Painel de Navegação para mover rapidamente do título para o título.

  1. Para ativar o Painel de Navegação,pressione Alt+W, K. Você ouvir: "Navegação, documento de pesquisa".

  2. Pressione a tecla Tab até ouvir a guia selecionada no momento, por exemplo, "Páginas". Pressione a tecla de seta à esquerda até ouvir "Headings".

  3. Pressione a tecla Tab ou Shift+Tab para navegar pela lista de títulos. O leitor de tela anuncia os títulos à medida que você se move.

  4. Para mover para o título no corpo do documento, pressione Enter. O foco se move para o início da linha de título.

Pesquisar um documento

Use a pesquisa para encontrar rapidamente uma determinada palavra ou elemento, como um gráfico em seu documento.

Pesquisar por uma palavra

  1. Pressione Ctrl+F. Você ouvir: "Navegação, documento de pesquisa".

  2. Digite as palavras a pesquisar. A lista de resultados sugeridos é atualizada conforme você digita.

  3. Pressione a tecla Tab até ouvir "Lista de resultados da pesquisa", seguido do primeiro resultado da pesquisa.

  4. Pressione a tecla de seta para baixo para mover a lista de resultados. O leitor de tela anuncia os resultados.

  5. Quando você ouvir o resultado da pesquisa que deseja, pressione Enter para mover o foco para o corpo do documento onde a palavra pesquisada pode ser encontrada.

Pesquisar um elemento

Procure um elemento específico, por exemplo, um gráfico, tabela ou comentário de uma pessoa específica.

  1. Pressione Ctrl+F. Você ouvirá: "Navegação, Pesquisar um documento."

  2. Pressione a tecla Tab até ouvir "Pesquisar, dividir botão" e, em seguida, pressionar a tecla de seta Alt+Down para expandir o menu.

  3. Pressione a tecla Seta para cima até ouvir o elemento desejado, por exemplo, "Gráfico", e pressione Enter para selecionar.

    Se o elemento tiver um submenu, você ouvirá o elemento, seguido por "Collapsed, item de menu". Pressione a tecla De seta direita para expandir o menu e pressione as teclas de seta para cima ou para baixo para navegar no submenu.

  4. O foco passa para o próximo botão de resultado. Pressione Enter repetidamente para percorrer os resultados.

Adicionar números de página

  1. Pressione Alt+N, N, U. Você ouvir: "Top of page". O menu Número da Página é aberto e o foco está na primeira opção.

  2. Para navegar no menu, pressione a tecla Seta para baixo até ouvir a opção desejada e pressione Enter. A lista de estilos de números de página é aberta.

  3. Pressione a tecla Seta para baixo até ouvir a opção desejada e pressione Enter.

  4. Se você optar por adicionar os números de página na parte superior ou inferior da página ou ainda na margem da página, o painel Cabeçalho ou Rodapé será aberto. Para sair do painel e retornar ao modo de edição do documento, pressione Esc.

Imprimir documentos

Se você precisar de cópias impressas de seus Word documentos, poderá imprimi-los facilmente. Se você não tiver acesso imediato a uma impressora, poderá imprimir o documento em PDF e salvá-lo em seu computador.

Imprimir um documento usando uma impressora 

  1. Pressione Ctrl+P. A caixa de diálogo Imprimir é aberta. Siga um destes procedimentos:

    • Para imprimir com as configurações padrão, pressione Enter.

    • Para alterar as configurações de impressão, pressione a tecla Tab para percorrer as opções. Para abrir uma lista de opções, pressione a Barra de espaços. Para se mover em uma lista de opções, pressione as teclas de seta. Para selecionar uma opção, pressione Enter. Para imprimir usando as novas configurações, pressione a tecla Tab até ouvir "botão Imprimir" e depois pressione Enter.

Imprimir um documento em PDF 

  1. Pressione Ctrl+P. A caixa de diálogo Imprimir é aberta.

  2. Pressione a tecla Tab até ouvir "Impressora, Qual impressora" e pressione Barra de Espaços para expandir o menu Impressora. Pressione a tecla de seta para cima ou para baixo até ouvir "Microsoft, Imprimir em PDF" e pressione Enter.

  3. Pressione Shift+Tab até ouvir "Botão Imprimir" e pressione Enter.

  4. A caixa de diálogo Salvar Saída de Impressão como é aberta. O foco está no campo de texto Nome do arquivo. Digite um nome para o documento. Em seguida, use a tecla Tab e as teclas de seta para navegar até o local onde você deseja salvar a saída de impressão. Quando você estiver no local certo, pressione Alt+S para salvar o arquivo como um PDF.

Alterar o tema do aplicativo para aumentar o contraste

Você pode encontrar Word mais fácil de usar se ajustar o tema a um que fornece mais contraste.

Observação: Alterar o tema do aplicativo afeta todos os aplicativos Microsoft 365 aplicativos.

  1. Em Word, pressione Alt+F, D, Y e 2. O foco move para a lista Office tema no menu Arquivo. Você ouvir "Office tema", seguido do tema selecionado no momento. 

  2. Pressione a tecla de seta para baixo até encontrar o tema que deseja e pressione Enter. Para o contraste mais alto, selecione Cinza Escuro.

  3. Para sair do menu Arquivos e retornar ao corpo do documento, pressione Esc.

Dica: Para obter informações sobre como escolher um tema de maior contraste no Windows, consulte Use color and contrast for accessibility in Microsoft 365 and Make Windows easier to see.

Confira também

Usar um leitor de tela para inserir e alterar texto no Word

Usar um leitor de tela para inserir uma imagem no Word

Usar um leitor de tela para verificar a ortografia e a gramática no Word

Atalhos de teclado do Word

Atalhos de teclado para o menu Arquivo no Office para Windows

Configurar seu dispositivo para operar com acessibilidade no Microsoft 365

Usar um leitor de tela para explorar e navegar no Word

Use Word para Mac teclado e VoiceOver, o leitor de tela do Mac OS integrado, para realizar rapidamente todas as tarefas básicas essenciais, como abrir, criar e ler um documento ou adicionar números de página.

Observações: 

  • Novos Microsoft 365 recursos são lançados gradualmente para Microsoft 365 assinantes, então seu aplicativo pode não ter esses recursos ainda. Para saber como você pode obter novos recursos com mais rapidez, participe do programa Office Insider.

  • Este tópico pressupõe que você esteja usando o leitor de tela interno do macOS, o VoiceOver. Para saber mais sobre como usar o VoiceOver, acesse Guia de Introdução ao VoiceOver.

  • É recomendável ler e editar documentos no Modo de Exibição de Layout de Impressão. VoiceOver pode não funcionar de forma confiável em outros modos de exibição.

Neste tópico

AbraWord para Mac

  1. Para ir para a lista Aplicativos no Finder,pressione Shift+Command+A.

  2. Digite M para ir direto para aplicativos que começam com um "M", e pressione a tecla Tab até ouvir: "Microsoft Word aplicativo".

  3. Para abrir Word para Mac, pressione a tecla de seta Command+Down.

Agora você pode iniciar um novo documento em branco para adicionar seu texto e outro conteúdo ou criar seu documento usando um modelo com formatação pré-atribuída. Para obter instruções, consulte Create a new blank document or Use a screen reader to work with templates in Word.

Entre na sua conta Microsoft de usuário

Entre na sua contaMicrosoft para aproveitar ao máximo os recursos deWord para Mac e levar seus documentos com você onde quer que vá. Você também pode abrir Word sem entrar.

Observação: Se você estiver usando uma conta em uma organização, as etapas de login podem ser ligeiramente diferentes. Por exemplo, talvez seja necessário usar um PIN ou um cartão inteligente para concluir a assinatura.

Dica: Se você não tiver Word da última vez que o usou, o aplicativo será aberto sem solicitar que você entre.

  1. Siga um destes procedimentos:

    • AbraWord para Mac.

    • Se você já estiver editando um documento e quiser entrar, pressione Shift+Command+P. Você ouvirá: "Novo desde o modelo".

  2. Você pode entrar no exibição de modelos. Pressione a tecla Tab até ouvir: "Entrar, configurações da conta, botão de menu".

  3. Pressione a Barra de espaços. A caixa de diálogo Entrar é aberta. Você ouvir: "Digite seu email ou número de telefone".

  4. Digite seu email ou número de telefone e pressione Retornar. O VoiceOver anuncia: "Senha, editar texto com segurança".

  5. Digite sua senha e pressione Retornar. Se você ouvir "Iniciar usando o botão Word", pressione Barra de Espaços para ir para o aplicativo.

Abrir um documento recente

Todos os documentos em que você trabalhou recentemente podem ser encontrados em um único lugar para que você possa rapidamente continuar de onde você foi deixado.

  1. Siga um destes procedimentos:

    • AbraWord para Mac.

    • Se você já estiver editando um documento e quiser abrir outro, pressione Shift+Command+P. Você ouvirá: "Novo desde o modelo". 

  2. Você pode entrar no exibição de modelos. Pressione a tecla Tab até ouvir "Recent, radio button", e pressione Control+Option+Spacebar para abrir a lista Recente.

  3. Pressione a tecla Tab até ouvir "Inserindo a tabela arquivos recentes", seguido do nome e dos detalhes do primeiro documento na lista. Se o primeiro documento não for aquele que você deseja, pressione a tecla Seta para baixo até encontrar a versão certa.

  4. Pressione Retornar para abrir o documento selecionado.

Criar um novo documento em branco

  1. Siga um destes procedimentos:

    • AbraWord para Mac.

    • Se você já estiver editando um documento e quiser iniciar um novo, pressione Shift+Command+P. Você ouvirá: "Novo desde o modelo".

  2. Pressione a tecla Tab até ouvir: "Inserindo coleção, coleção um item selecionado, documento em branco".

  3. Pressione Control+Option+Shift+Down arrow key e pressione Control+Option+Spacebar. O documento em branco é aberto e o foco se move para a área de edição no corpo do documento.

Agora você pode começar a adicionar texto e outro conteúdo ao documento. Para obter instruções sobre como inserir e formatar texto em um documento, consulte Use a screen reader to insert and change text in Word.

Salvar um documento

Word salva automaticamente seu documento paraOneDrive ouMicrosoft Office SharePoint Online quando o AutoSave estiver ativado.

Para obter instruções sobre como salvar uma cópia de um documento no computador ou como PDF, consulte Usar um leitor de tela para salvar um documento no Word.

Ler um documento

Para usar os comandos de leitura de texto, o foco deve estar na área do corpo do documento.

  • Para ler todo o texto do local do cursor até o fim, pressione Control+Option+A.

  • Para ler o parágrafo atual, pressione Control+Option+P.

  • Para ler a linha anterior ou seguinte, pressione a tecla Seta para baixo ou Seta para cima.

  • Para ler a palavra anterior ou seguinte, pressione a tecla Seta para a direita ou Seta para a esquerda.

Dica: Para saber como navegar notas de rodapé ou comentários em seu documento, consulte Usar um leitor de tela para ler e editar notas de rodapé e notas de fim no Word ou Usar um leitor de tela para adicionar,ler e excluir comentários no Word .

Para ver a lista detalhada de atalhos de teclado para leitura de texto, consulte o Capítulo 4. Trabalhando com Texto.

Navegar por títulos

Se você tiver usado os estilos de título em seu documento, poderá usar o Painel de Navegação para mover rapidamente do título para o título.

Ativar o Painel de Navegação 

  1. Pressione Command+F6 até ouvir o nome da guia atual, por exemplo, "Página Inicial, selecionado, guia".

  2. Pressione Control+Option+Tecla de seta à direita até ouvir "Exibir, guia" e pressione Control+Option+Spacebar.

  3. Pressione a tecla Tab até ouvir "Painel de navegação, botão de alternância", e pressione Control+Option+Spacebar para ativar o painel.

Usar o Painel de Navegação

  1. Para destacar o painel de navegação, pressione Command+F6 até ouvir: "painel Miniaturas, selecionado".

  2. Pressione a seta Control+Option+Right até ouvir "Document map, tab", e pressione Control+Option+Spacebar para abrir o mapa do documento.

  3. Pressione a tecla de seta Control+Option+Right até ouvir "Table", e pressione a tecla de seta Control+Option+Shift+Down para abrir a tabela de títulos.

  4. Para mover entre os títulos, pressione as teclas de seta para baixo ou para cima até encontrar o título que deseja e pressione Control+Option+Spacebar para mover o foco para o início do título no corpo do documento.

Pesquisar um documento

Use a pesquisa para encontrar rapidamente uma determinada palavra ou elemento, como um gráfico em seu documento.

Pesquisar por uma palavra

  1. Pressione Shift+Command+H. Você ouvir: "Caixa de combinação, documento de pesquisa".

  2. Digite sua palavra de pesquisa. A lista de resultados sugeridos é atualizada conforme você digita.

  3. Pressione a tecla Tab até ouvir "Matches, result" e pressione a tecla de seta Control+Option+Down para mover o foco para a lista de resultados.

  4. Para passar pela lista de resultados da pesquisa, pressione a tecla de seta para cima ou para baixo.

  5. Quando você ouvir um resultado de pesquisa que deseja modificar no documento, pressione a tecla Tab para mover o foco para o corpo do documento e fazer suas alterações.

Pesquisar um elemento

  1. Pressione Shift+Command+H. Você ouvir: "Caixa de combinação, documento de pesquisa".

  2. Para abrir o menu de pesquisa, pressione a tecla de Seta para baixo.

  3. Pressione a tecla Seta para cima até ouvir o elemento desejado, por exemplo, "Gráfico", e pressione a Barra de espaços. Os elementos correspondentes são realçados no documento.

  4. Para mover o foco de volta para o corpo do documento, pressione a tecla Tab até VoiceOver começar a ler o conteúdo do documento.

Adicionar números de página

  1. Pressione Command+F6 até ouvir o nome da guia atual, por exemplo, "Página Inicial, selecionado, guia".

  2. Pressione Control+Option+Tecla de seta à direita até ouvir "Inserir, guia" e pressione Control+Option+Spacebar.

  3. Pressione a tecla de seta para baixo até ouvir "Números de página, botão de menu" e pressione Control+Option+Spacebar. Você ouvir: "Número da página". Pressione Control+Option+Barra de espaços.

  4. A caixa de diálogo Números de Página é aberta. O foco está no menu Posição. Para definir a posição do número de página na página, pressione Seta para baixo até ouvir a opção que você deseja e depois pressione Barra de espaços.

  5. Para definir o alinhamento do número da página, pressione a tecla Tab até ouvir o alinhamento atual, seguido por "Alignment". Pressione a Seta para baixo até ouvir a opção desejada e pressione a Barra de espaços.

  6. Pressione a tecla Tab até ouvir: "Mostrar número na primeira página, caixa de seleção marcada". Se você não quiser que o número da página seja apresentado na primeira página do documento, pressione Barra de Espaços.

  7. Para adicionar os números de página ao documento, pressione a tecla Tab até ouvir "botão OK" e pressione Control+Option+Spacebar. Os números de página são adicionados e o foco se move para o corpo do documento.

Imprimir documentos

Se você precisar de cópias impressas de seus Word documentos, poderá imprimi-los facilmente. Se você não tiver acesso imediato a uma impressora, poderá imprimir o documento em PDF e salvá-lo em seu computador.

Imprimir um documento usando uma impressora

  1. Pressione Command+P. A caixa de diálogo Imprimir é aberta. Siga um destes procedimentos:

    • Para imprimir com as configurações padrão, pressione a tecla Tab até ouvir "Botão Imprimir" e pressione Control+Option+Spacebar.

    • Para alterar as configurações de impressão, pressione a tecla Tab para percorrer as opções. Para abrir uma lista de opções, pressione a Barra de espaços. Para se mover em uma lista de opções, pressione as teclas de seta. Para selecionar uma opção, pressione Control+Option+Barra de espaços. Para imprimir com as novas configurações, pressione a tecla Tab até ouvir "Botão Imprimir" e pressione Control+Option+Spacebar.

Imprimir um documento em PDF

  1. Pressione Command+P. A caixa de diálogo Imprimir é aberta.

  2. Pressione a tecla Tab até ouvir "botão de menu PDF" e pressione Control+Option+Spacebar. Pressione a tecla de seta para baixo até ouvir "Salvar como PDF" e pressione Control+Option+Spacebar.

  3. Você ouvir "Salvar como", seguido pelo nome do documento. Pressione a tecla Tab até ouvir "Where" e pressione Control+Option+Spacebar.

  4. Pressione a tecla de seta Para cima ou para baixo até ouvir o local onde deseja salvar a saída de impressão e pressione Control+Option+Spacebar.

  5. Pressione a tecla Tab até ouvir "Salvar botão" e pressione Control+Option+Spacebar para salvar o arquivo como um PDF.

Confira também

Usar um leitor de tela para inserir e alterar texto no Word

Usar um leitor de tela para inserir uma imagem no Word

Usar um leitor de tela para verificar a ortografia e a gramática no Word

Atalhos de teclado do Word

Configurar seu dispositivo para operar com acessibilidade no Microsoft 365

Usar um leitor de tela para explorar e navegar no Word

Use Word para iOS VoiceOver, o leitor de tela do iOS integrado, para realizar todas as tarefas básicas essenciais, como abrir, criar e ler um documento ou adicionar números de página.

Observações: 

  • Novos Microsoft 365 recursos são lançados gradualmente para Microsoft 365 assinantes, então seu aplicativo pode não ter esses recursos ainda. Para saber como você pode obter novos recursos com mais rapidez, participe do programa Office Insider.

  • Este tópico pressupõe que você esteja usando o leitor de tela interno do iOS, o VoiceOver. Para saber mais sobre como usar o VoiceOver, visite Acessibilidade da Apple.

  • É recomendável ler e editar documentos no Modo de Exibição de Layout de Impressão. VoiceOver pode não funcionar de forma confiável em outros modos de exibição.

Neste tópico

AbraWord para iOS

  1. Em seu iPhone, localize o botão do aplicativoWord para iOS e toque duas vezes na tela. Word abre com o foco na guia Novo.

Agora você pode iniciar um novo documento em branco para adicionar seu texto e outro conteúdo ou criar seu documento usando um modelo com formatação pré-atribuída. Para obter instruções, consulte Create a new blank document or Use a screen reader to work with templates in Word

Entre na sua contaMicrosoft de usuário

Entre na sua contaMicrosoft para aproveitar ao máximo os recursos de Word para iOS e levar seus documentos com você onde quer que vá. Você também pode abrir Word sem entrar.

Observação: Se você estiver usando uma conta em uma organização, as etapas de login podem ser ligeiramente diferentes. Por exemplo, talvez seja necessário usar um PIN ou um cartão inteligente para concluir a assinatura.

Dica: Se você não tiver Word da última vez que o usou, o aplicativo será aberto sem solicitar que você entre.

  1. Siga um destes procedimentos:

    • Abra Word para iOS.

    • Se você já estiver editando um documento e quiser entrar, passe o dedo para a esquerda ou para a direita até ouvir "Fechar arquivo", e toque duas vezes na tela. Se você tiver alterações não salvas, será solicitado a salvar seu documento. Para obter instruções sobre como salvar um documento, consulte Use a screen reader to save a document in Word.

  2. Passe o dedo para a esquerda até ouvir "Out, Painel de navegação, botão" e toque duas vezes na tela.

  3. Você ouvir: "Entrar". Dê um toque duplo na tela. Toque na parte superior da tela com quatro dedos e passe o dedo para a direita até ouvir: "Email, telefone ouSkype, campo de texto, obrigatório".

  4. Toque duas vezes na tela e use o teclado na tela para digitar seu endereço de email, número de telefone ouSkype endereço.

  5. Toque na parte superior da tela com quatro dedos, passe o dedo para a direita até ouvir "Próximo botão" e toque duas vezes na tela. Você ouvir "Inserir senha" ou "Campo de texto seguro".

  6. Toque duas vezes na tela e use o teclado na tela para digitar sua senha.

  7. Toque na parte superior da tela com quatro dedos, passe o dedo para a direita até ouvir "Entrar" e toque duas vezes na tela.

Abrir um documento recente

Todos os documentos em que você trabalhou recentemente podem ser encontrados em um único lugar para que você possa rapidamente continuar de onde você foi deixado.

  1. Siga um destes procedimentos:

    • Abra Word para iOS. Você ouvir: "Novo título". Toque na parte inferior da tela com quatro dedos, passe o dedo para a esquerda até ouvir "Guia Inicial" e toque duas vezes na tela.

    • Se você já estiver editando um documento e quiser abrir outro, passe o dedo para a esquerda ou para a direita até ouvir "Fechar arquivo", e toque duas vezes na tela. Se você tiver alterações não salvas, será solicitado a salvar seu documento. Para obter instruções sobre como salvar um documento, vá para Usar um leitor de tela para salvar um documento no Word. Você ouvir: "Home heading".

  2. Passe o dedo para a direita até ouvir o nome do documento que deseja e toque duas vezes na tela para abri-lo.

Criar um novo documento em branco

  1. Siga um destes procedimentos:

    • Abra Word para iOS. Você ouvir: "Novo título".

    • Se você já estiver editando um documento e quiser iniciar um novo, passe o dedo para a esquerda ou para a direita até ouvir "Fechar arquivo", e toque duas vezes na tela. Se você tiver alterações não salvas, será solicitado a salvar seu documento. Para obter instruções sobre como salvar um documento, vá para Usar um leitor de tela para salvar um documento no Word. Você ouvir: "Home heading". Toque na parte inferior da tela com quatro dedos, passe o dedo para a direita ou para a esquerda até ouvir "Nova guia" e toque duas vezes na tela. Você ouvir: "Novo título".

  2. Passe o dedo para a direita até ouvir "Documento em branco" e toque duas vezes na tela. O novo documento em branco é aberto. O foco está no corpo do documento. Você ouvir: "Conteúdo da página um". O teclado virtual é aberto.

    Observação: Se você não puder acessar a área de edição ou abrir o teclado na tela, verifique as configurações do Rotor de VoiceOver. Para obter instruções, consulte Usar um leitor de tela para inserir e alterar texto no Word.

    Agora você pode começar a adicionar texto e outro conteúdo ao documento. Para obter instruções sobre como inserir e formatar texto em um documento, consulte Use a screen reader to insert and change text in Word

Salvar um documento

Word salva automaticamente seu documento paraOneDrive ouMicrosoft Office SharePoint Online quando o AutoSave estiver ativado. 

Para obter instruções sobre como salvar uma cópia de um documento no telefone ou como PDF, consulte Usar um leitor de tela para salvar um documento no Word.

Ler um documento

Para usar os gestos de leitura de texto no modo de exibição edição, coloque o foco na área do corpo do documento.

  • Para ler todo o texto em uma página, passe o dedo para a direita até ouvir "Página", seguido pelo número da página atual e "Conteúdo", por exemplo, "Página um, Conteúdo". O VoiceOver começa a ler a página inteira.

  • Para ler linhas, coloque um dedo em uma página e arraste para baixo. O VoiceOver lê uma linha quando você chega até ela.

  • Para alterar a forma como o texto é lido, ative o Rotor e selecione, por exemplo, Palavras ou Caracteres. Para ler o texto uma palavra ou caractere de cada vez, passe o dedo para cima ou para baixo.

  • Para parar de ler, toque na tela uma vez com dois dedos.

Para ver a lista detalhada de gestos para ler texto, consulte Learn VoiceOver gestures on iPhone.

Pesquisar um documento

  1. Toque na parte superior da tela com quatro dedos, passe o dedo para a direita até ouvir "Botão Encontrar" e toque duas vezes na tela. Você ouvir: "Pesquisa, campo de texto, está editando". O teclado virtual é aberto.

  2. Use o teclado virtual para digitar sua palavra de pesquisa. VoiceOver anuncia o número de partidas.

  3. Para mover entre os resultados da pesquisa, toque na parte superior da tela com quatro dedos, passe o dedo para a direita até ouvir "Resultado da pesquisa anterior" ou "Próximo resultado da pesquisa", e toque duas vezes na tela.

  4. Para fechar a barra de Pesquisa e mover o foco para o resultado da pesquisa no corpo do documento, use dois dedos para passar um gesto Z. Você ouvir: "Deixando a pesquisa".

Adicionar números de página

  1. Toque na parte superior da tela com quatro dedos, passe o dedo para a direita até ouvir "Mostrar faixa de opções" e toque duas vezes na tela. Você ouvir a guia selecionada no momento, por exemplo, "Guia Home".

  2. Toque duas vezes na tela, passe o dedo para a esquerda ou para a direita até ouvir "Inserir, guia" e tocar duas vezes na tela.

  3. Passe o dedo para a direita até ouvir "Números de página, botão" e toque duas vezes na tela.

  4. Passe o dedo para a direita, você ouvirá a opção de número de página que deseja e toque duas vezes na tela.

  5. O header e o painel de rodapé são exibidos com o teclado na tela ativado. Se você quiser editar o número da página, digite o novo número de página. Para sair do painel, passe o dedo para a esquerda ou para a direita até ouvir VoiceOver ler o conteúdo do documento e tocar duas vezes na tela.

Imprimir documentos

Imprima seus Word diretamente do seu iPhone para uma impressora compatível com o AirPrint. Para saber mais sobre o AirPrint e as impressoras com suporte, consulte Use AirPrint para imprimir do seu iPhone, iPad ou toque do iPod.

Se você não tiver acesso imediato a uma impressora, poderá imprimir o documento em PDF e salvá-lo em seu telefone.

Imprimir um documento usando uma impressora 

Antes de começar, certifique-se de que o iPhone e a impressora estejam conectados à mesma rede Wi-Fi. 

  1. Toque na parte superior da tela com quatro dedos, passe o dedo para a direita até ouvir "Botão arquivo" e toque duas vezes na tela. O menu Arquivo é exibido.

  2. Passe o dedo para a direita até ouvir "Botão Imprimir" e toque duas vezes na tela. Você ouvir: "Botão de impressão de ar".

  3. Dê um toque duplo na tela. A caixa de diálogo Opções da Impressora é aberta.

  4. Passe o dedo até ouvir: "Impressora, selecione botão impressora". Dê um toque duplo na tela. Abre a lista de impressoras disponíveis com AirPrint é aberta. Deslize o dedo para a direita até ouvir a impressora que você deseja selecionar e dê um toque duplo na tela.

  5. Para imprimir usando as configurações padrão, no menu Opções da Impressora, deslize o dedo para direita ou esquerda até ouvir "Botão Imprimir" e dê um toque duplo na tela.

Imprimir um documento em PDF 

  1. Toque na parte superior da tela com quatro dedos, passe o dedo para a direita até ouvir "Botão arquivo" e toque duas vezes na tela. O menu Arquivo é exibido.

  2. Passe o dedo para a direita até ouvir "Botão Imprimir" e toque duas vezes na tela. Você ouvir: "Botão de impressão de ar".

  3. Passe o dedo para a direita até ouvir "Abrir em outro aplicativo" e toque duas vezes na tela. Você ouvir o nome do documento seguido de "documento PDF".

  4. Passe o dedo direito até ouvir "Salvar em arquivos" e toque duas vezes na tela.

  5. Para salvar o documento como um arquivo PDF em seu telefone, passe o dedo para a direita até ouvir "Salvar botão" e toque duas vezes na tela.

Confira também

Usar um leitor de tela para inserir e alterar texto no Word

Usar um leitor de tela para inserir uma imagem no Word

Usar um leitor de tela para verificar a ortografia e a gramática no Word

Configurar seu dispositivo para operar com acessibilidade no Microsoft 365

Usar um leitor de tela para explorar e navegar no Word

Use Word para Android com o TalkBack, o leitor de tela do Android integrado, para realizar todas as tarefas básicas essenciais, como abrir, criar e ler um documento ou adicionar números de página.

Observações: 

  • Novos Microsoft 365 recursos são lançados gradualmente para Microsoft 365 assinantes, então seu aplicativo pode não ter esses recursos ainda. Para saber como você pode obter novos recursos com mais rapidez, participe do programa Office Insider.

  • Este tópico pressupõe que você esteja usando o leitor de tela interno do Android, o TalkBack. Para saber mais sobre como usar o TalkBack, acesse Acessibilidade do Android.

Neste tópico

AbraWord para Android

  1. Em seu telefone, localize o botão para o aplicativoWord para Android e toque duas vezes na tela. Word abre com o foco na guia Recente.

Agora você pode iniciar um novo documento em branco para adicionar seu texto e outro conteúdo ou criar seu documento usando um modelo com formatação pré-atribuída. Para obter instruções, consulte Create a new blank document or Use a screen reader to work with templates in Word

Entre na sua contaMicrosoft de usuário

Entre na sua contaMicrosoft para aproveitar ao máximo os recursos deWord para Android e levar seus documentos com você onde quer que vá. Você também pode abrir Word sem entrar.

Observação: Se você estiver usando uma conta em uma organização, as etapas de login podem ser ligeiramente diferentes. Por exemplo, talvez seja necessário usar um PIN ou um cartão inteligente para concluir a assinatura.

Dica: Se você não tiver Word da última vez que o usou, o aplicativo será aberto sem solicitar que você entre.

  1. Siga um destes procedimentos:

    • AbraWord para Android.

    • Se você já estiver editando um documento e quiser entrar, passe o dedo para a esquerda ou para a direita até ouvir "Botão Voltar" e toque duas vezes na tela. Se você tiver alterações não salvas, será solicitado a salvar seu documento. Para obter instruções sobre como salvar um documento, vá para Usar um leitor de tela para salvar um documento no Word.

  2. Passe o dedo para a esquerda até ouvir "Entrar" e toque duas vezes na tela.

    Dica: Se você for solicitado a aceitar termos e condições, passe o dedo para a direita ou para a esquerda até ouvir "Aceitar" e toque duas vezes na tela.

  3. Você ouvir: "Faça as coisas em qualquer lugar, entre". Passe o dedo para a direita até ouvir "Botão Entrar" e toque duas vezes na tela.

  4. Passe o dedo para a direita até ouvir: "Caixa de edição, email, telefone ouSkype." Toque duas vezes na tela e use o teclado na tela para digitar seu endereço de email, número de telefone ouSkype endereço. Para fechar o teclado na tela, passe o dedo para baixo e para a esquerda.

  5. Passe o dedo para a direita até ouvir "Botão Próximo" e toque duas vezes na tela. Você ouvirá: "Senha".

  6. Passe o dedo para a direita até ouvir "Edição, senha", toque duas vezes na tela e use o teclado na tela para digitar sua senha. Para fechar o teclado na tela, passe o dedo para baixo e para a esquerda.

  7. Deslize o dedo para a direita até ouvir "Entrar" e dê um toque duplo na tela.

Abrir um documento recente

Todos os documentos em que você trabalhou recentemente podem ser encontrados em um único lugar para que você possa rapidamente continuar de onde você foi deixado.

  1. Siga um destes procedimentos:

    • AbraWord para Android.

    • Se você já estiver editando um documento e quiser abrir outro, passe o dedo para a esquerda ou para a direita até ouvir "Botão Voltar" e toque duas vezes na tela. Se você tiver alterações não salvas, será solicitado a salvar seu documento. Para obter instruções sobre como salvar um documento, vá para Usar um leitor de tela para salvar um documento no Word.

  2. Passe o dedo para a direita até ouvir o nome do documento que deseja e toque duas vezes na tela para abri-lo.

Criar um novo documento em branco

  1. Siga um destes procedimentos:

    • AbraWord para Android.

    • Se você já estiver editando um documento e quiser criar um novo, passe o dedo para a esquerda ou para a direita até ouvir "Botão Voltar" e toque duas vezes na tela. Se você tiver alterações não salvas, será solicitado a salvar seu documento. Para obter instruções sobre como salvar um documento, vá para Usar um leitor de tela para salvar um documento no Word.

  2. Passe o dedo para a direita até ouvir "Novo botão" e toque duas vezes na tela.

  3. Passe o dedo para a direita até ouvir "Documento em branco" e toque duas vezes na tela.

  4. O novo documento é aberto. O foco se encontra no corpo do documento e o virtual teclado é exibido. Use o teclado na tela para digitar texto no documento. Quando terminar, passe o dedo para baixo e para a esquerda para fechar o teclado.

Para obter instruções sobre como formatar texto em um documento, acesse Usar um leitor de tela para inserir e alterar texto no Word.

Salvar um documento

Word salva automaticamente seu documento paraOneDrive quando o AutoSave está ativado.

Para obter instruções sobre como salvar uma cópia de um documento em seu telefone, consulte Usar um leitor de tela para salvar um documento no Word.

Ler um documento

Para usar os gestos de leitura de texto no modo de exibição edição, coloque o foco na área do corpo do documento.

  • Para ler todo o conteúdo em uma página, deslize o dedo para a direita para ir para a primeira caixa de texto, imagem ou link da página. O TalkBack começa a ler o conteúdo.

  • Para ler o próxima caixa de texto, imagem ou link, deslize o dedo para a direita.

  • Para alterar a forma como o texto é lido, passe o dedo para cima ou para baixo ou para baixo até ouvir, por exemplo, "Palavras" ou "Caracteres". Para ler o texto uma palavra ou um caractere de cada vez, passe o dedo para a esquerda ou para a direita.

  • Para parar de ler, toque na tela uma vez com um dedo.

Para ver a lista detalhada de todos os gestos para leitura de texto, consulte Use the TalkBack menu & controles de leitura

Adicionar números de página

  1. Passe o dedo para a esquerda ou para a direita até ouvir "Botão mais opção" e toque duas vezes na tela. Você ouvir: "Menu Tab", seguido da guia selecionada no momento, por exemplo, "Home, selected".

  2. Dê um toque duplo na tela. O menu de guias é aberto. Passe o dedo para a direita ou para a esquerda até ouvir "Inserir guia" e toque duas vezes na tela.

  3. Passe o dedo para a direita até ouvir "Menu Número da página" e toque duas vezes na tela.

  4. Passe o dedo para a direita até ouvir a posição do número de página que deseja e toque duas vezes na tela.

  5. O menu Header & Rodapé será aberto. Se você quiser alterar as opções de número de página, passe o dedo para a direita até ouvir "Menu número da página" e toque duas vezes na tela. Deslize o dedo para a direita até ouvir a opção desejada e dê um toque duplo na tela.

  6. Para fechar o menu Header & Rodapé, passe o dedo para a esquerda ou para a direita até ouvir "Fechar o header e o rodapé, botão" e toque duas vezes na tela. Para retornar ao corpo do documento, passe o dedo para a esquerda até que o TalkBack comece a ler o conteúdo do documento.

Imprimir documentos

Imprima documentos diretamente do seu telefone Android em uma impressora Wi-Fi. Se você não tiver acesso imediato a uma impressora, poderá imprimir o documento em PDF e salvá-lo em seu computador.

Imprimir um documento usando uma impressora 

Antes de começar, certifique-se de que o telefone e a impressora estejam conectados à mesma rede Wi-Fi.

  1. Passe o dedo para a direita ou para a esquerda até ouvir "Menu Mais opções" e toque duas vezes na tela.

  2. Passe o dedo para a direita até ouvir "Botão Imprimir" e toque duas vezes na tela.

    Observação: Se essa for a primeira vez que você estiver imprimindo um documento Word de seu telefone, uma caixa de diálogo será aberta solicitando sua permissão para se conectar a um serviço online que prepara o arquivo para impressão. Para continuar, passe o dedo para a direita até ouvir "Botão Permitir" e toque duas vezes na tela. A caixa de diálogo impressora é aberta e o TalkBack anuncia: "Imprimir caixa de diálogo".

  3. Passe o dedo para a esquerda até ouvir "Lista lista baixa, Selecione uma impressora" e toque duas vezes na tela.

  4. Passe o dedo para a esquerda ou para a direita até ouvir o nome da impressora que deseja e toque duas vezes na tela. A impressora é selecionada e o foco é movedo para a caixa de diálogo Imprimir.

  5. Para imprimir o documento, passe o dedo para a direita até ouvir "Imprimir documento" e toque duas vezes na tela. O documento é impresso e o foco retorna ao corpo do documento.

Imprimir um documento em PDF 

  1. Passe o dedo para a direita ou para a esquerda até ouvir "Menu Mais opções" e toque duas vezes na tela.

  2. Passe o dedo para a direita até ouvir "Botão Imprimir" e toque duas vezes na tela.

  3. Passe o dedo para a esquerda até ouvir "Lista lista baixa, Selecione uma impressora" e toque duas vezes na tela.

  4. Passe o dedo para a direita ou para a esquerda até ouvir "Salvar como PDF" e toque duas vezes na tela.

  5. Passe o dedo para a direita até ouvir "Salvar em PDF" e toque duas vezes na tela.

  6. A pasta Downloads no aplicativo Arquivos é aberta. Passe o dedo para a direita até ouvir "Botão Salvar" e toque duas vezes na tela para salvar a saída de impressão como um arquivo PDF.

Confira também

Usar um leitor de tela para inserir e alterar texto no Word

Usar um leitor de tela para inserir uma imagem no Word

Usar um leitor de tela para verificar a ortografia e a gramática no Word

Configurar seu dispositivo para operar com acessibilidade no Microsoft 365

Usar um leitor de tela para explorar e navegar no Word

Use Word para a Web teclado e um leitor de tela para realizar rapidamente todas as tarefas básicas essenciais, como abrir, criar e ler um documento ou adicionar números de página. Testamos com o Narrador noMicrosoft Edge e JAWS e NVDA no Chrome, mas ele pode funcionar com outros leitores de tela e navegadores da Web, desde que eles sigam padrões e técnicas comuns de acessibilidade.

Observações: 

  • Se usar o Narrador com o Windows 10 Fall Creators Update, você deverá desativar o modo de verificação para editar documentos, planilhas ou apresentações com o Office para a Web. Para obter mais informações, confira Desativar modo de procura ou virtual nos leitores de tela no Windows 10 Fall Creators Update.

  • Novos Microsoft 365 recursos são lançados gradualmente para Microsoft 365 assinantes, então seu aplicativo pode não ter esses recursos ainda. Para saber como você pode obter novos recursos com mais rapidez, participe do programa Office Insider.

  • Saiba mais sobre leitores de tela, acesse Como os leitores de tela funcionam com o Microsoft Office.

  • Quando você usa Word para a Web com um leitor de tela, alterna para o modo de tela inteira. Pressione F11 para alternar e desligar o modo de tela inteira.

  • Quando usar o Word para a Web, recomendamos que você use o Microsoft Edge como navegador da Web. Como o Word para a Web é executado no navegador da Web, os atalhos de teclado são diferentes daqueles do programa da área de trabalho. Por exemplo, você usará Ctrl+F6 em vez de F6 para saltar dentro e fora dos comandos. Além disso, atalhos comuns, como F1 (Ajuda) e Ctrl+O (Abrir), são aplicáveis ao navegador da Web, e não ao Word para a Web.

Neste tópico

Abra Word para a Web e entre

Entre no Word para a Web e leve seus documentos com você onde quer que vá.

  1. No navegador, vá para Office.com. A página de login é aberta.

  2. Pressione a tecla Tab até ouvir "Entrar na sua conta" e pressione Enter. O menu Escolher uma conta é aberto.

  3. Siga um destes procedimentos:

    • Para usar uma conta existente para entrar, pressione a tecla Tab até ouvir a conta que deseja e pressione Enter.

    • Para adicionar uma nova conta, pressione a tecla Tab até ouvir "Usar outra conta, botão" e pressione Enter. Digite seu endereço de email, número de telefone ouSkype e pressione Enter. Digite sua senha e pressione Enter.

  4. A Microsoft Office página inicial é aberta. Pressione a tecla Tab até ouvir "Iniciador de aplicativos" e pressione Enter.

  5. Pressione a tecla Tab até ouvir "Link, Word" e pressione Enter.

  6. O Word para a Web é aberto. Você ouvir: "Link, crie um novo documento em branco". O foco está no botão Novo documento em branco.

Agora você pode iniciar um novo documento em branco para adicionar seu texto e outro conteúdo ou criar seu documento usando um modelo com formatação pré-atribuída. Para obter instruções, consulte Create a new blank document or Use a screen reader to work with templates in Word.

Abrir um documento recente

Todos os documentos em que você trabalhou recentemente podem ser encontrados em um único lugar para que você possa rapidamente continuar de onde você foi deixado.

  1. Siga um destes procedimentos:

    • AbraWord e pressione a tecla Tab até ouvir "Abrir", seguido pelo nome do documento recente que você deseja e pressione Enter para abri-lo.

    • Se você já estiver editando um documento e quiser abrir outro, pressione Alt+Windows logo key+F para abrir o menu Arquivo e pressione Shift+Tab até ouvir "Recent", seguido pelo nome de um documento recente. Pressione a tecla de seta para baixo até ouvir o nome do documento que deseja e pressione Enter para abri-lo.

  2. Siga um destes procedimentos:

    • Se você ouvir "Conteúdo do documento, edição", poderá começar a adicionar seu conteúdo ao documento.

    • Se você ouvir "Modo de exibição de leitura" ou "Não destinado à ação do usuário" em vez de "Conteúdo do documento, edição", o documento será aberto no modo de exibição Leitura onde não é possível fazer alterações. Para editar o documento, você precisa alternar para o modo de exibição edição. Para obter instruções, consulte Switch to the Editing view to make changes.

Abra um documento na versão completa do Word

Se você tiver a versão completa da área de trabalho Word, ela lhe dará muitas mais opções ao trabalhar com seus arquivos. É fácil abrir a versão completa do Word para a Web.

  1. Pressione Alt+Windows tecla de logotipo+Z, M e, em seguida, O. O documento é aberto na versão da área de trabalho.

  2. Navegue até Word para a Web e pressione Ctrl+W para fechar a guia do navegador.

Alternar para o modo de exibição de edição para fazer alterações

Às Word para a Web abre um documento no exibição Leitura. Antes de fazer alterações no documento, você precisa alternar para o modo de exibição edição.

  1. No modo de exibição Leitura, pressione Ctrl+F6 até ouvir "Modo acessibilidade", pressione a tecla Tab até ouvir "Editar documento, botão recolhido" e pressione Barra de Espaços.

  2. Pressione a tecla de seta para baixo até ouvir "Editar documento. Faça alterações rápidas aqui usandoWord," e pressione Enter. O documento é aberto no modo de exibição Edição e você pode começar a adicionar seu conteúdo ao documento.

Criar um novo documento em branco

  1. Siga um destes procedimentos:

    • AbraWord para a Web. O foco está na opção para criar um novo documento em branco.

    • Se você já estiver editando um documento e quiser iniciar um novo, pressione Alt+Windows tecla de logotipo+F para abrir o menu Arquivo e pressione a tecla Tab até ouvir: "Novo documento em branco".

  2. Para selecionar e abrir o documento em branco, pressione Enter. Você ouvir o nome padrão do documento, seguido de "Edição". O foco se move para a área de edição no corpo do documento.

Agora você pode começar a adicionar texto e outro conteúdo ao documento. Para obter instruções sobre como inserir e formatar texto em um documento, consulte Use a screen reader to insert and change text in Word.

Salvar um documento

Word para a Web salva automaticamente seu documento paraOneDrive enquanto você trabalha para que você não tenha que se preocupar em salvar. Para obter instruções sobre como renomear seu documento ou salvar uma cópia do documento em seu dispositivo, consulte Usar um leitor de tela para salvar um documento no Word.

Ler um documento

Para usar o texto lendo atalhos de teclado no modo de exibição Edição, coloque o foco na área do corpo do documento.

  • Para começar a ler de onde o cursor está com o Narrador, pressione a tecla SR+Ctrl+R ou a tecla SR+Tecla para baixo. Com JAWS, pressione a tecla SR+Page para cima. Com o NVDA, pressione a tecla SR+Tecla de seta para baixo.

  • Para ler a página atual com o Narrador, pressione a tecla SR+Ctrl+I. 

  • Para ler o parágrafo atual com o Narrador, pressione a tecla SR+Ctrl+K. Com JAWS, pressione Ctrl+5 no teclado numérico.

  • Para ler a próxima linha com o Narrador, pressione a tecla SR+O. Com JAWS e NVDA, pressione a tecla de seta para baixo.

  • Para ler a linha anterior com o Narrador, pressione a tecla SR+U. Com JAWS e NVDA, pressione a tecla de seta para cima.

  • Para ler a próxima palavra com Narrador, pressione a tecla SR+L ou tecla SR+Tecla Ctrl+Tecla de seta à direita. Com JAWS, pressione a tecla SR+Tecla de seta à direita. Com o NVDA, pressione a tecla ctrl+seta à direita.

  • Para ler a palavra anterior com Narrador, pressione a tecla SR+J ou tecla SR+Tecla Ctrl+Tecla de seta à esquerda. Com JAWS, pressione a tecla SR+Tecla de seta à esquerda. Com o NVDA, pressione a tecla ctrl+left arrow.

  • Para interromper a leitura, pressione Ctrl.

Para obter listas detalhadas dos atalhos de teclado para leitura de texto, consulte as diretrizes do usuário do leitor de tela. Com Narrador, consulte o Capítulo 4: Leitura de texto. Com JAWS, consulte JAWS Reading Commands. Com o NVDA, consulte o Guia do Usuário NVDA. 

Navegar por títulos

Se você tiver usado os estilos de título em seu documento, poderá usar o Painel de Navegação para mover rapidamente do título para o título.

  1. Para ativar o Painel de Navegação,pressione Alt+Windows tecla de logotipo+W, K. Você ouvir: "Navegação, Pesquisa".

  2. Pressione Shift+Tab até ouvir a guia selecionada no momento, por exemplo, "Find". Pressione a tecla de seta à esquerda até ouvir "Headings".

  3. Pressione a tecla Tab para navegar na lista de títulos. O leitor de tela anuncia os títulos à medida que você se move.

  4. Para mover para o título no corpo do documento, pressione Enter. O foco se move para o início da linha de título.

Pesquisar um documento

  1. Pressione Ctrl+F. Você ouvir: "Esta guia de resultados de arquivo selecionada". O foco está no campo de texto de pesquisa. Digite os termos de pesquisa e pressione Enter.

  2. Para mover o foco para a lista de resultados da pesquisa, pressione a tecla Tab até ouvir "Mostrando esse arquivo, resultados para", seguido pelas palavras de pesquisa. 

  3. Para procurar a lista de resultados, use as teclas de seta. O leitor de tela anuncia cada resultado correspondente à medida que você se move na lista.

Adicionar números de página

  1. Pressione Alt+Windows tecla de logo+N, N, U. O menu Adicionar ao Header ou rodapé é aberto.

  2. Pressione a tecla Tab até ouvir a opção de estilo de número de página desejada e pressione Enter.

  3. A área de edição do cabeçalho e do rodapé abre. Para sair da área e retornar ao corpo do documento, pressione Esc.

Imprimir documentos

Se você precisar de cópias impressas de seus Word documentos, poderá imprimi-los facilmente. Se você não tiver acesso imediato a uma impressora, poderá imprimir o documento em PDF e salvá-lo em seu computador.

Imprimir um documento usando uma impressora 

  1. Pressione Ctrl+P. A caixa de diálogo Imprimir é aberta. Siga um destes procedimentos:

    • Para imprimir com as configurações padrão, pressione Shift+Tab até ouvir "Botão Imprimir" e pressione Enter.

    • Para alterar as configurações de impressão, pressione Shift+Tab para mover as opções. Para abrir uma lista de opções, pressione a Barra de espaços. Para se mover em uma lista de opções, pressione as teclas de seta. Para selecionar uma opção, pressione Enter. Para imprimir usando as novas configurações, pressione a tecla Tab até ouvir "botão Imprimir" e depois pressione Enter.

Imprimir um documento em PDF 

  1. Pressione Ctrl+P. A caixa de diálogo Imprimir é aberta.

  2. Pressione a tecla Tab até ouvir "Printer", seguido pela impressora atual, e pressione Barra de Espaços para expandir o menu Impressora. Pressione a tecla de seta para cima ou para baixo até ouvir "Microsoft Print to PDF" e pressione Enter.

  3. Pressione a tecla Tab até ouvir "Botão Imprimir" e pressione Enter.

  4. A caixa de diálogo Salvar Saída de Impressão como é aberta. O foco está no campo de texto Nome do arquivo. Digite um nome para o documento. Em seguida, use a tecla Tab e as teclas de seta para navegar até o local onde você deseja salvar a saída de impressão. Quando você estiver no local certo, pressione Alt+S para salvar o arquivo como um PDF.

Confira também

Usar um leitor de tela para inserir e alterar texto no Word

Usar um leitor de tela para inserir uma imagem no Word

Usar um leitor de tela para verificar a ortografia e a gramática no Word 

Atalhos de teclado do Word

Usar um leitor de tela para explorar e navegar no Word

Suporte técnico para clientes com deficiências

A Microsoft quer proporcionar a melhor experiência possível para todos os clientes. Se você tiver alguma deficiência ou dúvidas sobre acessibilidade, contate o Answer Desk de Acessibilidade da Microsoft para obter assistência técnica. A equipe de suporte do Answer Desk Acessibilidade é treinada no uso de várias tecnologias adaptativas populares e pode oferecer assistência em espanhol, francês, inglês e na língua de sinais dos EUA. Acesse o site do Microsoft Answer Desk Acessibilidade para descobrir os detalhes de contato para a sua região.

Se for um usuário empresarial, comercial ou governamental, fale com o Answer Desk de Acessibilidade corporativo.

Precisa de mais ajuda?

Participar da discussão
Pergunte à comunidade
Obter suporte
Fale Conosco

Estas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade da tradução?
O que afetou sua experiência?

Obrigado por seus comentários!

×