Entrar com a conta da Microsoft
Entrar ou criar uma conta.
Olá,
Selecionar uma conta diferente.
Você tem várias contas
Escolha a conta com a qual você deseja entrar.

Sintomas

Quando você usar o Microsoft CRM Sales para Outlook, você receberá a seguinte mensagem de aviso:

Um programa está tentando acessar emails armazenados no Outlook. Você deseja permitir isso?

Se isso for inesperado, talvez seja um vírus e você deve escolher "Não".

Você receberá esta mensagem de aviso quando você tenta fazer uma das seguintes tarefas no de Microsoft CRM Sales para Outlook client:

  • Inicie o Microsoft CRM Sales para Outlook.

  • Crie um novo contato do Microsoft CRM.

  • Crie um novo compromisso no Microsoft CRM.

  • Crie uma nova tarefa do Microsoft CRM.

  • Envie uma mensagem de email do Microsoft CRM.

  • Promova uma mensagem de email.

Se você clicar em Sim na caixa de diálogo, você pode continuar. Talvez você precise clicar em Sim várias vezes.

Causa

Esse comportamento ocorre devido a uma alteração relacionada à segurança para o Microsoft Office XP quando o Microsoft Office XP Service Pack 3 está instalado.

Resolução

Um hotfix suportado está disponível agora na Microsoft. A Microsoft lançou o pacote de hotfix do Microsoft Office Outlook 2002 posterior ao Service Pack 3 para o Outlook 2002. Ela é destinada apenas a corrigir os problemas descritos neste artigo e no artigo de Base de Conhecimento Microsoft 829346. Aplique-o somente aos sistemas que apresentarem esse problema específico. Esta correção poderá ser submetida a testes adicionais. Portanto, se esse problema não o prejudicar, recomendamos que você aguarde o próximo service pack do Microsoft Office XP que contém esse hotfix.

Para resolver esse problema imediatamente, contate o Atendimento Microsoft para obter o hotfix. Para obter uma lista completa dos números de telefone do Atendimento Microsoft e informações sobre custos de suporte, visite o seguinte site da Microsoft:

http://support.microsoft.com/default.aspx?scid=fh; [LN]; CNTACTMSObservação: Em alguns casos, as taxas cobradas para suporte a chamadas podem ser canceladas se um profissional do suporte da Microsoft determinar que uma atualização específica resolverá o problema. Os custos normais de suporte serão aplicados para questões de suporte adicionais e problemas que não se qualificam à atualização específica em questão.



Para obter informações adicionais, clique no número abaixo para ler o artigo na Base de Conhecimento Microsoft:

829346 descrição do pacote de hotfix do Outlook 2002 posterior ao Service Pack 3: 7 de maio de 2004

829346 é o artigo da Base de conhecimento que você deve fazer referência ao solicitar o hotfix do Microsoft Product Support Services.

Precisa de mais ajuda?

Quer mais opções

Explore os benefícios da assinatura, procure cursos de treinamento, saiba como proteger seu dispositivo e muito mais.

As comunidades ajudam você a fazer e responder perguntas, fazer comentários e ouvir especialistas com conhecimento avançado.

Essas informações foram úteis?

Qual é o seu grau de satisfação com a qualidade do idioma?
O que afetou sua experiência?
Ao pressionar enviar, seus comentários serão usados para aprimorar os produtos e serviços da Microsoft. Seu administrador de TI poderá coletar esses dados. Política de Privacidade.

Agradecemos seus comentários!

×